Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13

Elecktrische Verbraucher

Erstellt von elw_1, 17.01.2014, 11:12 Uhr · 12 Antworten · 1.319 Aufrufe

  1. Registriert seit
    12.08.2010
    Beiträge
    471

    Standard Elecktrische Verbraucher

    #1
    Hallo zusammen.
    Ich hätte da mal eine Frage die mir hoffentlich einer von euch beantworten kann.
    Ich möchte an meine kleine die Duo USB Steckdose von TT anschließen.
    Da ich die Dose nicht direkt an die Batterie anschließen möchte hab ich nach meinem Wissen nur zwei möglichkeiten.
    Entweder an den Cartool stecker der an der Batterie sitzt oder am Kabel der kleinen Bordsteckdose neben dem Zündschloss.

    Am Cartoolstecker habe ich schon mein Garmin 660LM angeschlossen und über die Bordsteckdose möchte ich wenn nötig mein Headset (Bluebike) während der Fahrt laden.

    Kann ich trotzdem noch an einer der beiden stellen diese USB Steckdose anschließen die 2A liefert und die anderen verbraucher dran nutzen oder bekomme ich da dann irgendwelche Schwierigkeiten?

    An die USB Dose soll eine GoPro Hero 3 und ein Galaxy S4 angeschlossen werden.

  2. Registriert seit
    26.02.2011
    Beiträge
    7.119

    Standard

    #2
    Wenn Du alles über Railais steuerst / anschliesst ,hätte ich dabei bei keine Bedenken …Kabelquerschnitt 1,5 dann bist Du auf der Sicheren Seite …..

    PS: so habe Ich das !!!

  3. Registriert seit
    12.08.2010
    Beiträge
    471

    Standard

    #3
    Über Railais bedeutet was?
    Ich bin Elektriker.
    Ich hätte einfach die original Kabel genommen zum anschließen.

  4. Registriert seit
    26.02.2011
    Beiträge
    7.119

    Standard

    #4
    Zitat Zitat von elw_1 Beitrag anzeigen
    Über Railais bedeutet was?
    Ich bin Elektriker.
    Ich hätte einfach die original Kabel genommen zum anschließen.
    Ralais …besser ?…. wenn Du Elektriker bist dann weißte Bescheid...

  5. Registriert seit
    12.08.2010
    Beiträge
    471

    Standard

    #5
    Ups. Da fehlt ein "kein" vor Elektriker.

  6. Registriert seit
    23.12.2008
    Beiträge
    727

    Standard

    #6
    Die 2A sollten in beiden Fällen, an denen du denkst die USB-Dose anzuschließen, kein wirkliches Problem darstellen. Denn beide Verbraucher, die du sonst an den Stellen betreibst (oder betreiben willst), brauchen auch nicht so viel.

  7. Registriert seit
    12.08.2010
    Beiträge
    471

    Standard

    #7
    Danke.
    Das hab ich jetzt auch schon fest gestellt :-)

  8. Registriert seit
    26.02.2011
    Beiträge
    7.119

    Standard

    #8
    Zitat Zitat von tuxbrother Beitrag anzeigen
    Die 2A sollten in beiden Fällen, an denen du denkst die USB-Dose anzuschließen, kein wirkliches Problem darstellen. Denn beide Verbraucher, die du sonst an den Stellen betreibst (oder betreiben willst), brauchen auch nicht so viel.

    Aber sie brauchen was ,und das wurde hier im Forum schon mehr als einmal diskutiert ,das es die Batterie leer zieht
    deshalb schrieb ich Ralais dazwischen schalten ,dann passiert so was nicht mehr und ist Lastunabhängig .

  9. Registriert seit
    13.08.2010
    Beiträge
    6.388

    Standard

    #9
    Zitat Zitat von elw_1 Beitrag anzeigen
    Ups. Da fehlt ein "kein" vor Elektriker.
    Ein Relais ist ein elektrischer Schalter. Das Ding hat vier Anschlüsse, zwei für die Schaltleitung (plus und Minus), zwei für die Lastleitung (ebenfalls plus und minus). Man kann ein Relais problemlos in eine Stromleitung hängen, die im richtigen Moment Strom hat, aber nicht besonders viel Leistung, zum Beispiel das Standlicht oder der erwähnte Cartool-Stecker. Über die Lastleitung kann dann die Leistung übertragen werden, zum Beispiel eine Leitung direkt von der Batterie an einen fetten Verbraucher (Zusatzscheinwerfer, Heizgriffe etc.)

    So'n Ding kostet für den Kfz-Bedarf zwei Euro oder so.

    Gruß

    Sampleman

  10. Registriert seit
    12.08.2010
    Beiträge
    471

    Standard

    #10
    Danke für die Erklärung.

    Also ich hab die USB Dose jetzt zusammen mit dem Navi an den Cartool Stecker gemacht.
    so bald die Dose Strom bekommt leuchtet sie blau. Wenn ich die Zündung ausschalte geht das blau Licht an der USB Dose nach ca. 1 Minute aus.

    Ich gehe jetzt mal davon aus, dass dann auch kein Strom mehr fließt, der mir die Batterie leer macht.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Öl Verbrauch
    Von Monsi im Forum R 850 GS und R 1100 GS
    Antworten: 10
    Letzter Beitrag: 16.09.2007, 21:21
  2. Verbraucher schalten ab
    Von Ron im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 29
    Letzter Beitrag: 28.08.2006, 13:51
  3. Zusätzliche Verbraucher
    Von Speed5 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 28.01.2006, 08:34
  4. Verbrauch
    Von Brutus im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 18.04.2005, 00:41
  5. Verbrauch nachvollziehbar?
    Von Biji im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 20.12.2004, 20:19