Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14

Reifendruckkontrollsystem TM-4100 - nur auf Metallventile?

Erstellt von renieh, 19.07.2014, 14:11 Uhr · 13 Antworten · 2.970 Aufrufe

  1. Registriert seit
    27.03.2008
    Beiträge
    255

    Standard Reifendruckkontrollsystem TM-4100 - nur auf Metallventile?

    #1
    Hallo,
    an anderer Stelle hatte ich über meine Probs mit undichten Heidenaus auf der Vorderradfelge der HP2E berichtet inkl. Sturz nach raschem und unerwartetem Luftverlust.
    Jetzt will ich mir zur Sicherheit das Reifendruckkontrollsystem TM-4100 anschaffen (149 Euro) - auch um unabhängig zu sein von GARMIN - da ich schon ein GARMIN besitze und kein neues brauche!

    1. Frage: hat jemand das System montiert und ist (wie) zufrieden?

    2. Frage: warum ist ein Metallventil so wichtig?
    zur Montagevorgabe: "Die Sensoren sollten auf geeignete Metallventile montiert werden, so dass der Sensor nicht über die Felgenkontur heraus ragt (StVO)."
    Anm.: Die meisten Schlauchlosfelgen sind meiner Kenntnis nach für Ventile mit Gummisitz /-dichtung gebaut. Sollten die 10 g des Sensors ein solches Ventil wegen der doch wohl nur zentral wirkenden Fliehkräfte zu stark belasten?

    Die Sensoren für die Ventile für GARMIN und TM-4100 sehen identisch aus und kosten auch gleich viel (39,90) , sind aber wohl nicht kompatibel untereinander!

  2. Registriert seit
    23.06.2008
    Beiträge
    172

    Standard

    #2
    Grob überschlagen wirken da Fliehkräfte von knapp 200N - bei 200km/h.
    Da kann ein stabiler Unterbau jedenfalls nicht schaden, aber das sollte der Gummi schon aushalten.
    Ansonsten geht immer noch Probieren über ....
    Und das mit der STVZO ist wohl eher auf Autos gemünzt - und da macht das mit Metallventilen auch Sinn, weil die Ventile da auch auf Biegung belastet werden.

    Gruß
    Holger

  3. Registriert seit
    27.03.2012
    Beiträge
    129

    Standard

    #3
    Genau die gleichen Sensoren habe ich letzte Woche von meinem Sprinter abgeschraubt, hatte das System (hieß TPMS jetzt TireMoni) mal ursprünglich für unseren T5 gekauft, dann aber nicht mehr verwendet (Display hielt nicht an der Scheibe).

    Nun vor 1 Monat neue Batterien gekauft (teuer) und nach kurzer Zeit gingen 2 Sensoren nicht mehr (kein Signalempfang laut Anzeige).

    Denke dass mit den Metallventilen ist bei der HP2E nicht wirklich wichtig (ich fahre nie über 140 kmh ab 150 flattert die ganze Kiste übel), scheint mir doch eher ein Problem für höhere Geschwindigkeiten und damit Fliehkräfte zu sein. Druckdicht sind die auf jedem Fall an Metall- und Gummiventilen.

  4. Registriert seit
    27.03.2008
    Beiträge
    255

    Standard

    #4
    hallo Schreinz,
    das vergleichbare System TM 100 für 4 Räder wurde früher vom ADAC mal mit sehr gut getestet.
    Die Batterien für die Sensoren kosten 2,20 Euro /Sensor, die Batterie im Display ist eine AAA, also nicht teuer!
    Im Tourenfahrer 5/2014 auf Seite 78 und Seite 79 gibts übrigens eine recht gute Beurteilung des Systems, das bei POLO 149 + Versand kostet!

    Aber die Haltbarkeit der Sensoren ist nach deinen Angaben nicht so toll!?

  5. Registriert seit
    19.07.2009
    Beiträge
    369

    Standard

    #5
    Nur mal so als Info: Wir hatten aufgrund eines solchen Reifendrucksensors einen Ventileinriss eines Gummiventils. Da gab es dann auch einen plötzlichen Luftverlust am Vorderrad in der Kurve. Ist gerade noch mal gut gegangen. Das System hat das zwar angezeigt, aber eben auch verursacht. Zudem war vor der Anzeige eh klar das jetzt die Luft raus ist.
    Aus meiner Sicht ist das unsinnig wie ein Kropf. Wenn man deutlich zu wenig Luft drauf hat dann sieht man das. Und wenn man regelmäßig prüft macht man auch nichts falsch. Mit so einem System baut man sich nur zusätzliche Fehlerquellen ein und beim Gummiventil sogar noch Risiken dazu.

    Gruß
    Rüdiger

  6. Registriert seit
    27.03.2008
    Beiträge
    255

    Standard

    #6
    ich habe mir jetzt das System bestellt und werde es - wie vorgeschrieben - nur auf Metallventile montieren.
    Den Luftverlust im Vorderrad hatte ich nie wirklich mit einem kurzen Blick gesehen und einmal auch erst gespürt, als die Überlegung zum Anhalten und prüfen dann doch zu spät kam. Ich werde danach wohl sensibler drauf achten und halte den Blick aufs Display für eine angenehme, zusätzliche Sicherheit, wohl wissend, dass keine Umrechnung des Drucks i. Vgl. zur Normal-Temp. erfolgt.
    Ich werde über meine Erfahrungen berichten.

  7. Registriert seit
    21.03.2011
    Beiträge
    375

    Standard

    #7
    Moin Heiner,

    ich hatte das Vorgängersystem mit der Anzeige in "Schlüsselanhängerform" ca. 2 Jahre im Einsatz. Beim ersten Reifenwechsel wurden Metallventile eingebaut und ich war zufrieden bis ein Sensor nach 19 Monaten nicht mehr wollte. Es lag nicht an der Batterie, also eingeschickt und 2 Wochen später kam das System repariert zurück. In der Zeit habe ich dann auf deren Web Seite das neue System mit wasserdichtem Display im Sonderangebot gesehen und bestellt. Dies ist nun mehr als ein Jahr zu meiner vollsten Zufriedenheit im Einsatz. Bei den Batteriein für dir Sensoren solltest Du im einschlägigen Elektro-Bastel Versandhandel gute Angebote finden. Der Händler an der Ecke, M-M, hat Sie normalerweise nicht!!

  8. Registriert seit
    27.03.2012
    Beiträge
    129

    Standard

    #8
    @Heiner,

    bzgl. der Haltbarkeit de Sensoren kann ich nur sagen, dass nun 2 nicht mehr gehen. Da sie aber gleichzeitig ausfielen kann es ja eigentlich nicht am Sensor sondern nur am System liegen; habe derzeit aber keine Lust+Zeit länger zu suchen (bin schwer am renovieren - Keller freigelegt und daher einfach zu viel am Haus zu tun).

    Kannst ja mal wie versprochen berichten wie es Dir gefällt.

  9. Registriert seit
    27.03.2008
    Beiträge
    255

    Standard

    #9
    schaut auch mal hier rein und teilt mir Eure Erfahrungen mit dem K60 Scout auf der Vorderradfelge der HP2 mit !

  10. Registriert seit
    27.03.2008
    Beiträge
    255

    Standard

    #10
    Zitat Zitat von schreinz Beitrag anzeigen
    @Heiner,
    Kannst ja mal wie versprochen berichten wie es Dir gefällt.
    das tm-4100 ist montiert und ich habe es bisher (erst) 1 Tag getestet:
    - mit den geeichten Luftdruckgeräten an der Tanke übereinstimmender Druck
    - verschafft mir ein sicheres Gefühl (die Sensoren sind auf Metallventile geschraubt - ohne sep. Auswuchten!)
    - gut ablesbares Display im Cockpit (fast) regengeschützt montiert
    - die Silikon-Regenhülle ist ein Graus mit nur milchigem Durchblick

    dsc01482_exposure_bildgr-e-ndern.jpgdsc01483_exposure_bildgr-e-ndern.jpg

    Fragen:
    warum eigentlich hat die Hinterradfelge 2 Ventile?
    welchen Luftdruck fahrt ihr mit den Heidenau Scouts auf Asphalt?


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Led Lampen oder nur auf Led Birnen wechseln ?
    Von Dr.alibaba im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 06.03.2014, 19:55
  2. Problem: Läuft nur auf einen Zylinder.
    Von marco85 im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 26.04.2013, 08:51
  3. TÜ läuft nach längerer Standzeit nur auf 1 Zyl.
    Von roncos im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 04.03.2012, 20:06
  4. Nur auf einem Zylinder...
    Von stoschi im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 25.10.2009, 15:13
  5. Antworten: 0
    Letzter Beitrag: 02.03.2007, 11:01