Ergebnis 1 bis 8 von 8

EGNOS seit 1.10.2009 im Regelbetrieb

Erstellt von GS-Pusher, 12.11.2009, 09:45 Uhr · 7 Antworten · 1.097 Aufrufe

  1. Registriert seit
    14.09.2007
    Beiträge
    231

    Standard EGNOS seit 1.10.2009 im Regelbetrieb

    #1
    zur Info:

    Seit Anfang Oktober ist der europäische EGNOS Dienst im öffentlichen Betrieb.
    Bei neueren GPS-Geräten lässt sich dieser Dienst zusätzlich aktivieren und
    führt damit zu wesentlich genaueren Positionsangaben.

    ESA

    EGNOS bei Wikipedia

    Gruß
    Manfred

  2. Registriert seit
    16.10.2008
    Beiträge
    59

    Standard

    #2
    Lässt sich dieser Dienst beim Zumo 660 einschalten-aktivieren? Und wenn ja wie?

  3. Registriert seit
    14.09.2007
    Beiträge
    231

    Standard

    #3
    In den Gerätebeschreibungen für den 660 steht: Egnos-fähig".
    Bei meinem 278er konnte ich es im Menüpunkt "GPS" einfach durch drücken der "Menu"-Taste auswählen. Im Menü heisst es: "EGNOS aktivieren"...

  4. Registriert seit
    16.10.2008
    Beiträge
    59

    Standard

    #4
    Danke für die Info. Kann es im System des 660 nicht finden.Ich frage noch mal im Navi-Forum nach.

  5. Registriert seit
    06.10.2006
    Beiträge
    7.785

    Standard

    #5
    Morsche,

    merci für die Info. Werd ich an meinem 3er+ Navi mal testen .

  6. Registriert seit
    02.10.2008
    Beiträge
    563

    Standard Schmarrn!

    #6
    Diese Meldung ist absoluter Quatsch.
    Soll nur mal wieder als Werbung dienen. Egnos funzt nicht!

    Diese Meldung hat einen anderen Hintergrund:

    "Oberste und wichtigste Regeln beim Ausgeben von öffentlichen Steuergeldern: "Egal ob es geht oder nicht geht, nimm es in Betrieb und rede öffentlich darüber."

    Denn wenn etwas in Betrieb geht, gibt es ein Abnahmeprotokoll. Den Zettel bekommt dann der Buchhalter vom Finanzministerium. Der knallt dann den Stempel "Geld ordnungsgemäß verschwen.., äh ausgegeben", drauf, locht den Zettel und heftet ihn ab. Und alle sind glücklich und zufrieden.

    Daher jetzt wohl die werbewirksame Inbetriebnahme, für die sich eigentlich niemand Interessiert.

    Die die EGNOS bezahlen sollen, wollen es nicht haben, weil sie es bezahlen sollen, die die EGNOS haben wollen, wollen es nicht bezahlen. Warum auch, es nützt ihnen ja nichts."

    Mal wieder herzhaft gelacht, Danke! ... und das war es auch schon.
    Also bis zum nächsten mal, wenn EGNOS mal wieder in Betrieb geht :-)

  7. Registriert seit
    28.03.2009
    Beiträge
    2.288

    Standard

    #7
    Beim Street Pilot 2820 (BMW Navi III) ist WAAS/EGNOS auch einschaltbar (Einstellungen/GPS/WAAS/EGNOS AN/AUS). Das Signal wird doch aber m.W. nicht erst jetzt, sondern bereits seit einigen Jahren ausgestrahlt .

    Grüße
    Uli

  8. Registriert seit
    02.10.2008
    Beiträge
    563

    Standard

    #8
    Servus Uli,

    Egnos ist schon seit Jahren im Testbetrieb

    Hin und wieder ist ein (Test)-Signal angekommen. Der GPS-Genauigkeit zeigte dann ab und zu 1m oder 2m an. Auch wenn es in der Realität manchmal auch 50m daneben lag....

    In der Praxis ist es so, daß den europäischen Entwicklern und Betreibern das Geld ausgegangen sein soll, sie suchen verzweifelt nach Investoren.


 

Ähnliche Themen

  1. Antworten: 0
    Letzter Beitrag: 22.03.2009, 13:36
  2. Seit heut GS
    Von GS-Cruiser im Forum Neu hier?
    Antworten: 10
    Letzter Beitrag: 07.11.2007, 13:40
  3. Seit 24.06.2007 im Forum.
    Von EGO im Forum Neu hier?
    Antworten: 8
    Letzter Beitrag: 28.06.2007, 19:17
  4. Seit 2.4.07 dabei
    Von Rüdiger im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 0
    Letzter Beitrag: 30.04.2007, 15:45
  5. Wo seit ihr alle ?
    Von de rolle im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 4
    Letzter Beitrag: 06.10.2006, 07:52