Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 37

ABS Lampen leuchten nicht

Erstellt von roman944s2, 20.12.2015, 13:36 Uhr · 36 Antworten · 3.177 Aufrufe

  1. Registriert seit
    10.11.2013
    Beiträge
    101

    Standard ABS Lampen leuchten nicht

    #1
    Hallo,

    zum Unterschied der hier eingestellten Probleme leuchten meine ABS Lampen gar nicht.

    So wie es beschrieben ist, sollten doch beide Lampen bei "Zündung ein" leuchten um danach auszugehen.

    Meine machen gar nichts.

    Hatte das schon mal jemand?


    lg

    Roman

  2. Registriert seit
    09.04.2008
    Beiträge
    2.775

    Standard

    #2
    ...und abs funktioniert?
    oder nicht?

  3. Registriert seit
    07.06.2015
    Beiträge
    55

    Standard

    #3
    Leuchtmittel geprüft?

  4. Registriert seit
    10.11.2013
    Beiträge
    101

    Standard

    #4
    Neee, ABS Funktion kann ich nicht prüfen, da das Motorrad noch nicht angemeldet ist.

    Zum Lampenausbau bin ich noch nicht gekommen, dazu muss ich wohl oder übel das Cockpit zerlegen, oder? Erscheint mir nur sehr unwahrscheinlich, dass beide Lampen defekt sind.

  5. Registriert seit
    07.06.2015
    Beiträge
    55

    Standard

    #5
    Geht recht fix. Scheibe runter, Abdeckung abschrauben und dann biste schon hinterm Cockpit.

  6. Registriert seit
    10.11.2013
    Beiträge
    101

    Standard

    #6
    So, Geheimnis gelüftet

    Wo keine Lämpchen drin sind, können keine leuchten.

    Hier hat der Vorbesitzer offensichtlich auf das Blinken des ABS verzichtet

  7. Registriert seit
    07.06.2015
    Beiträge
    55

    Standard

    #7
    So kann man das defekte ABS auch verstecken. Jetzt wirds doof. Hast das Mopped frisch gebraucht gekauft? Hat der Verkäufer den Mangel verschwiegen?Klappt das ABS? Welches ABS ist drin.

  8. Registriert seit
    07.06.2015
    Beiträge
    55

    Standard

    #8
    Kannst ja auch ne PN schicken. Meine 1150 GS hat das ABS III (iABS). Ich musste schon viele Erfahrungen sammeln, habe es aber ohne horrende Kosten zum Laufen bekommen.

  9. Registriert seit
    10.11.2013
    Beiträge
    101

    Standard

    #9
    Meine ist eine Erstzulassung 2000. Also ABS II

    Na mal sehen, erst einmal Lämpchen besorgen. Dann das Blinken auslesen und im Frühjahr zum Schrauber meines Vertrauens bringen und dort nach dem Rechten sehen.

    Ist alles nicht so schlimm, mit Hilfe dieses netten Forums kann man doch alles an unseren Mopeds richten.


    lg

    Roman

  10. Registriert seit
    14.07.2011
    Beiträge
    576

    Standard

    #10
    Hallo Roman

    dann gehe ich mal davon aus, dass du in der Rubrik richtig bist, denn in deiner Vorstellungsrunde vor zwei Jahren hattest du noch eine 1100GS? Obwohl das ABS gleich sein sollte.
    Das Aublinken des Fehlercodes geht vielleicht auch ohne die Kontrollleuchten?

    Gruß Edgar


 
Seite 1 von 4 123 ... LetzteLetzte

Ähnliche Themen

  1. Zündschloss: Zündung geht ab und zu nicht
    Von razerlight im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 08.04.2011, 07:42
  2. ABS lässt sich nicht ausschalten
    Von kepech im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 4
    Letzter Beitrag: 06.05.2009, 21:48
  3. ABS geht, geht nicht
    Von ED im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 18
    Letzter Beitrag: 02.04.2009, 15:18
  4. ABS geht, geht nicht, usw....Ursache???
    Von dr.musik im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 12
    Letzter Beitrag: 28.01.2009, 15:56
  5. ABS lässt sich nicht abschalten...
    Von Nordlicht im Forum R 850 GS und R 1100 GS
    Antworten: 0
    Letzter Beitrag: 23.05.2008, 00:03