Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Befüllschnittstelle ausgetauscht

Erstellt von Kaeptn_crunch, 10.08.2008, 20:18 Uhr · 10 Antworten · 1.727 Aufrufe

  1. Registriert seit
    10.08.2008
    Beiträge
    6

    Frage Befüllschnittstelle ausgetauscht

    #1
    Hallo zusammen,

    habe beim Bremsflüssigkeitswechsel die Befüllschnittstelle am rechten Bremssattel durch die Entlüftungsschraube ersetzt.

    Da das ABS seit dem vorne nicht mehr auszulösen ist, vermute ich, daß das keine gute Idee war.

    Neue Schnittstelle ist bestellt und ich werde wieder zurückbauen.
    Hat jemand hierzu Erfahrungen?
    Grüße

    Kaeptn_crunch

  2. Registriert seit
    15.05.2007
    Beiträge
    174

    Standard Befüllschnittstelle

    #2
    Hallo Käptn Crunch,

    der Tausch der Befüllschnittstelle gegen ein Entlüfterventil ist nicht die Ursache für das Nichtfunktionieren des ABS-Systems.

    Wahrscheinlich befindet sich Luft im Bremskreis, ich schlage vor, zunächst zu entlüften. Dazu benötigst Du auf beiden Seiten Entlüfterventile.

    Wie prüfst Du, ob das ABS auslöst?

    Grüße vom wehretaler

  3. Registriert seit
    10.08.2008
    Beiträge
    6

    Standard

    #3
    Ich kann das ABS durch heftiges Bremsen üblicherweise gut selber auslösen.
    Also so ca. 30 km/h fahren und dann mal heftig in die Eisen greifen.
    Ich probier sowas aus, damit ich weiß, wie es sich "anfühlt".

    Hab die Bremsflüssigkeit vorher auch schon mal gewechselt und da hat auch alles funktioniert. Der Druck im System war jetz auch völlig normal für mich.
    hmmmm..

  4. Registriert seit
    19.02.2004
    Beiträge
    10.648

    Standard

    #4
    Prüfe doch mal ob der Abstand vom Sensor nocht stimmt.
    Zeigt das ABS eigentlich eine Fehlermeldung ?

  5. Registriert seit
    17.04.2004
    Beiträge
    12.716

    Standard

    #5
    Hi
    Woran es auch liegen mag, an der Befüllschnittstellejedenfalls nicht. Weshalb sollte sich der Sensorabstand geändert haben? Ich vermute unsaubere Entlüftung.
    I-ABS wird es nicht sein, denn da braucht's keine Befüllschnittstelle.
    gerd

  6. Registriert seit
    19.02.2004
    Beiträge
    10.648

    Standard

    #6
    Zitat Zitat von gerd_ Beitrag anzeigen
    Weshalb sollte sich der Sensorabstand geändert haben?
    Naja, einfach beim Basteln etwas doller drangekommen.
    War halt so 'ne Idee.

  7. Registriert seit
    17.04.2004
    Beiträge
    12.716

    Standard

    #7
    Hi
    Kommt man "etwas doller" an den Sensor, dann ist er im Eimer aber nicht verstellt . Der lässt sich auch mit einem Hammer nicht verstellen. Zumindest funktioniert er dann nicht mehr.
    gerd

  8. Registriert seit
    19.02.2004
    Beiträge
    10.648

    Standard

    #8
    Zitat Zitat von gerd_ Beitrag anzeigen
    Der lässt sich auch mit einem Hammer nicht verstellen. Zumindest funktioniert er dann nicht mehr.

    Dann muß ich ja nicht mehr so sensibel mit dem Teil sein.

  9. Registriert seit
    16.05.2005
    Beiträge
    249

    Standard

    #9
    Zitat Zitat von Kaeptn_crunch Beitrag anzeigen
    Ich kann das ABS durch heftiges Bremsen üblicherweise gut selber auslösen.
    Also so ca. 30 km/h fahren und dann mal heftig in die Eisen greifen.
    Ich probier sowas aus, damit ich weiß, ...............

    Hi ich hab mal eine Theorie, versuch doch mal aus 50 km/h eine Voll, oder Gefahrbremsung zu machen,
    ich hab immer wieder erlebt, wenn ich mit zu geringer Geschwindikkeit versuche eine Vollbremsung mache, löst das ABS nicht aus. Oder versuch mal mit 50 nur die Hinterradbremse zu betätigen, wenns rattert funzt das noch.


    LG Horst

  10. Registriert seit
    10.08.2008
    Beiträge
    6

    Standard

    #10
    Hallo Jungs,

    erst mal vielen Dank für die nette Anteilnahme
    Also es gibt keinerlei Fehlermeldungen an den Lämpchen und an Luft im System glaub ich eigentlich nicht, weil der Druckpunkt nach dem Entlüften richtig klasse war.

    Das mit dem Auslösen des ABS krieg ich wirklich hin
    Hinten gehts ja auch einwandfrei
    Man hört übrigens auch ein Regelgeräusch unterm Tank, aber es macht das Rad halt nicht frei.

    Am Sensor oder am Rad war ich gar nicht dran. Könnte aber ja mal messen...

    Werd heut abend weiter probieren und hier berichten
    Crunchige Grüße von
    KC


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Kilometerzähler ausgetauscht - was ist mit dem "alten" KM Stand
    Von 7uki im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 4
    Letzter Beitrag: 15.06.2010, 13:16
  2. Rider ausgetauscht
    Von smarthornet64 im Forum Navigation
    Antworten: 1
    Letzter Beitrag: 22.09.2008, 07:05