Seite 1 von 5 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 41

Fehlender Kraftschluss. Bitte um Hilfe!!!

Erstellt von MarTwin, 13.05.2012, 17:26 Uhr · 40 Antworten · 4.977 Aufrufe

  1. Registriert seit
    19.05.2009
    Beiträge
    259

    Frage Fehlender Kraftschluss. Bitte um Hilfe!!!

    #1
    Letztes Jahr September: Ausflug durch Südtirol, kurz vor Cortina d Ampezzo lässt mich die Q an einem Passaufstieg binnen 200 Metern liegen. Es war kein Kraftschluss mehr gegeben. Der Motor drehte hoch die Q drängte aber nicht mehr nach vorne sondern schlich nur mehr. Liegen geblieben bin ich neben exakt 13 Orangen.... Die hatten Freude mit der defekten Q (im Gegensatz z mir)*grrr*. Nach Auskühlen brachte mich aber das tapfere Gefährt noch knapp 500 Km nach Hause.
    Für mich war klar die Kupplung ist im Eimer.


    Gestern habe ich selbige in einer 10 stündigen Schrauborgie durch eine komplett neue Sintermetallkupplung (inkl. Gehäuse und Anpressplatte sowie Tellerfeder).
    Probleme mit dem Gang-Neutral-Anzeigeschalter inkludiert. An dieser Stelle einen Dank an Gerd für die Publikation der Pinbelegung des zugehörigen Steckers. Damit war der Fehler schnell gefunden und Gott sei Dank auch sehr schnell behoben.


    Dann gerade die erste Probefahrt. Die Q war noch kalt die Kupplung funktionierte nun einwandfrei.
    Kurz danach am Hausberg dasselbe Problem: Der Motor dreht hoch und kein genügender Kraftschluss. Wie als würde die Kupplung durchrutschen. Ich habe ich gestern noch gewundert, da die alte Kupplung noch 5,5 mm aufwies. Weit mehr als die Toleranzgrenze.


    Jetzt steht sie wieder und ich weiß momentan keine Lösung:
    Was könnte das sein??? Weiß jemand von euch Rat?

    Die Kardanwelle bzw. der Ruckdämpfer? Kann ich das auf einfache Weise überprüfen?



  2. Registriert seit
    10.07.2007
    Beiträge
    19.787

    Standard

    #2
    wie sah die getriebeeingangswelle aus?
    da gabs mal zahnausfall. kannst du das ausschliessen?

    ansonsten könnte der ruckdämpfer in der kardanwelle durchdrehen?
    ich bin nicht sicher ob das technisch möglich ist ...

  3. Registriert seit
    19.05.2009
    Beiträge
    259

    Standard

    #3
    Servus Larsi

    Die Eingangswelle sah gestern einwandfrei aus. Jedenfalls kein Zahnausfall. Auch sonst hätte ich da keinen Verschleiß (wie Abschliff o.Ä.) bemerkt.

  4. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #4
    Ist das Spiel am Kupplungshebel korrekt eingestellt? Nicht, dass deine Kupplung einfach nicht komplett schließt. Da hilft dann auch kein Sinter.

  5. Registriert seit
    03.12.2011
    Beiträge
    424

    Standard

    #5
    Hallo
    Eventuell die Antriebswelle ?Die hat nen eingebauten Schwingungsdämpfer der kaputtgehen kann .näheres auf Powerboxer.
    MfG Bernd

  6. Registriert seit
    06.10.2010
    Beiträge
    1.106

    Standard

    #6
    Denke auch gleich an die Kardanwelle, die ist zweigeteilt und löst sich schon mal im Gummi. Baut man sie aus und versucht, dran zu drehen, merkt man's oft nicht, da man selbst doch nicht so stark ist wie der Boxer.

    Viel Glück!

    Gruß, Machtien

  7. Registriert seit
    19.05.2009
    Beiträge
    259

    Standard

    #7
    Servus Hermann

    Ich habe deinen Thread und Postings über die Madenschraube am Kupplungshebel gelesen. Ich werde die Einstellung mit viel Hoffnung mal probieren.
    Denke/fürchte aber auch wie Machtien schreibt, dass die Kardanwelle im Eimer ist.
    Der Fehler tritt jedenfalls erst nach Warmwerden der Maschine auf.

    Mich wurmt im Moment nur die unnötige Arbeit und erst recht der unnötige Materielle Aufwand des Kupplungstausches. Gut, jetzt habe ich die nächsten 100.000 Km mal Ruhe von der Kupplung...

    Würde man den Gummiabrieb eines defekten Kardans irgendwo finden oder sonstige Hinweise darauf finden um diesen Fehler eingrenzen zu können?
    Ich will nicht schon wieder massiv fehl investieren...

  8. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #8
    Hattest du bei der Demontage die Kardanwelle nicht aus dem Tunnel raus und begutachtet? Falls nein, dann hast du auch keinen Abrieb sehen können. Denn der rutscht zum größten Teil nach hinten zum HAG hin. Dumme Sache wenn es so wäre.
    Ich will aber nicht so recht dran glauben dass die Welle die Ursache ist, wenn auch technisch möglich. Fängt das Teil einmal an zu rutschen, dann ist es im Regelfall vorbei mit Vortrieb und das ziemlich bald. Damit fährt man keine Hunderte von km mehr.
    Überprüfe erst mal die Kupplungsbetätigung von oben bis unten. Das mit dem Kupplungsspiel am Hebel kannst du dir übrigens stecken, da hydraulisch.
    Meine Vermutung geht in Richtung hängender Nehmerzylinder, woher auch immer dieser Defekt kommen sollte.
    Hast du letzte Saison schon mal irgendwo im hydr. Bereich der Kupplung herumgefingert!?
    Eine geknickte Leitung könnte es auch sein! Überprüfen!

  9. Registriert seit
    19.05.2009
    Beiträge
    259

    Standard

    #9
    Du meinst also, wenn die Kardanwelle im Eimer ist geht so gut wie nichts mehr? Das wäre dann bei meiner Q nicht der Fall. Den Kardan selbst habe ich bei der Kupplungstauschaktion nicht gesehen, da ja der gesamte, geschlossene Antriebsstrang bis hin zum Getriebe in einer Einheit abgenommen wurde.

    An der Kupplung bzw. deren Hydraulik habe ich nichts gemacht. Die Kupplung funktionierte bis Südtirol einwandfrei. Aber dann gings los.

    Hermann schwört auf die Madenschraube des Kupplungshebels...?

  10. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #10
    Noch was, nur zur Sicherheit: Die alte Kupplung war aber schon trocken, oder? Sprich nicht verölt! Nicht, dass du dir jetzt die neue Kupplung versaust weil der KW-Simmerring leckt....?!


 
Seite 1 von 5 123 ... LetzteLetzte

Ähnliche Themen

  1. Bitte um Hilfe!!!
    Von Hobestatt im Forum Navigation
    Antworten: 1
    Letzter Beitrag: 03.08.2010, 08:49
  2. Bitte um Hilfe bei der Tankhalterung
    Von Udo im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 16
    Letzter Beitrag: 16.12.2009, 00:24
  3. Bitte um kurzfristige Hilfe
    Von schalke im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 2
    Letzter Beitrag: 23.04.2008, 22:10