Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 15 von 15

Motor geht kurz nach dem Start immer aus

Erstellt von Neusser, 27.02.2015, 21:28 Uhr · 14 Antworten · 2.153 Aufrufe

  1. Registriert seit
    28.02.2015
    Beiträge
    2

    Standard

    #11
    Nachdem ich mir nochmal den aufbau des zündschlosses angeguckt habe, stimme ich zu, dass ich dem freundlichen keine schuld geben kann. Dem verschleiß wird es geschuldet sein

  2. Registriert seit
    21.12.2009
    Beiträge
    4.110

    Standard

    #12
    Kabelbruch am Zündschloß hatte ich mit meiner 11er GS auch 2-3 Mal. Ursächlich war der dort serienmäßig angebrachte Kabelbinder, der dem Kabel zu wenig Bewegung beim lenken läßt. Deshalb wech damit!

  3. Registriert seit
    21.01.2010
    Beiträge
    4

    Standard

    #13
    Erst mal vielen Dank für vielen Tipps. Leider war ich ein paar Tage krank und kann mich deshalb erst jetzt melden. Also Choke funktioniert einwandfrei, Gang lässt sich problemlos einlegen, Seitenständer ist hochgeklappt, Gas wird angenommen, erst wenn die Kupplung kommt, dann geht sie aus, aber auch nicht immer. Benzin ist genug drin, Benzinfilter Anfang letzes Jahr bei planmäßiger Inspektion gewechselt, ist nei 1150 GS Baujahr 2001 und hat 70.000 Km runter, regelmäßig gewartet. (hatte einige "Spezialdefekte" die ich gerne mal später beschreibe. Ansonsten das beste Motorrad der Welt. :-)

  4. Registriert seit
    17.04.2011
    Beiträge
    183

    Standard

    #14
    Hi
    Prüfe mal den Seitenständerschalter,könnte sein dass er manchmal nicht richtig durchschaltet.Mal mit Kontaktspray fluten und dann mit Pressluft ausblasen.

    Jerry

  5. Registriert seit
    21.01.2010
    Beiträge
    4

    Standard

    #15
    Danke Jerry,

    werd ich am WE mal versuchen....ich werde berichten!


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. GSA - Motor geht kurz nach Aufleuchten der Reserveanzeige aus
    Von watjoe im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 12
    Letzter Beitrag: 16.12.2015, 08:08
  2. ölkontrollleuchte geht nach dem start nicht aus
    Von ronaldberetz im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 3
    Letzter Beitrag: 07.08.2014, 20:06
  3. Antworten: 1
    Letzter Beitrag: 06.06.2014, 16:03
  4. Hilfe ! Meine Q will nicht mehr laufen bzw. geht nach dem Starten aus
    Von Maikster im Forum R 850 GS und R 1100 GS
    Antworten: 36
    Letzter Beitrag: 16.07.2013, 01:28
  5. ABS Lampe blinkt nach dem Start
    Von PhyloGS im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 12
    Letzter Beitrag: 05.01.2010, 23:41