Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 21

Nochmal nervendes FID

Erstellt von Matjes, 01.07.2009, 22:52 Uhr · 20 Antworten · 2.353 Aufrufe

  1. Registriert seit
    09.03.2009
    Beiträge
    801

    Standard

    #11
    moin,
    das Steckerspielchen brachte bei meiner Q nur einmaligen Erfolg.
    Die Kontakte waren sauber und laut Messgerät ohne Übergangswiderstand.
    Also das isses nicht allein.
    Auch am Dämpfungselement und den Sicherungen konnte ich keine sichtbare Oxidation an den Kontakten feststellen.
    Die Sache mit dem verklemmten Innengestänge und den Kontaktproblemen am Schleifkontakt scheint mir sehr plausibel.
    Das paßt auch zu den Funktionsänderungen bei Seitenlagerungwechsel.
    Dadurch werden vermutlich die Verklemmungen am Schwimmergestänge gelöst und die Anzeige zeigt was, bis der Schwimmer wieder an der hakenden Stelle ankommt.
    Wenn mein Tank leergefahren ist werd ich operieren.

    Matthias

  2. Registriert seit
    11.10.2008
    Beiträge
    192

    Standard

    #12
    hi

    also ich habe sie jetzt durch "geprüft" die steckverbindungen.

    hat nix geholfen ... morgen geht sie zum :-)

    mal sehen was der sagt

    mfg

    konrad

  3. Registriert seit
    24.04.2007
    Beiträge
    28

    Standard

    #13
    Hallo Leser!

    Habe heute den dicken Stecker unter der rechten Plastikverkleidung gelöst - Kontaktspray aufgebracht - wieder zusammen gesteckt. Nix! KEINE Veränderung!

    War Montag beim . Termin: 24. AUGUST ( !) .

    Der Techniker meint, dass es wahrscheinlich ein Kabelbruch, oder ein "Wackelkontakt" sei (Oxidation / Korrosion).

    Bin heute die Eifel quasi rauf und runter gefahren. Trotz teilweise argem Gerüttel wegen schlechter Straßen - keine Veränderung des Schadenbildes.

    ABER: Habe den Bock mal ein paar Minuten auf dem Seitenständer abgestellt und ... SELBSTHEILUNG

    Tankanzeige zeigte korrekt an und das ständige blinken des oberen Balken der Temperaturanzeige hörte auf. War quasi alles wie immer, einfach gut.

    Nach cirka 10 Minuten trat der beschriebene Schaden wieder auf. Tankanzeige wieder ganz unten und blinkende Temperaturanzeige.

    Mein FAZIT: am "Schiebergestänge" im Tank liegt es wohl nicht. Ein Kontaktproblem an dem oben beschriebenen dicken Stecker liegts wohl auch nicht.

    Na ja - jetzt muss ich wohl warten bis das Moped zum kommt.

    LG, goewei

  4. Registriert seit
    11.10.2008
    Beiträge
    192

    Standard

    #14
    hi

    also meine ist jetzt vertig.
    der sagt es war der tankgeber ...

    und die tempanzeige würde wohl nicht mehr spinnen.

    ich werde mir das morgen mal anschauen , wenn ich sie abhole.

    mfg

    konrad

  5. Registriert seit
    24.04.2007
    Beiträge
    28

    Standard

    #15
    Hallo Konrad,

    wieviel Euros hat der denn bei Dir aufgerufen?

    Ich gurke zurzeit noch mit `nem spinnenden FID durch die Gegend.

    LG, goewei

  6. Registriert seit
    11.10.2008
    Beiträge
    192

    Standard

    #16
    hi

    du das kann ich dir nicht mal sagen ich habe noch ne garantie drauf

    aber ich kann mal fragen

    mfg Konrad

  7. Registriert seit
    11.10.2008
    Beiträge
    192

    Standard

    #17
    hi

    so habe meine heute abgeholt und mal nach dem preis gefragt...

    ich hoffe du sitzt


    400 € will er haben

    mfg

    Konrad

  8. Registriert seit
    24.04.2007
    Beiträge
    28

    Standard

    #18
    Hi Konrad,

    vielen lieben Dank für die Info!

    400 € ... da kommt ja was auf mich zu. Bin nächste Woche wieder zu Hause und stell` den Bock mal `nem anderen vor - für `nen früheren Termin als Ende August.

    Egal was es nun letztlich bei meinem Bock ist ... "amused" bin ich nicht

    Ich halte das Forum auch auf dem Laufenden - wenn mal jemand nach `nem "spinnenden FID" sucht.

    Gibt`s von MATJES schon was neues?
    Wenn mein Tank leergefahren ist werd ich operieren.
    Matthias
    LG, goewei

  9. Registriert seit
    11.10.2008
    Beiträge
    192

    Standard

    #19
    hi

    was mir immer noch nicht klar ist ... was hast der tank geber mit der temp anzeige zu tun ?

    mfg

    Konrad

  10. Registriert seit
    09.03.2009
    Beiträge
    801

    Standard

    #20
    Moin,
    da gibts noch nichts Neues.
    Die Tankanzeige hat nach der Selbstheilung noch nicht wieder geblinzelt.
    Schätze das tut sie sofort nach dem Volltanken wieder. Also erst dann, wenn der Geber u.o. das Gestänge sich wieder in der der selben vermalledeiten Stellung verabschieden.

    Ich hab daher zuerst meine Doppelhörner sowie meine neues Topcase angebaut und werd als nächstes noch die Zusatzscheinwerfer anbringen.

    Dabei lern ich die Innereien der Q besser kennen und kann die doch etwas unvollkommene Q etwas alltagstauglicher machen.
    Aber das ist ´ne eigene Geschichte...

    Die Frage nach der Temperaturanzeigenspinnerei müssen andere beantworten.

    Tschö
    Matthias


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. und nochmal öl
    Von thomQ im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 21
    Letzter Beitrag: 17.05.2012, 19:28
  2. Hello - Nochmal!!
    Von Macca2321 im Forum Neu hier?
    Antworten: 5
    Letzter Beitrag: 12.02.2009, 21:52
  3. Nochmal ESA
    Von Qstall im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 10.06.2008, 11:05
  4. nochmal neu
    Von marek im Forum Neu hier?
    Antworten: 11
    Letzter Beitrag: 18.11.2007, 11:19
  5. Nochmal ABS
    Von Biting Cock im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 04.04.2006, 14:20