Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 24 von 24

Batterie defekt?

Erstellt von rikolo, 20.01.2015, 16:27 Uhr · 23 Antworten · 2.991 Aufrufe

  1. Registriert seit
    05.08.2013
    Beiträge
    3.373

    Standard

    #21
    Zitat Zitat von oerst Beitrag anzeigen
    ...ist einfach *reden* das hilfreichste...
    Völlig falsch.
    Könnte nämlich im Ernstfall zielführend sein.
    Der erste Schritt sollte daher immer Händler- und/oder Hersteller-Bashing in den einschlägigen Foren sein...

  2. Registriert seit
    27.07.2009
    Beiträge
    1.397

    Standard

    #22
    Abgesehen davon, dass BMW wohl eine schwache Batterieserie erwischt hatte würde mich mal interessieren:

    Wie viele von denen mit kaputter Batterie hatten denn dauernd das Ladegerät dran?

  3. Registriert seit
    24.11.2010
    Beiträge
    3.387

    Standard

    #23
    an meiner LC mit der defekten Batterie hatte ich das original BMW- Ladegerät im Winter alle vier Wochen für zwei Tage angeschlossen..ansonsten nie. Der Defekt ist im Sommer bei täglicher Fahrt meines Sohnes mit der LC zur Arbeit (ca. 100km) aufgetreten..und zwar von heute auf morgen ohne Vorwarnung (ständiger Spannungsabfall etc.)

  4. Registriert seit
    27.07.2009
    Beiträge
    1.397

    Standard

    #24
    Spark,
    Danke, klingt nach Plattenschluss.


 
Seite 3 von 3 ErsteErste 123

Ähnliche Themen

  1. Antworten: 2
    Letzter Beitrag: 15.11.2012, 07:30
  2. GSA nach ein Jahr Batterie defekt
    Von Adventurerider im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 12
    Letzter Beitrag: 18.03.2012, 22:43
  3. Batterie Defekt?
    Von metlet2 im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 43
    Letzter Beitrag: 22.11.2011, 22:36
  4. Batterie Defekt oder was....
    Von schnuppel im Forum Technik & Bastel-Ecke
    Antworten: 1
    Letzter Beitrag: 01.07.2011, 08:22
  5. Batterie defekt
    Von sukram im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 72
    Letzter Beitrag: 17.04.2010, 20:43