Seite 1 von 6 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 51

ESA: Vordere Stange für Wegsensor bei Neufahrzeug ausgehangen

Erstellt von GSAndi-LC, 26.02.2014, 20:20 Uhr · 50 Antworten · 5.767 Aufrufe

  1. Registriert seit
    13.02.2014
    Beiträge
    26

    Standard ESA: Vordere Stange für Wegsensor bei Neufahrzeug ausgehangen

    #1
    Aufmerksam geworden durch Beitrag 15 vom Thread ESA hab ich heute bei meiner fabrikneuen K50 mal nachgeschaut, ob sie auch diesen Fehler hat, einfach deshalb weil ja bei einem Serienfahrzeug die häufigsten Fehler eben auch Serienfehler sind.
    Und siehe da, tatsächlich ist bei ihr ebenfalls die Stange nicht im oberen Kugelgelenk eingehängt. Dadurch gibt es auch bei meiner keine dynamische Rückmeldung zur Steuerung des Dyn-ESAs und damit auch keine dynamische Dämpfungs-Anpassung an die Fahrbahnbeschaffenheit. Schade!
    Die Kontrolle ist am besten mit einer Taschenlampe durchzuführen. Von Vorne rechts am Längslenker vorbeischauen, da geht die mit doppelten schwarzen Kugelgelenken versehene metallene Sensorstange hoch zum Sensor, wenn korrekt montiert, bzw. nicht herausgerutscht. Bei meiner ist die ausgehangene Stange durch den Längslenker eingeklemmt und bei GS auf dem Hauptständer nicht einfach mal wieder aufsteckbar. Da muss, wegen Gewährleistung sowieso, der Freundliche ran.
    Von der ausgehangenen Stange hab ich mal ein Foto gemacht.
    esa-sensor-stange-vorne-ausgehangen.jpg
    VG
    Andreas

  2. Registriert seit
    19.05.2007
    Beiträge
    626

    Standard

    #2
    Das ist mal wieder ein Beitrag der dankend angenommen wird ... ... ich sage DANKE!!

  3. Registriert seit
    05.08.2013
    Beiträge
    3.368

    Standard

    #3
    Ich sehe schon, ich muss für die Abholung unbedingt deutlich mehr Zeit einplanen.
    Die Prüfliste wird immer länger...

  4. Registriert seit
    13.02.2013
    Beiträge
    1.077

    Standard

    #4
    Mir ist jetz nicht ganz klar wo das ist - kannste mal ei Bild machen wo man mehr sieht ausser der Stange!
    Sitzt die hinten an der Schwinge neben dem ESA-Bein?

    mfg.

  5. Registriert seit
    13.02.2014
    Beiträge
    26

    Standard

    #5
    Es handelt sich um die vordere Radaufhängung. Die Stange sitzt in Fahrtrichtung links, außen neben der linken Lagerung des Längslenkers. Am besten mit Taschenlampe zu sehen, von vorne auf die GS schauen, dann aber rechts vorbei am Längslenker weit hinten.

  6. Registriert seit
    04.08.2013
    Beiträge
    120

    Standard

    #6
    Hallo, dann wird an meiner sicher auch ein Fehler vorliegen. Knueppelhart in jeder Einstellung und kein spürbarer Unterschied zwischen den einzelnen Einstellungen ( soft bis hard).
    Dankeeeee!
    Gruß wuli

  7. Registriert seit
    16.03.2010
    Beiträge
    245

    Standard

    #7
    Die Beschreibung von GSAndi führt zum Ziel. Bei mir ist alles an seinem Platz.

  8. Registriert seit
    09.06.2009
    Beiträge
    1.521

    Standard

    #8
    Habe eben auf einer kleinen Feierabendrunde an der Tanke mal nachgesehen und - BINGO!, meine Koppelstange lag auch daneben.
    Habe erst von vorn durch die Gabel versucht, sie wieder einzuhängen. Aber das funktioniert (wie weiter vorn schon beschrieben) leider nicht. Danach habe ich die untere Tankverkleidung links abgebaut, das geht zum Glück mit dem Bordwerkzeug: Fahrersitz abnehmen und beide Schrauben lösen. Dann nach hinten, parallel zum Motorrad abziehen.
    In diesem Zustand kommt man halbwegs an die Hebelei ran und kann den Kugelkopf selber wieder aufstecken. Habe nach der Tour (60km) noch mal nachgesehen: Alles an seinem Platz.
    Jetzt bleibt nur die Frage, ob das schon ab Werk so war oder ob die Stange später erst abgesprungen ist. Wobei ich mir Zweiteres fast nicht vorstellen kann, der Kugelkopf geht sehr straff über sein Gegenstück am Sensor. Da springt von alleine so schnell nix ab!
    An dieser Stelle noch mal vielen Dank für den guten Hinweis!

    Kleiner Nachtrag: Am Fahrverhalten hat sich eigentlich nicht spürbar was geändert ohne/mit Stange vom Federwegsensor.

  9. Registriert seit
    09.06.2013
    Beiträge
    902

    Standard

    #9
    kaum zu glauben. das gehört eigentlich dem "BMW-Qualitätmanagement" gemeldet.

  10. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #10
    Zitat Zitat von GSTroll Beitrag anzeigen
    kaum zu glauben. das gehört eigentlich dem "BMW-Qualitätmanagement" gemeldet.
    hat diese Abteilung nicht seit mehreren Monaten Urlaub?


 
Seite 1 von 6 123 ... LetzteLetzte

Ähnliche Themen

  1. Suche Suche vordere Sitzbank für 1200Gs Bj. 08
    Von kpsquash im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 28.06.2009, 09:59
  2. Antworten: 1
    Letzter Beitrag: 26.02.2009, 12:06
  3. Vorderes Federbein für die 1150GS und 1100GS
    Von schon50 im Forum Biete (privat) ...
    Antworten: 3
    Letzter Beitrag: 13.08.2008, 20:34
  4. Frontscheinwerfer für GS1200 bei Linksverkehr (GB) gesucht
    Von Matsche1967 im Forum Suche/Tausche (privat) ...
    Antworten: 1
    Letzter Beitrag: 14.07.2008, 22:58
  5. CO Einstellung für AU bei R1100GS
    Von AndreasL im Forum R 850 GS und R 1100 GS
    Antworten: 9
    Letzter Beitrag: 08.06.2008, 08:51