Seite 4 von 4 ErsteErste ... 234
Ergebnis 31 bis 39 von 39

LC springt nicht an, nur der Starter zieht an

Erstellt von ralge, 28.02.2015, 18:04 Uhr · 38 Antworten · 4.630 Aufrufe

  1. Registriert seit
    21.01.2013
    Beiträge
    2.850

    Standard

    #31
    Zitat Zitat von monochrom Beitrag anzeigen
    Das hab ich auch schon - bis zum 18ten Lebensjahr mit der 80er.
    Danach war Autofahren angesagt,
    Ok halten wir mal für die Nachwelt fest: Wer eine BMW hat, fährt lieber Auto. Das kann ich (nachdem was man hier so liest) durchaus nachvollziehen, aber

    Zitat Zitat von monochrom Beitrag anzeigen
    Wenn du allein aufs Motorrad angewiesen bist,
    das versteh ich nicht. Wer ist denn auf ein Motorrad angewiesen? Wer Schulden hat fährt Bus oder verschwendet kostbare Lebenszeit in einem Büro um die Raten der nicht genutzten BMW ab zu bezahlen, aber geht nicht Motorrad fahren...

  2. Registriert seit
    10.07.2007
    Beiträge
    19.766

    Standard

    #32
    don't feed the ... (ihr wisst schon, den kleinen hässlichen)

  3. X-Moderator
    Registriert seit
    13.09.2013
    Beiträge
    9.842

    Standard

    #33
    Zitat Zitat von Hansemann Beitrag anzeigen
    @monochrom: Seit wann schreibst Du vernünftige Beiträge?


    Ich hoffe, das stört dich nicht.

  4. Registriert seit
    19.02.2015
    Beiträge
    257

    Standard

    #34
    Meine LC hängt seit ca. 3 Monaten am Original-BMW-Ladegerät zur Ladungserhaltung. Ich konnte auch beobachten wie das Ladegerät arbeitet (Ruhezustand, Landezustand). Wegen der hier gemachten Horrormeldungen habe ich das Moped mal angelassen - funzt einwandfrei, ist sofort angesprungen, die Batterie ist voll.

  5. Registriert seit
    05.08.2013
    Beiträge
    3.364

    Standard

    #35
    Zitat Zitat von GSigi Beitrag anzeigen
    ...Landezustand...
    Tja, so ist das.
    Original-BMW-Equipment verleitet halt zu Höhenflügen.

  6. Registriert seit
    21.01.2013
    Beiträge
    2.850

    Standard

    #36
    Zitat Zitat von GSigi Beitrag anzeigen
    funzt einwandfrei, ist sofort angesprungen, die Batterie ist voll.
    Einzelfall!!!
    Getriebeschaden an Dauertest-LC

  7. Registriert seit
    05.08.2013
    Beiträge
    3.364

    Standard

    #37
    Stimmt.
    Meine ist nämlich auch sofort angesprungen,
    aber ohne Nachladen.

  8. Registriert seit
    19.02.2015
    Beiträge
    257

    Standard

    #38
    Zitat Zitat von eMTee Beitrag anzeigen
    Tja, so ist das.
    Original-BMW-Equipment verleitet halt zu Höhenflügen.
    Freut mich, daß mein Beitrag so aufmerksam gelesen wird. Das motiviert mich zu weiteren Höhenflügen.

  9. Registriert seit
    05.08.2013
    Beiträge
    3.364

    Standard

    #39
    Na klar.
    Wenn ich lese, dann aufmerksam!
    Rechtschreibfehler in den ta-Beiträgen fallen mir somit nicht weiter auf...



 
Seite 4 von 4 ErsteErste ... 234

Ähnliche Themen

  1. Also doch Probleme mit der LC und nicht nur in Südamerika
    Von Viuda_Negra im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 3
    Letzter Beitrag: 17.03.2014, 14:01
  2. Springt nicht an, nur lautes klack
    Von Moped-Tim im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 18
    Letzter Beitrag: 30.10.2011, 19:03
  3. Springt nicht mehr an und knattern nur noch
    Von muh-q im Forum R 850 GS und R 1100 GS
    Antworten: 3
    Letzter Beitrag: 23.05.2009, 16:45
  4. Springt nicht an
    Von Rabe Ta im Forum R 850 GS und R 1100 GS
    Antworten: 7
    Letzter Beitrag: 07.04.2007, 15:33
  5. HP2 springt nicht mehr an ...
    Von HP Karle im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 82
    Letzter Beitrag: 11.03.2007, 20:21