Seite 1 von 5 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 44

Motor abgestorben bei Zwischengas

Erstellt von oberberger, 09.05.2014, 08:06 Uhr · 43 Antworten · 4.652 Aufrufe

  1. Registriert seit
    21.06.2012
    Beiträge
    58

    Standard Motor abgestorben bei Zwischengas

    #1
    Gestern Abend auf dem Weg zur Tanke...



    Was war denn das???

  2. Registriert seit
    26.02.2011
    Beiträge
    7.108

    Standard

    #2
    Hat sich einfach mal verschluckt ..machen alle mal hin und wieder ......auch die älteren ....

  3. Registriert seit
    09.03.2012
    Beiträge
    774

    Standard

    #3
    Tanken und es geht wieder :-)

  4. Registriert seit
    15.03.2014
    Beiträge
    993

    Standard

    #4
    Benzin alle?

  5. Registriert seit
    25.04.2014
    Beiträge
    10

    Standard

    #5
    Entweder der Sprit war alle

    oder du solltest mal beim Freundlichen vorbeischauen, ob es vielleicht ein Software update für dein Modell gibt.

    Hatte das Problem bei meiner Adventure auch. Der Freundliche glaubte nicht dran, doch als das Diagnosegerät dran war, war er überrascht, dass es ein neues Update gab. Und siehe da, sie ging nicht mehr aus

  6. Registriert seit
    21.06.2012
    Beiträge
    58

    Standard

    #6
    Restreichweite waren noch über 30km. und ich war ja auf dem Weg zur Tanke...

  7. Registriert seit
    15.07.2011
    Beiträge
    1.215

    Standard

    #7
    Passiert ab und an mal, sowohl bei meiner TÜR als auch bei bei meiner jetzigen LC, aber ganz ganz selten.

    Boxerdriver

  8. Registriert seit
    15.07.2011
    Beiträge
    1.215

    Standard

    #8
    Passiert ab und an mal, sowohl bei meiner TÜ als auch bei bei meiner jetzigen LC, aber ganz ganz selten.

    Boxerdriver

  9. Registriert seit
    21.06.2012
    Beiträge
    58

    Standard

    #9
    Na dann ist ja juut. Ich dachte sie stirbt gerade. Hoffen wir mal nicht das so was vor einer Spitzkehre passiert. Stell ich mir doof vor wenn auf einmal kein druck mehr auf der Pelle ist.

  10. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #10
    Hi
    Lass' das sinnlose Zwischengas weg und Du hast das Problem in dieser Form nicht mehr.
    Es gibt kein Zwischengas beim Mopped weil es im Getriebe kein "zwischen" gibt. Du sprichst von einem sinnlosen Gasstoss um die Motordrehzahl zu heben. Echtes Zwischengas
    Unechtes Zwischengas
    Genausogut, spritsparender, aber weit weniger cool kannst Du beim Einkuppeln etwas Gas geben.

    Aber wie schon gesagt wurde: Es kommt gelegentlich vor. Bei mir etwa 1x jährlich (ohne Zwischengas :-))
    gerd


 
Seite 1 von 5 123 ... LetzteLetzte

Ähnliche Themen

  1. Motor abgestorben / rasseln
    Von maxp im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 13.05.2012, 23:12
  2. HP2E: unruhiger Motor-Lauf bei niedr. Drehzahlen
    Von renieh im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 9
    Letzter Beitrag: 01.09.2011, 21:13
  3. Motor stottert bei höheren Geschwindigkeiten
    Von Früh-chen im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 10
    Letzter Beitrag: 29.08.2010, 21:01
  4. Motor stirbt bei ca. 3500 U/min ab!
    Von Anonymus1 im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 5
    Letzter Beitrag: 24.11.2009, 16:34
  5. Antworten: 51
    Letzter Beitrag: 26.04.2008, 22:22