Seite 7 von 8 ErsteErste ... 5678 LetzteLetzte
Ergebnis 61 bis 70 von 76

Motor geht aus

Erstellt von Humbucker, 15.04.2014, 08:10 Uhr · 75 Antworten · 13.322 Aufrufe

  1. Registriert seit
    14.04.2014
    Beiträge
    244

    Standard

    #61
    Und wie machst du es.

  2. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #62
    Zitat Zitat von Humbucker Beitrag anzeigen
    Und wie machst du es.
    möglichst gar nicht natürlich.

    Nee, ohne Quatsch, wie soll man so etwas erklären? Ist eine bestimmte Konstellation beim Verzögern, Runterschalten, Gas lupfen, aber eben nur so halbherzig, so ein WOPP eben, keine Ahnung.

    Lustig war das übrigens bei der Superduke, deren erste Serie einen schadhaften Anlasser Freilauf hatte, da schepperte es bei dieser Gelegenheit als wenn Metall zerbirst, übel. Bei meiner waren dann übrigens irgendwann die Steppermotoren der Drosselklappe bzw. deren Steuerung, das weiß ich leider nicht mehr, fällig. War aber in der garantiezeit, sodass ich auch keine Aufzeichnungen darüber habe

    Warum nennst Du Dich eigentlich Humbucker, hast Du was mit Gibson Gitarren am Hut?

  3. Registriert seit
    14.04.2014
    Beiträge
    244

    Standard

    #63
    Schau dir mal mein Profil an, dann wird das mit dem Nickname klar. Aber du hast schon recht - es hat was mit Stromgitarren zu tun. ;-)

  4. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #64
    Zitat Zitat von Humbucker Beitrag anzeigen
    Schau dir mal mein Profil an, dann wird das mit dem Nickname klar. Aber du hast schon recht - es hat was mit Stromgitarren zu tun. ;-)
    ah, OK. Ich sehe mir Profile eigentlich nie an. Überprüfe mal die Schreibweise der Strat. Habe meinen alten Strat Stinker aus 1961 gerade vergangenes Jahr verkauft

  5. Registriert seit
    14.04.2014
    Beiträge
    244

    Standard

    #65
    Wir sind damit OT. Das lieber als PN.

  6. Registriert seit
    19.08.2014
    Beiträge
    2

    Standard

    #66
    Hi! Was ist aus deinem Problem geworden? Meine 700er GS verhält sich auch so. Ich konnte es der Werkstatt bisher leider nicht vorführen. Es war ein "Experte" aus München da, da ist sie aber auch nicht ausgegangen. Also stand er mit nem Grinsen im Gesicht vor mir und sagte: "die Technik ist in Ordnung, bin ja gerade gefahren und sie ist nicht ausgegangen. Also kann es nur an dem gelegen haben, der drauf gesessen hat. Kann ja mal passieren, daß Sie vom ersten in den fünften Gang geschaltet haben, und dann die Kupplung los ließen. Ist doch klar, daß sie dann aus geht!"
    oh ha... Ich möchte einen Bedienungsfehler meinerseits mal ausschließen, ich fahre ca. 15.000 km/Jahr und bin Fahrlehrerin.
    Aber wie gesagt, bisher hat die Werkstatt es nicht selber sehen können. Und so zählt die Meinung des Experten, das die Technik in Ordnung wäre...

  7. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #67
    Zitat Zitat von Bine800 Beitrag anzeigen
    Hi! Was ist aus deinem Problem geworden? Meine 700er GS verhält sich auch so.
    Hmh, von den 700ern habe ich das Phänomen noch nicht gehört, treibe mich aber in der 700er Abteilung nicht wirklich rum. Aber Zündspulen bzw. Benzinpumpe hat die natürlich auch

  8. Registriert seit
    14.04.2014
    Beiträge
    244

    Standard

    #68
    Also bei mir ist derzeit Ruhe. Ich war mit meiner GS im Sommer rund 3.500 km unterwegs und seither ist sie nicht mehr unmotiviert ausgegangen. Ich habe dann auch schon mal drauf angelegt; aber alles ist gut. Mhhh. Vieleicht hat der :-) was gemacht, ohne es mir zu sagen. Oder der Diagnose Computer hat eine neue Software drauf gespielt, als sie zuletzt in der Werkstatt war und keiner hat was gemerkt.

    Fakt ist: Meine GS geht derzeit nicht mehr aus (außer ich baue Mist - was aber nieeeee vorkommt ;-))

  9. Registriert seit
    19.08.2014
    Beiträge
    2

    Standard

    #69
    klingt nach wundersame Heilung, sei froh. bei meiner wurde neue Software drauf gespielt, das ausgehen blieb. dann wurde auf Weisung von München der Kombischalter (Start/Notaus) getauscht. das ausgehen blieb. da die Werkstatt das Ausgehen nie selber gesehen/erlebt hat, ist für die das Thema erstmal durch. jetzt läuft sie seit 300 km ohne ausgehen. und ich sitze in "hab-acht" drauf, weil ich ja nicht weiß, wann sie das nächste mal ausgeht :-(

  10. Registriert seit
    20.04.2014
    Beiträge
    231

    Standard

    #70
    Zitat Zitat von Bine800 Beitrag anzeigen
    klingt nach wundersame Heilung, sei froh. bei meiner wurde neue Software drauf gespielt, das ausgehen blieb. dann wurde auf Weisung von München der Kombischalter (Start/Notaus) getauscht. das ausgehen blieb. da die Werkstatt das Ausgehen nie selber gesehen/erlebt hat, ist für die das Thema erstmal durch. jetzt läuft sie seit 300 km ohne ausgehen. und ich sitze in "hab-acht" drauf, weil ich ja nicht weiß, wann sie das nächste mal ausgeht :-(
    na ist doch ganz einfach, hol Dir eine 1200er und der Spuk ist vorüber.


 
Seite 7 von 8 ErsteErste ... 5678 LetzteLetzte

Ähnliche Themen

  1. R 1100 GS Problem bei Regen Motor geht aus
    Von TarnGS im Forum Technik & Bastel-Ecke
    Antworten: 12
    Letzter Beitrag: 29.11.2012, 01:59
  2. Motor geht aus und manchmal keine ganganzeige mehr verfügbar!
    Von gstreiberstgt im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 05.11.2012, 09:01
  3. Motor geht aus
    Von supergünnie im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 24.07.2012, 14:05
  4. Motor geht aus...
    Von teebeutel im Forum R 850 GS und R 1100 GS
    Antworten: 13
    Letzter Beitrag: 19.05.2012, 21:37
  5. Motor geht aus???
    Von wiesinger im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 9
    Letzter Beitrag: 18.07.2011, 17:39