Seite 3 von 6 ErsteErste 12345 ... LetzteLetzte
Ergebnis 21 bis 30 von 59

Motor geht nach Runterschalten auf 1 Gang aus...

Erstellt von bikeandsail, 08.01.2014, 11:19 Uhr · 58 Antworten · 14.748 Aufrufe

  1. Registriert seit
    09.06.2013
    Beiträge
    902

    Standard

    #21
    Zitat Zitat von bikeandsail Beitrag anzeigen
    Ab und zu geht bei mir der Motor aus, wenn ich abbremse und runter bis zum 1 Gang runterschalte..ist auch schon im Leerlauf (N) passiert. Klar passiert so was immer wenn ich an eine Ampel fahre und abbremse. Kennt jemand das auch ??

    Im Leerlauf höre ich auch immer komische (mahlende) Geräusche, die erst verschwinden wenn ich Kupplung ziehe. Meine Werkstatt meinte das wäre normal???


    Gruß
    Kim
    das der motor manchmal einfach ausging hatte ich anfangs auch. nach einem softwareupdate (2013) war das dann aber irgendwann behoben.
    die verschwindenden geräusche beim ziehen der kupplung in leerlaufstellung sind normal.

  2. Registriert seit
    22.08.2008
    Beiträge
    71

    Standard

    #22
    Habe in den letzten Wochen nur wenige Kilometer abgefahren und konnte das Problem nicht reproduzieren. Morgen geht es für für 3 Wochen auf die Hebriden. Danach werde ich Klarheit haben, wie einschränkend das Problem denn nun eigentlich ist

  3. Registriert seit
    25.10.2013
    Beiträge
    168

    Standard

    #23
    Zitat Zitat von Krambambuli Beitrag anzeigen
    Hallo,

    bin bei der Suche über google auf diesen Thread gestoßen.
    Bin eben von einer einer 1500 km Tour zurückgekommen. Habe das gleiche Phänomen bei meiner GS 1200 LC wie oben beschrieben. Oft ist gar nichts zu bemerken, dann kommt es in Serie. Mitten auf der Kreuzung beim Abbiegen oder beim Umfahren enger Serpentinen beim Runterschalten: Plötzlich steht der Motor. Hatte auch erst auf eigene Fahrfehler getippt. Dem ist aber nicht so.
    Hatte bei der 1000 km Inspektion den Händler angesprochen. Das Problem ist nicht bekannt.

    Hat jemand von Euch schon eine erfolgreiche Reparatur durchführen lassen? Was wurde gemacht?


    Ich habe ja auch weiterhin das Problem, aber mittlerweile bin ich ziemlich schnell beim Startknopf drücken. Man kann den Effekt reproduzieren, wenn man mit Nullgas im Schiebebetrieb gefahren ist, und dann ganz leicht Gas geben will. Dann stirbt der Motor einfach ab. Der kanns nicht reproduzieren, und ihm ist das Problem vollkommen unbekannt. Wenn sich das Bike nicht so handlich fahren lassen würde, auch im Soziusbetrieb, hätte ich sie schon nicht mehr. Eigentlich hatte ich mir vorgenommen, mal die anderen Reiseenduros zu probieren, nur leider fehlt mir gerade die Zeit.

  4. Registriert seit
    27.07.2014
    Beiträge
    54

    Standard

    #24
    Das Problem ist bei mir auch aufgetaucht, aber nur bei Temperaturen um 30 Grad im Soziabetrieb. Generell ist aber an diesem Tag das ganze Motorrad etwas schwerfälliger in seiner Leistungsabgabe gewesen. Ansonsten ist Absterben des Motors bei meiner GS (BJ 2015) aber kein Thema.

  5. Registriert seit
    22.08.2008
    Beiträge
    71

    Standard

    #25
    Mittlerweile war das Problem zu einer richtigen Herausforderung geworden und es ging ab in die Werkstatt zum Freundlichen in Osnabrück. Inzwischen war dort Problem durch eine weitere Reklamation bekannt: Kupplungsschalter. Heute abgeholt, und das Motorrad schaltet sich ohne Tadel. Ganz neues Fahrgefühl. Gott sei Dank bleibt das mechanische "Klonk" so wie es war.


    @ qpower

    Dein Tip scheint der richtige gewesen zu sein.

  6. Registriert seit
    25.10.2013
    Beiträge
    168

    Standard

    #26
    Da ich ja auch permanent das Problem habe, aber die ratlos sind, würde mich mal interessieren, welcher Kupplungsschalter erneuert wurde. Ich glaube nicht, dass ich sowas habe, ich habe auch keinen Schaltassistenten. Gehe ich richtig in der Annahme, dass nur die einen Kupplungsschalter haben, die einen Schaltassistenten haben? Das Problem ist ja echt nicht gerade lustig, mittlerweile kann ich die Situation, wenn es passiert schon gut einschätzen, ich bin auch recht schnell mit dem Wiederstarten, aber es hat schon genug brenzlige Situationen gegeben.

  7. Registriert seit
    18.07.2007
    Beiträge
    51

    Standard

    #27
    Doch, sowas hast du, auch ohne SA.

  8. Registriert seit
    05.08.2013
    Beiträge
    3.377

    Standard

    #28
    Stehe gerade nicht am Möpp, aber ich meine, man hört ab einer bestimmten Position ein feines Klicken beim Ziehen des Kupplungshebels. Es kann sogar sein, dass da noch ein zweiter Klick beim weiteren Ziehen kommt. Auch ohne SA.

  9. Registriert seit
    22.07.2013
    Beiträge
    7.529

    Standard

    #29
    Da es nun ja eine Maßnahme gibt, würde ich die aber auch gerne verstehen....

    Wie kann der Kupplungsschalter mit dem Ausgehen des Motors zu tun haben? Ich habe im Moment keine Idee....

  10. Registriert seit
    10.06.2015
    Beiträge
    404

    Standard

    #30
    Zitat Zitat von oerst Beitrag anzeigen
    Da es nun ja eine Maßnahme gibt, würde ich die aber auch gerne verstehen....

    Wie kann der Kupplungsschalter mit dem Ausgehen des Motors zu tun haben? Ich habe im Moment keine Idee....
    Vielleicht bekommt das Motorsteuergerät falsche Informationen bzw wichtige Informationen zu spät und deshalb geht die Kiste aus

    Das wär jetzt meine laienhafte Erklärung


 
Seite 3 von 6 ErsteErste 12345 ... LetzteLetzte

Ähnliche Themen

  1. Motor geht bei gezogener Kupplung aus und Gang auf Neutral
    Von guesol im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 28.09.2013, 20:58
  2. 1. Gang geht ab und zu nicht rein
    Von Lex318 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 28.03.2012, 15:10
  3. 1. Gang geht nicht rein
    Von AngryC im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 18.03.2009, 02:43
  4. Gang rein - Motor aus
    Von GS Matthias im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 03.03.2009, 08:26
  5. Gang geht nicht rein..
    Von kapper im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 14
    Letzter Beitrag: 11.11.2008, 21:54