Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 24

Abblendlicht wird beim Bremsen dunkel

Erstellt von Jo46, 23.10.2014, 17:04 Uhr · 23 Antworten · 2.328 Aufrufe

  1. Registriert seit
    20.05.2011
    Beiträge
    660

    Frage Abblendlicht wird beim Bremsen dunkel

    #1
    Hallo Zusammen
    Da ich über die Suche nichts gefunden hab scheint mein Problem
    nicht sehr verbreitet zu sein ;-)
    Naja wie der Titel schon aussagt habe ich festgestellt
    das wenn ich bremse mein Licht für nen Wimpernschlag dunkler wird,
    das ist jedesmal so.
    Wenn ich aber so schnell es geht Bremse antippe und wieder loslasse
    dann ist der Effekt nur beim ersten mal zu sehen.
    Batterieanschlüsse sind fest und auch ansonsten sehen die Kontakte
    Licht vorn hinten u.s.w. OK aus.


    Könnt ihr mir eventuell nenTip geben was ich noch kontrollieren kann/sollte ?

    In der Werkstatt war ich noch nicht ,dachte das Thema schneide ich bei der nächsten Insp. an.
    aber da ich jeden Tag ins Geschäft fahr und ich es jetzt bewusst wahrnehme fängt es echt zu nerven an.

  2. Registriert seit
    23.10.2013
    Beiträge
    82

    Standard

    #2
    Hallo hast du eine mit Bremskraftverstärker?

    Bei mir ist das auch so, ich denke der Bremskraftverstärker braucht einfach sehr viel Strom wenn der E-Motor startet.
    Ob es normal ist weiß ich nicht da ich meine gebraucht gekauft habe.

    LG Rene

  3. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #3
    Ist normal bei der BKV-Bremse (2004 - 2006). Du hast eine neuere ohne BKV. Da sollte das nicht der Fall sein.

  4. Registriert seit
    23.10.2013
    Beiträge
    82

    Standard

    #4
    Ok wenn du kein BKV hast würde ich mal die Kontakte an der Lichtmaschine abschrauben, ein wenig mit Schleifpapier putzen und wieder anschrauben und auch an der Batterie. Deine Batterie ist ja noch ok oder?

    LG Rene

  5. Registriert seit
    01.11.2011
    Beiträge
    1.220

    Standard

    #5
    Ich würde einfach nicht mehr bremsen.................

  6. Registriert seit
    23.10.2013
    Beiträge
    82

    Standard

    #6
    Zitat Zitat von balu67 Beitrag anzeigen
    Ich würde einfach nicht mehr bremsen.................
    zumindest in der Nacht am Tag fällts e nicht auf

  7. Registriert seit
    20.05.2011
    Beiträge
    660

    Standard

    #7
    Zitat Zitat von Rene88 Beitrag anzeigen
    Ok wenn du kein BKV hast würde ich mal die Kontakte an der Lichtmaschine abschrauben, ein wenig mit Schleifpapier putzen und wieder anschrauben und auch an der Batterie. Deine Batterie ist ja noch ok oder?

    LG Rene
    Hab ne Hawker drin 1Jahr alt .
    Kontakte an der Lichtmaschine reinigen ?
    Hätte ich in Betracht gezogen wenn die Q nicht erst 3Jahre alt wäre,
    ok ich fahr bei jedem Wetter aber im Normalfall steht sie unter Carport
    und ich kann mir nicht vorstellen das wenn die Kontakte fest sind das da ein Problem ist .
    aber ich werds kontrollieren .
    Allerdings sollten die Kontakte nicht korrodiert sein ,dann kann es doch da dran nicht liegen..... oder?

  8. Registriert seit
    20.05.2011
    Beiträge
    660

    Standard

    #8
    Zitat Zitat von Rene88 Beitrag anzeigen
    zumindest in der Nacht am Tag fällts e nicht auf
    Prinzipiell haste recht ;-)
    aber da ich so ne kleine Landstrasse auf der viel Schlepper unterwegs befahre
    liegt da oft sehr viel Lehm und sonstiges ,mußte erst letzt einigen Zuckerrüben ausweichen.
    Die kamen mir mit unglaublicher Geschwindigkeit entgegen ;-))

  9. Registriert seit
    23.10.2013
    Beiträge
    82

    Standard

    #9
    Du ich hatte solche Probleme schon bei 2 Jahren alten Autos (Skoda Fabia mit E-Servo Lenkung) beim Lenken ging das Licht ein.
    Nach reinigen der Kontakte und mit Kupferpaste zusammen geschraubt ging wieder alles.

    Oft ist das Problem das die zwei Kontakte (Lichtmaschiene, Ringöse) aus verschiedenen Materialien bestehen, wenn da Wasser dazu kommt, fängt die Kontaktkorrosion an.

    Motorräder sind halt dem Wetter noch mehr ausgesetzt.

    LG Rene

  10. Registriert seit
    14.09.2011
    Beiträge
    4.057

    Standard

    #10
    Ich rate jetzt einfach mal drauflos...
    Eventuell das Bremslicht defekt?
    Dann wird bei einigen GSen das Rücklicht gedimmt um beim bremsen wieder die volle Rücklichthelligkeit abzugeben....

    Das ist aber nur eine Möglichkeit die nicht stimmen muss.....

    Gruss
    Berthold


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Licht wird beim bremsen dunkler
    Von Berchen im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 35
    Letzter Beitrag: 24.10.2012, 21:41
  2. starkes eintauchen beim bremsen
    Von herbert_r im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 18
    Letzter Beitrag: 20.12.2008, 18:20
  3. Da greif ich doch beim Bremsen ins Nichts!!
    Von Uralmanni im Forum 2 Ventiler
    Antworten: 5
    Letzter Beitrag: 19.10.2007, 19:34
  4. Vibration beim Bremsen
    Von Tuareg im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 15.09.2007, 07:51
  5. GS 1100 taucht ein beim Bremsen
    Von GaWaScheMo im Forum R 850 GS und R 1100 GS
    Antworten: 1
    Letzter Beitrag: 19.08.2007, 16:16