Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 19

BMW Ladegerät

Erstellt von agrargegner, 21.09.2011, 19:18 Uhr · 18 Antworten · 3.903 Aufrufe

  1. Registriert seit
    20.04.2008
    Beiträge
    121

    Böse BMW Ladegerät

    #1
    Hall hallo erst mal im Forum
    Ich habe ein original ladegerät (das Graue ) beim anschließen an die Bordnetzsteckdose .
    Habe es schon Probiert mit Zündung an Tscheck abgewartet stecker rein Zündung aus dann leuchtet die rote LED nach einer 1/2 STD rote LED error wo liegt das Problem.
    R 1200 GS ADV BJ 2006.
    Danke im voraus Werner

  2. Registriert seit
    21.04.2009
    Beiträge
    123

    Standard Problem

    #2
    Hatte ein ähnliches Problem.
    Bei war etwas selbstgebasteltes am vorderen Cartoolstecker wo irgendwie Probleme machte. Nach den abstöbslen keinerlei Probleme mehr. Die Errormeldung war Geschichte.
    Musste meien Bastellösung direkt an die Batterie klemmen.

    Gruß

    Martin

  3. Registriert seit
    15.05.2008
    Beiträge
    53

    Standard BMW Ladegerät

    #3
    Hallo Werner

    In der Bedienungsanleitung gibt es zwei Möglichkeiten:

    LED Error - leuchtet = Kurzschluss an den Ladeklemmen, Akku verpolt angeschlossen.

    LED Error - blinkt = Batteriefehler, die Ladung wird abgebrochen. Das Gerät hat eine falsche Batterie erkannt, z.B. 6V oder 24V Batterie, Batterie ist sulfatiert
    und die Wiederbelebung war erfolglos oder Zellenkurzschluss.

    Vielleicht hilft es dir weiter.

    Gruss Robert.

  4. Registriert seit
    28.11.2008
    Beiträge
    4.888

    Standard

    #4
    Schlagt mich jetzt.........aber ich hab an meiner verstorbenen Quh das
    BMW-Ladegerät immer bei AUSGESCHALTETER Zündung angeschlossen an
    die Bordsteckdose unter der Fahrersitzbank. Da leuchtete zuerst die rote
    LED, nach unterschiedlicher Zeit, es kann auch mal 40 min dauern, ist dann
    die erste grüne Lampe für den Landevorgang angegangen. Die zwei, also
    das Ladegerät und der Canbus der Quh schnackseln etwas bis sie sich
    gefunden haben und dann lädt das Ding.........hab ich zwei Winter wochen-
    lang so gemacht, und meine Quh hatte von 2008 bis vor 6 Wochen immer
    noch die selbe Originalbatterie drin. Weiß jetzt garnicht wo all die vielen
    Probleme herkommen hier........

  5. Registriert seit
    20.04.2008
    Beiträge
    121

    Standard

    #5
    Danke Für eure schnellen antworten was heißt LED Error - leuchtet = Kurzschluss an den Ladeklemmen, Akku verpolt angeschlossen .
    Mein Freund hat eine GSA BJ 2010 und hat das gleiche Problem ?

  6. Registriert seit
    03.02.2006
    Beiträge
    1.262

    Standard wat fürn Scheiss...

    #6
    bau Dir eine 2.te Steckdose an die direkt auf die Batterie geht und gut ist!!

    Ach ja, Sicherung nicht vergessen!!

  7. Registriert seit
    20.04.2008
    Beiträge
    121

    Standard

    #7
    Zitat Zitat von agustagerd Beitrag anzeigen
    bau Dir eine 2.te Steckdose an die direkt auf die Batterie geht und gut ist!!

    Ach ja, Sicherung nicht vergessen!!
    Wirt wohl letztere Möglichkeit sein

  8. Registriert seit
    09.06.2008
    Beiträge
    1.080

    Standard

    #8
    Ich muß immer grinsen wenn ich diese ganzen Batterieladeprobleme lese.

    Wenn ich weiß das der Bock lange stehen wird, mache ich es demnach richtig kompliziert, ich nehme die Sitzbank ab,klemme mein Ladegerät an und fertig. Bzw. kann die Batterie auch ausbauen ( keine Garage vorhanden )

  9. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #9
    Das BMW Ladegeraet kann ein Testprogramm ausführen, dass bis zu zwei Std dauert bevor der eigentliche Ladevorgang beginnt. Der Quhpilot hat recht, so läuft es.

  10. Registriert seit
    20.04.2008
    Beiträge
    121

    Standard

    #10
    Ich habe das ladegerät auch über nacht dran hängenlassen und am nächsten Tag das gleich rote LED error ?


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Ladegerät ???
    Von chrissivogt im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 26.01.2010, 15:37
  2. Ladegerät
    Von Siegerländer im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 64
    Letzter Beitrag: 17.12.2008, 08:13
  3. Ladegerät BMW
    Von Helge im Forum Biete (privat) ...
    Antworten: 15
    Letzter Beitrag: 21.10.2008, 17:11
  4. BMW-Ladegerät
    Von Andreasmc im Forum Biete (privat) ...
    Antworten: 3
    Letzter Beitrag: 02.05.2008, 23:00
  5. Ladegerät
    Von Qhirt im Forum Smalltalk und Offtopic
    Antworten: 12
    Letzter Beitrag: 07.02.2008, 18:38