Seite 1 von 6 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 56

Extreme Standgas-Schwankung / Motor aus / Fehlzündungen

Erstellt von Noeppes09, 08.10.2013, 11:37 Uhr · 55 Antworten · 8.350 Aufrufe

  1. Registriert seit
    08.10.2013
    Beiträge
    24

    Standard Extreme Standgas-Schwankung / Motor aus / Fehlzündungen

    #1
    Hallo zusammen,

    ich bin neu hier und bin sicher, daß ich hier bessere Antworten bekomme als bei so manchem Werkstattleiter.
    Ich fahre ne 12 GS ADV, die auch ab und zu gern mal Dreck sehen darf.
    Baujahr 2012 / 20.000 km

    Aktuell habe ich ein Phänomen: Teilweise ( und bei teilweise ist das Problem schon klar, was passiert, wenn ich das Ding in die Werkstatt bringe ) schwankt die Drehzahl im Standgas als wenn eine unsichtbare Hand am Werk ist. Also nicht nur ein bisschen.
    Dann wiederum geht der Motor einfach aus ( ziemlich blöd beim Abbbiegen, wenn das Hinterrad blockiert ) Im Schiebebetrieb gibt's schon Fehlzündungen die über das tolle blubbern hinausgehen. Das alles tritt auf wenn der Motor Betriebstemperatur hat.
    Irgend jemand eine Idee?

    Hatte das Mopped schon während einer Tour kurz beim Händler in der Hoffnung, daß der Fehlerspeicher etwas hergibt. Ich dürfte dem Händler dann 30,00 Euro hergeben, der Fehlerspeicher hatte aber nichts beizutragen..

    Danke Euch im Voraus.
    Nöppes

  2. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #2
    Zündspulen, meist die unteren, Benzinpumpe

  3. Registriert seit
    10.10.2012
    Beiträge
    4.327

    Standard

    #3
    Bist du Werkstattleiter ?

  4. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #4
    Zitat Zitat von QVIENNA Beitrag anzeigen
    Bist du Werkstattleiter ?

    nee, mit diesen Problemen an 2 Moppeds gebeutelter

  5. Registriert seit
    14.09.2011
    Beiträge
    4.341

    Standard

    #5
    Ist im Ansaugbereich alles dicht? Könnte sein, dass sie irgendwo Nebenluft zieht.

    Gruß,
    maxquer

  6. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #6
    Zitat Zitat von maxquer Beitrag anzeigen
    Ist im Ansaugbereich alles dicht? Könnte sein, dass sie irgendwo Nebenluft zieht.

    Gruß,
    maxquer
    passiert seltener, aber manchmal fliegen die Schnorchel sogar ab, was aber meist mit einem lauten Knall verbunden ist. man kann das leicht an der Schelle kontrollieren

  7. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #7
    Die Stepper sind ok?

  8. TomTom-Biker Gast

    Standard

    #8
    Prüf mal Deine Steckverbindungen an den Drosselklappen. Ich hab mir mal eine Steckverbindung beim Waschen losgestrahlert oder losgebürstet und mich anschließend über den sehr unrunden Motorlauf gewundert. Mein erster Blick ging genau dort hin und bestätigte meine Vermutung.

    Auch die Stecker mal abmachen und Kontaktspray rein. Zur Not alternativ auch etwas WD40. Das kostet nichts oder nur wenig und entweder war es das dann oder Du kannst Kontaktprobleme dann zumindest ausschließen.

    Und ggf. auch mal das hier im Forum schon oft beschriebene Resetten der Drosselklappenstellungen. Einfach mal suchen. Das wäre auch ein Versuch wert, der nichts kostet.

    Gruß Thomas

  9. Registriert seit
    07.07.2009
    Beiträge
    3.024

    Standard

    #9
    Zitat Zitat von TomTom-Biker Beitrag anzeigen
    .....
    Auch die Stecker mal abmachen und Kontaktspray rein. Zur Not alternativ auch etwas WD40.....
    Wieso "zur Not alternativ" WD40 ???

    Direkt WD40 einsetzen. Wird ja als Kontaktspray und Wasserverdränger (Water Displacement) angepriesen

  10. TomTom-Biker Gast

    Standard

    #10
    Ja das Universalmittel. Und Warzen macht's auch noch weg.

    Spaß beiseite, weil ich Öl nicht unbedingt an bzw. zwischen Kontakten haben möchte. Insbesondere wenn es um kleine Signale mit kleiner Spannung geht. Ich sprüh ja beispielsweise auch keine Leiterplatten damit ein, schon der Sauerei wegen nicht. Besser ist richtiges Kontaktspray, das reinigt rückstandsfrei. Ohne anschließenden Ölüberzug.

    Aber wie bereits gesagt, wegen des "Water Displacement" geht das WD40 oder Caramba (ohne WD), oder auch ein anderes Kriechöl z. B. aus dem Baumarkt sicherlich auch, wenn denn nun das Wasser die Ursache der Kontaktschwierigkeiten ist. Ich will da auch gar nicht weiter drüber diskutieren. Besser als nix ist es allemal.

    Gruß Thomas


 
Seite 1 von 6 123 ... LetzteLetzte

Ähnliche Themen

  1. FEHLZÜNDUNGEN
    Von Passauer im Forum R 850 GS und R 1100 GS
    Antworten: 4
    Letzter Beitrag: 08.10.2013, 09:17
  2. Standgas zu hoch wenn Motor warm
    Von Brother-uwe im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 13
    Letzter Beitrag: 09.06.2012, 12:54
  3. Motor aus im Leerlauf - Fehlzündungen
    Von 8mm im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 11
    Letzter Beitrag: 31.07.2010, 22:17
  4. Fehlzündungen
    Von GS Runner im Forum R 850 GS und R 1100 GS
    Antworten: 5
    Letzter Beitrag: 13.08.2008, 19:54
  5. Standgas bei wamen Motor zu hoch
    Von bergischeQ im Forum 2 Ventiler
    Antworten: 15
    Letzter Beitrag: 05.02.2007, 11:59