Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Ganganzeige spinnt

Erstellt von uki, 04.05.2005, 22:21 Uhr · 10 Antworten · 4.400 Aufrufe

  1. uki
    Registriert seit
    26.01.2005
    Beiträge
    38

    Standard Ganganzeige spinnt

    #1
    Habe heute abend eine mittellange Regenfahrt machen dürfen/müssen. Nach einiger Zeit zeigte meine Ganganzeige völlig verrückte Werte an:

    1. Gang = 0 und N
    Leerlauf = 1
    2. Gang = leeres Feld
    ab dem 3. Gang stimmte alles

    Ich meine dunkel zu erinnern, daß es bei 1200GS.de schon mal einen Thread hierzu gab. Hat sonst noch jemand derartiges erlebt oder erinnert noch jemand den Beitrag aus dem alten Forum?

    Gruß
    Uwe

  2. Registriert seit
    04.05.2005
    Beiträge
    93

    Standard

    #2
    hi uki,
    kann mich an die alten beiträge leider nicht erinnern, obwohl ich dort auch mitglied war. bei regen bisher null probs. manchmal zeigt meine ganganzeige nichts an obwohl ein gang definitiv drinn ist. kann auch ein schaltfehler sein, wenn ich nich "voll" durchschalte.
    paul

  3. Registriert seit
    26.01.2005
    Beiträge
    6.887

    Standard

    #3
    Moin Uwe,
    dieser Fehler trat bei den älteren BMW-Modellen (z.B. K1100RS) häufiger auf. So ganz kriege ich das nicht mehr zusammen, meine aber der "Ganganzeiger" oben auf dem Getriebe (?) konnte sehr leicht "absaufen". Sobald alles wieder trocken war, Problem weg. Ob diese Technik bei der 12er noch verwendet wird, weiß ich nicht.

    Schreibe Thomas Höfling eine email oder rufe ihn an, der kann Dir mit Sicherheit den Grund - und mögliche Abhilfe - nennen.

    Gruß aus Aurich.

  4. Registriert seit
    24.01.2009
    Beiträge
    237

    Standard

    #4
    Moin, so fing es bei meiner GS auch an , nach einiger Zeit nervte es zusehr und der Geber kam neu,- waren so um und bei 40 Euro

    Gruß Fred

  5. Registriert seit
    22.03.2012
    Beiträge
    2

    Standard

    #5
    Moin...habe mit meiner GS 1200 seit letzdem Wochenende auch das Problem, dass die Anzeige der Gänge entweder gar nicht anzeigt oder verschiedene Gänge anzeigt...nervt insbesondere in der Neutral Stellung..insbesonder wenn noch ein Gang drinn ist... werde mich dem Problem annehmen müssen

  6. Boogieman Gast

    Standard

    #6
    Hallo,

    dazu gibt es schon mehrere Beiträge, einer davon wäre

    Ganganzeige

    Gruß
    Klaus

  7. Registriert seit
    23.06.2011
    Beiträge
    203

    Standard

    #7
    Bei mir hat, Stecker von Geber auseinander, "WD40 hinein" Stecker wieder zusammen, geholfen.

  8. mal
    Registriert seit
    03.10.2012
    Beiträge
    292

    Standard

    #8
    das Ding selber is billig - aber wenn du nicht gerade eine Chirugenausbildung oder Kinderhände hast, musst du ne Menge abbauen für den Wechsel... erstmal mit WD40 fluten und dann nochmal.. und dann nochmal.. und dann mal schauen!

  9. HC6
    Registriert seit
    05.07.2013
    Beiträge
    26

    Standard

    #9
    naja billig ? hab vor 2 Wochen den Gangsensor gewechselt 120€ , wenn du dir nicht beim Wechsel die Finger brechen willst holst du dir für
    5€ ne (ich glaube E5) Ratsche , dann dauert der Wechsel keine 10min.

  10. Registriert seit
    21.05.2013
    Beiträge
    345

    Standard

    #10
    Meine macht das auch seit 2 Tagen, wenn ich ein bisschen gefahren bin gehts meistens wieder, oder wenn ich nach ner Kurzstrecke wieder anmache und weiter fahre. bei mir ging es bis jetzt bis zum vierten Gang, dann war ich meistens schon aus em Dorf raus und dann ging es wieder. werd das mal mit WD40 probieren. Vielleicht ja wirklich nur en bisschen nass geworden. Hoffentlich


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Startproblem und Ganganzeige spinnt
    Von brummel im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 7
    Letzter Beitrag: 15.03.2016, 01:13
  2. Ganganzeige im FID spinnt plötzlich!
    Von mrbmwgs im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 23.07.2012, 23:07
  3. 800 GS - Ganganzeige spinnt
    Von ba3975 im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 14
    Letzter Beitrag: 03.08.2011, 17:35
  4. Ganganzeige spinnt
    Von Erne im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 13.03.2011, 01:05
  5. Ganganzeige
    Von skorpion im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 26.07.2006, 20:13