Seite 5 von 5 ErsteErste ... 345
Ergebnis 41 bis 46 von 46

Gs Komplett ohne Funktion

Erstellt von neo0815, 05.03.2015, 18:20 Uhr · 45 Antworten · 6.940 Aufrufe

  1. Registriert seit
    09.01.2010
    Beiträge
    28.107

    Standard

    #41
    Zitat Zitat von teileklaus Beitrag anzeigen
    dann kannste das Forum zumachen
    ich bin immer zu, wenn ich im Forum bin......

  2. Registriert seit
    29.07.2007
    Beiträge
    1.174

    Standard

    #42
    Zitat Zitat von QVIENNA Beitrag anzeigen
    ADAC?
    wozu macht ihr euch soviele Gedanken, wenn es Profis dafür gibt?
    Habe ich schon geschrieben ....
    Ich habe heute mal die erste Runde gedreht ....
    Anscheinend tut meine Batterie noch ... Ist jetzt 5 Jahre alt ...

  3. Registriert seit
    25.09.2012
    Beiträge
    670

    Standard

    #43
    @Neo: Hast du dein Problem schon lösen können ?

    Mir ist heute fast das Gleiche passiert. [LINK]
    Eben noch gefahren, dann, nach'm tanken, Schlüssel rein, alles funktioniert und leuchtet. Mit Druck auf den Anlasserknopf zuckt der Anlasser noch ganz kurz. Dann geht ist aus. Keine Displaybeleuchtung, kein Standlicht, kein Mucks. Ich hab sie 2km nach Hause geschoben und als ich wieder zu mir kam hab ich die Batteriespannung gemessen: 10,8V

    Bis zu diesem Thread hegte ich noch die Hoffnung, es sei nur die Batterie. Das liest sich nun aber etwas anders. Aber was ist's dann ?

    Dennis

  4. Registriert seit
    24.11.2012
    Beiträge
    236

    Standard

    #44
    Genauso ist meine Batterie auch schon einmal "gestorben". Eben noch geht sie und plötzlich "bricht alles zusammen". Hat es schon einmal jemand mit einer Lithiumbatterie probiert? OK anderer Thread. Es ist doch so, dass wenn in der aus 6 Zellen a 2 V bestehenden Batterie nur eine Zelle "stirbt", dann bringt sie halt keine 12 V mehr zu wege und "rien ne va plus".....Exitus.

  5. Registriert seit
    16.09.2007
    Beiträge
    624

    Standard

    #45
    was war es denn jetzt?

  6. Registriert seit
    25.04.2010
    Beiträge
    227

    Standard

    #46
    Würde ich auch gern wissen.


 
Seite 5 von 5 ErsteErste ... 345

Ähnliche Themen

  1. Suche Vordere Speichenfelge 1200 GS (Komplettes Rad)
    Von motsahib im Forum Suche/Tausche (privat) ...
    Antworten: 2
    Letzter Beitrag: 31.03.2009, 21:48
  2. GS 1200 ohne Kundendienst
    Von Pepelino im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 19
    Letzter Beitrag: 16.05.2008, 13:51
  3. Choke ohne Funktion
    Von butch seine Q im Forum R 850 GS und R 1100 GS
    Antworten: 5
    Letzter Beitrag: 11.06.2007, 12:11
  4. Cockpit R 1100 GS komplett
    Von bauerchris im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 25.02.2007, 12:00
  5. blinkerschalter links ohne funktion
    Von gefeizter im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 11.08.2006, 14:12