Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Kupplung wirkungslos

Erstellt von salty dog, 22.04.2010, 14:45 Uhr · 10 Antworten · 1.311 Aufrufe

  1. Registriert seit
    11.11.2008
    Beiträge
    46

    Standard Kupplung wirkungslos

    #1
    Morjen Gemeinde,

    Habe innerhalb eines Jahres u. ca. 10.000 KM zweimal das gleiche Problem. Auf der AB ca. 1 Stunde im 6. Gang bei ca. 140 - 160 km/h gefahren. Tankstelle in Sicht, ok., da will ich hin. Beim Versuch, auszukuppeln sofort gemerkt, daß diese am Handhebel keinen Widerstand leistet und auch nicht auskuppelt. Zunächst großer Schreck und Überlegen - "oh Kacke, watten nun?" Also hecktisches Pumpen am Kupplungsgriff und nach ca. 10 - 15 mal baute sich der Druck wieder auf. Danach konnte ich runterschalten und tanken. Der Kupplungsdruck blieb auch dabei erhalten und ich konnte weiterfahren. Allerdings war er nach ca. 10 Min. ohne Schaltvorgang wieder völlig weg. Mein hat dann noch im Garantiezeitraum den Kupplungsnehmerzylinder gewechselt, da dieser undicht war. Nun passierte das gleiche wieder, auch wieder auf der Autobahn von Berlin ins Ruhrgebiet. Nothilfe leistete ein in Krefeld, der das gleiche Teil wechaselte. Angeblich ist bei BMW ein solches Problem nicht bekannt. Wundert mich eben nur, daß es gleich zweimal auftritt.
    Nun meine Frage: Kennt das jemand? Hatte das schonmal wer?
    Danke fürs nachdenken

  2. Registriert seit
    10.08.2009
    Beiträge
    95

    Standard

    #2
    Wenn Du keinen Verlust der Hydraulikflüssigkeit feststellen kannst, dann ist es ziemlich sicher der Geberzylinder.

    Gruß
    Jörg

  3. Registriert seit
    11.11.2008
    Beiträge
    46

    Standard

    #3
    kein Flüssigkeitsverlußt. Man hat zum 2. Mal den Nehmerzylinder gewechselt. Danach wars gut. Wie kommst du auf den Geberzylinder?

  4. Registriert seit
    15.03.2009
    Beiträge
    47

    Standard

    #4
    Hatte das gleiche Problem nach ca. 2000 km,der Kupplungsgeber wurde getauscht und habe seitdem Ruhe. Meine GS ist von 2009 und hat jetzt 8000 km ohne Probleme gelaufen.

    Gruß Michael

  5. Registriert seit
    17.04.2006
    Beiträge
    2.528

    Standard

    #5
    Bei mir war es der Zylinder unten am Getriebe, egal ob der die Kupplungskraft gibt oder nimmt.

    Wenn man nicht kuppelt, verliert man auch kaum Fahrradbremsflüssigkeit (nämlich Genau das ist die Kupplungshydrobrühe) und je nach Grad der Undichtigkeit, baut sich der durch den Handgriff aufgebaute Druck entsprechend schnell ab. Dann sieht man unten am Getriebe aber auch das blaue Zeugs

  6. Registriert seit
    26.09.2007
    Beiträge
    1.606

    Standard

    #6
    Ser's,

    ein Geber/Nehmerzylinder kann auch dann undicht sein, wenn gar nix rausfließt.
    Die Undichtigkeit ist dann dort wo der Zylinder Druck aufbauen sollte. Also die Dichtungen um den Zylinder herum.

    Von aussen sieht man garnix, funktionieren tut's aber nur mit Pumpen.

    Bei deiner Symptomatik ist einer der Zylinder hinüber. Hilft wohl nur austauschen (wie wohl schon geschehen).

    liebe Grüße

    Wolfgang

  7. Registriert seit
    10.08.2009
    Beiträge
    95

    Standard

    #7
    Warum ein Defekt am Geberzylinder wahrscheinlich ist (war)?

    Unter der Voraussetzung, dass keine Undichtigkeit vorliegt:

    Der Nehmerzylinder wird von einer Seite mit Druck beaufschlagt. Von der anderen Seite wird er mechanisch zurückgedrückt. Sollte die Dichtung im Zylinder defekt sein, gibt es Flüssigkeitsverlust.

    Beim Geberzylinder gibt es den Vorratsbehälter, aus welchem Flüssigkeit nachlaufen kann. Hier gibt es entsprechend mehr Dichtungen und Öffnungen, die bei dem kleinsten Defekt nicht mehr richtig zusammenspielen. Deshalb ging mein Tipp Richtung Geberzylinder.

    Mir stellt sich die Frage, warum erst der 2. Wechsel des Nehmerzylinders etwas gebracht hat? Schon komisch.
    Ggf. ist das System erst im 2. Anlauf richtig entlüftet worden. Allerdings hätte ich Luft im System ausgeschlossen.

    Gruß
    Jörg

  8. Registriert seit
    11.11.2008
    Beiträge
    46

    Standard

    #8
    auch der erste Wechsel brachte schon was. Allerdings trat der fehler ca. 1 Jahr u. 8000 km später wieder auf. Das hieße ja, daß der erstmalig gewechselte Nehmerzylinder nun wieder undicht wurde und eben das gibt mir zu denken. Zunächst danke

  9. Registriert seit
    27.04.2006
    Beiträge
    759

    Standard

    #9
    Hi,

    hatte ich auch an meiner 12er GS Bj 2006 bei km ca. 20000 (2008) natürlich im Urlaub. Auch bei mir war es der Geberzylinder. Seitdem, jetzt 36000 km ist Ruhe.

    Gruß
    Erfried

  10. Registriert seit
    12.04.2009
    Beiträge
    88

    Standard

    #10
    Zitat Zitat von Hansemann Beitrag anzeigen
    Bei mir war es der Zylinder unten am Getriebe, egal ob der die Kupplungskraft gibt oder nimmt.

    Wenn man nicht kuppelt, verliert man auch kaum Fahrradbremsflüssigkeit (nämlich Genau das ist die Kupplungshydrobrühe) und je nach Grad der Undichtigkeit, baut sich der durch den Handgriff aufgebaute Druck entsprechend schnell ab. Dann sieht man unten am Getriebe aber auch das blaue Zeugs
    dem Zylinder gehts wie Deiner Frau - er nimmt


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Kupplung
    Von AmperTiger im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 13
    Letzter Beitrag: 24.05.2011, 23:18
  2. Kupplung
    Von GSradi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 12.04.2011, 09:36
  3. Kupplung
    Von Alexis im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 11
    Letzter Beitrag: 18.02.2010, 07:32
  4. Kupplung
    Von Nessmuckfan im Forum 2 Ventiler
    Antworten: 5
    Letzter Beitrag: 13.08.2007, 16:40
  5. Kupplung hin
    Von el morro im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 0
    Letzter Beitrag: 09.07.2007, 22:08