Seite 2 von 7 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 65

Ladegerät

Erstellt von Siegerländer, 21.02.2008, 19:34 Uhr · 64 Antworten · 9.694 Aufrufe

  1. Registriert seit
    10.03.2007
    Beiträge
    979

    Standard

    #11
    Zitat Zitat von Fischkopf Beitrag anzeigen
    Ich als Elektroniker würde die Batt. immer beim Laden abklemmen, zum einen weil das Ladegerät evtl. nicht die richtige Spannung erkennen kann und es beim Anschließen der Klemmen zu Knackimpulsen kommt die schädlich sein können. Das ist aber nur meine persönliche (vorsichtige) Einstellung dazu...
    Hallo Fischkopf,
    dann darfst Du auch nicht auf die Idee kommen die GS per Fremdstarthilfe zum laufen zu bringen. Oder ?

  2. Registriert seit
    26.01.2005
    Beiträge
    6.890

    Standard

    #12
    Zitat Zitat von Draht Beitrag anzeigen
    dann darfst Du auch nicht auf die Idee kommen die GS per Fremdstarthilfe zum laufen zu bringen.
    das ist bei einer GS doch nie erforderlich.

  3. Registriert seit
    15.04.2006
    Beiträge
    1.418

    Standard

    #13
    Zitat Zitat von Draht Beitrag anzeigen
    Hallo Fischkopf,
    dann darfst Du auch nicht auf die Idee kommen die GS per Fremdstarthilfe zum laufen zu bringen. Oder ?
    Eigentlich hast Du recht , ist dann in der Not aber ja nicht ander zu machen. Ich sagte ja, vielleicht bin ich übervorsichtig!?

  4. Registriert seit
    16.10.2007
    Beiträge
    124

    Standard

    #14
    Zitat Zitat von qtreiber Beitrag anzeigen
    Zusätzlich muß man sich keine Gedanken darüber machen, ob der CanBus doch mal die Steckdose "abschaltet". Ja, ich weiß, macht er schon seit längerer Zeit nicht mehr. Die "Älteren" werden sich aber daran noch erinnern können.
    Hallo Bernd!!
    Was heißt das jetzt??? wurde durch ein Softwareupdete von bmw rausgegeben, das die Abschaltung der Boardsteckdose deaktiviert????
    Keine Abschaltung der Steckdose mehr!!!!!

    Gruß, Thomas

  5. Registriert seit
    15.02.2008
    Beiträge
    445

    Standard

    #15
    Ich benutze das Cetek Ladegerät (über die Steckdose) schon seit einigen Jahren ohne Probleme.

  6. Registriert seit
    26.01.2005
    Beiträge
    6.890

    Standard

    #16
    Zitat Zitat von Struppi Beitrag anzeigen
    Hallo Bernd!!
    Was heißt das jetzt??? wurde durch ein Softwareupdete von bmw rausgegeben, das die Abschaltung der Boardsteckdose deaktiviert????
    Keine Abschaltung der Steckdose mehr!!!!!

    Gruß, Thomas
    so ist es. War aber bereits ...ich meine... in 2005 oder sogar schon 2004. Wer allerdings bei den Vorgängermodellen das Update nicht drauf hatte (wurde bei einem Werkstattbesuch normalerweise erledigt), konnte das BMW-Ladegerät in die Ecke werfen. Statt die Batterie zu laden, wurde diese sogar leergezogen und/oder der CanBus schaltete die Steckdose ab. Ende.

    Ich bin immer noch ein Freund davon, das Ladegerät direkt an die Batterie zu hängen. Läßt sich bei den 12ern sehr leicht machen und die Ladegeräte sind günstiger und können vielfältiger eingesetzt werden. Persönlich habe ich mir vor etlichen Jahren in der Bucht ein OptimateIII geschossen, welches hervorragend - wenn es gebraucht wird - seine Dienste verrichtet.

    Hätte ich ein BMW-Ladegerät, würde ich natürlich dieses einsetzen. Ist noch einen Schritt einfacher, ...aber teurer.

  7. Registriert seit
    03.05.2006
    Beiträge
    2.737

    Standard

    #17
    Das Softwareupdate wurde 2006 rausgegeben.

  8. Registriert seit
    18.08.2007
    Beiträge
    574

    Standard

    #18
    Jedes elektronisch stabilisierte Ladegerät mit Verpolungsschutz ist zum direkten Anklemmen an die Batterie geeignet. Die elektronisch stabilisierten Ladegeräte haben eine begrenzte Ausgangsspannung, die nur unwesentlich über der maximalen Batteriespannung liegt. Damit kann es auch keine Elektronik zerreissen, da die dafür verantwortlichen Spannungsspikes, von denen Fischkopf postet, dabei garnicht erst auftreten können. Verantwortlich für diese Spikes sind Induktivitäten (Spulen), die durch die Spannungsänderungen beim Anschalten von uralten Ladegeräten (bzw. absoluten Biligteilen - Aroso, Einhell usw.) hervorgerufen werden. Diese Ladegeräten haben oft Leerlaufspannungen von über 20 Volt, die dann beim Anschluss an die Batterie natürlich auf die ca 13-14 V zusammenbricht, aber vorher noch schnell jede Menge Ärger bereitet.
    BMW hat da eine Schutzbestimmung reingeschrieben, die ich als Hersteller auch reinnehmen würde. Bei abgeklemmter Batterie passiert auch mit uralten Ladegeräten nichts und wenn was beim Abklemmen passiert, war es Schuld des "Abklemmers" - also ist BMW immer raus...

    Also keine Angst beim Optimate, damit passiert nichts. Die Gefahr, beim Abklemmen der Batterie mit dem Schraubenschlüssel Mist zu bauen, ist statistisch sehr viel größer....

    Gruß
    Berndt

  9. Registriert seit
    21.05.2007
    Beiträge
    67

    Standard Cetek

    #19
    Zitat Zitat von smarthornet64 Beitrag anzeigen
    Ich benutze das Cetek Ladegerät (über die Steckdose) schon seit einigen Jahren ohne Probleme.
    Funktioniert das CETEK Ladegerät echt über die BMW-Bordsteckdose oder hast du die CETEK Steckdose verkabelt? Meine Mechaniker meinen laden über Bordsteckdose funktioniert nur mit Can-Bus fähigem Ladegerät.

    Henning

  10. Registriert seit
    22.10.2007
    Beiträge
    660

    Standard

    #20
    Zitat Zitat von Siegerländer Beitrag anzeigen
    Hallo,
    habe nun schon einiges zu dem Thema Batterie gelesen. Bei einem normalen Ladegerät ( ohne CanBus) muß also die Maschine abgeklemmt werden. So weit so gut. Will man das nicht, so muß ein Ladegerät für CanBus herbei.

    Da gibt es nun das Original von BMW.
    Habe noch ein weiteres bei der Luise gefunden. Das M+S Intelli Charger.

    Wer hat Erfahrung mir dem Gerät von der Luise. Könnt Ihr das empfehlen,
    oder ist das Original besser.

    Habe im Forum leider keine Antwort gefunden - oder übersehen -

    Gruß Harald
    Hi,

    ich habe den Intellicharger über Weihnachten 07 im Angebot bei Louis erstanden, dazu das passende Adapterkabel für die Bordsteckdose. Nach Anleitung des Intellicharger die Schraube reingedreht, um in den "Can-Bus-Modus" zu kommen und rangesteckt an die Bordsteckdose. Funktioniert bestens.

    Interessanterweise wird dieser "Can-Bus-Modus" aktuell bei Louis nicht mehr erwähnt, ist er 2008 noch da?

    Gruß Berte


 
Seite 2 von 7 ErsteErste 1234 ... LetzteLetzte

Ähnliche Themen

  1. Ladegerät
    Von Apotheker im Forum Biete (privat) ...
    Antworten: 3
    Letzter Beitrag: 13.12.2010, 11:48
  2. Ladegerät ???
    Von chrissivogt im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 26.01.2010, 15:37
  3. Ladegerät BMW
    Von Helge im Forum Biete (privat) ...
    Antworten: 15
    Letzter Beitrag: 21.10.2008, 17:11
  4. BMW-Ladegerät
    Von Andreasmc im Forum Biete (privat) ...
    Antworten: 3
    Letzter Beitrag: 02.05.2008, 23:00
  5. Ladegerät
    Von Qhirt im Forum Smalltalk und Offtopic
    Antworten: 12
    Letzter Beitrag: 07.02.2008, 18:38