Ergebnis 1 bis 9 von 9

Laute Fehlzündung, anschließend keine Leistung mehr...

Erstellt von Reiner Do, 11.04.2009, 12:10 Uhr · 8 Antworten · 1.462 Aufrufe

  1. Registriert seit
    29.08.2008
    Beiträge
    1

    Standard Laute Fehlzündung, anschließend keine Leistung mehr...

    #1
    Hallo, liebe Freunde des gepflegten Mopedfahrens,

    gestern habe ich meine GS 1200 ADV aus dem Winterschlaftour erweckt, bin ca 15 km gefahren und auf Freunde zu einer gemeinsamen Tour gewartet.
    Nach ca 20 Min das Moped neu gestartet, vom Parkplatz gerollt - plötzlich gab es einen lauten Knall rechts und die Kiste ging aus.

    Sie sprang zwar wieder an, lief aber wohl nur auf dem linken Zylinder.

    Hat jemand Ähnliches erlebt, oder hat jemand Ahnung ,was es sein könnte.

    Die Werkstatt spricht von 4 Wochen Terminvorlauf.

    Schon mal herzlichen Dank und schöne Ostern,

    Reiner

  2. Registriert seit
    15.02.2008
    Beiträge
    445

    Standard

    #2
    Schau Dir mal die Kerzen an.
    4 Wochen Vorlauf finde ich frech!!

  3. Registriert seit
    24.07.2006
    Beiträge
    5.191

    Standard

    #3
    Würde auch als erstes Mal die Kerzen begutachten.
    Und dann würde ich mal bei anderen Freundlichen nachfragen ob es dort nicht früher geht.
    Ich komme gerade von meinem BMW Menschen und der gab mir heute einen Termin am Donnerstag kommender Woche, aber nur weil ich Dienstag keine Zeit habe.

  4. Registriert seit
    11.08.2008
    Beiträge
    270

    Standard

    #4
    Zitat Zitat von Reiner Do Beitrag anzeigen
    Hallo, liebe Freunde des gepflegten Mopedfahrens,

    gestern habe ich meine GS 1200 ADV aus dem Winterschlaftour erweckt, bin ca 15 km gefahren und auf Freunde zu einer gemeinsamen Tour gewartet.
    Nach ca 20 Min das Moped neu gestartet, vom Parkplatz gerollt - plötzlich gab es einen lauten Knall rechts und die Kiste ging aus.

    Sie sprang zwar wieder an, lief aber wohl nur auf dem linken Zylinder.

    Hat jemand Ähnliches erlebt, oder hat jemand Ahnung ,was es sein könnte.

    Die Werkstatt spricht von 4 Wochen Terminvorlauf.

    Schon mal herzlichen Dank und schöne Ostern,

    Reiner
    Hast Du die GS vor dem Winterschlaf mit Hochdruck gewaschen ?? Ja ?
    Dann würde ich mal alle Zündspulen ausbauen und wenn feucht
    trocknen und gut mit WD 40 einsprühen !

  5. Registriert seit
    27.01.2005
    Beiträge
    885

    Standard

    #5
    Hallo Reiner,

    schau einmal, ob beide "Ansaugtrichter" noch fest auf den Drosselklappen sitzen !

    Gruß

    Dietmar

  6. Registriert seit
    25.04.2008
    Beiträge
    135

    Standard

    #6
    Hallo!

    Wenn das "Do" in Deinem Namen für die Stadt mit dem schwarz-gelben Fußballverein steht und Du dort in der Nähe vom Stadion zum gehst, dann kann ich die 4 Wochen bestätigen, das hat man mir auch vor kurzem gesagt.
    in Do ist super, terminlich könnte Dir ggf. der in Witten besser helfen. Der ist auch gut.

    Gruß
    GS68J (übrigens ein Blau-Weißer! )
    (Sorry, zu Deinem Fehler kann ich Dir nichts sagen... )

  7. Registriert seit
    08.06.2006
    Beiträge
    70

    Standard

    #7
    Hallo Reiner,
    ohne genauere Besichtigung habe ich auch leider keine Ahnung, welches Problem vorliegt. Wie schon gesagt, würde zunächst mal auf die Ansaugstutzen der Einspritzanlage tippen, da das Mopped vorher ja gelaufen hat. Mal ordentlich dran wackeln und Du siehst, ob sie richtig festgeklemmt sind. Genau das selbe hatte ich auch schon einmal. Zündkerzen glaube ich nicht, da müssten dann schon beide kaputt sein. Ansonsten versuchte unser Moritz, Dich zu erreichen. Der hat ganz gute Kontakte zu diversen Werkstätten. Ruf ihn einfach mal an oder Mail über unser Forum.
    Gruss Helmut

  8. Baumbart Gast

    Standard

    #8
    Ist 90%ig der Ansaugstutzen, muss man beim Dealer mit einer Spezialzange wieder aufsetzen lassen. Seit mir das passiert ist habe ich eine entsprechend große Schlauchschelle im TR - wg der Spezialzange die's nicht überall hat.

  9. Wogenwolf Gast

    Standard

    #9
    Zitat Zitat von GS68J Beitrag anzeigen
    ....... vom Stadion zum gehst, dann kann ich die 4 Wochen bestätigen, das hat man mir auch vor kurzem gesagt.
    in Do ist super, terminlich könnte Dir ggf. der in Witten besser helfen. Der ist auch gut. ....... )
    Ernst in Witten kann ich nur empfehlen!


 

Ähnliche Themen

  1. Zündkerzenwechsel und keine Leistung
    Von ebbe im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 31.05.2012, 20:23
  2. R 1100 GS Plötzlich keine Leistung mehr
    Von ExGüllepumpe im Forum Technik & Bastel-Ecke
    Antworten: 24
    Letzter Beitrag: 25.04.2011, 01:02
  3. mehr Leistung
    Von Gerard im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 1
    Letzter Beitrag: 26.01.2009, 23:21
  4. Keine Leistung bei kaltem Motor
    Von bikergs im Forum Technik & Bastel-Ecke
    Antworten: 5
    Letzter Beitrag: 09.08.2008, 10:52
  5. Keine Leistung an der R 1100 GS
    Von laika2000 im Forum R 850 GS und R 1100 GS
    Antworten: 12
    Letzter Beitrag: 07.06.2006, 01:05