Seite 1 von 7 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 62

Q springt an!!!!

Erstellt von deSaalenner, 23.02.2012, 17:26 Uhr · 61 Antworten · 4.450 Aufrufe

  1. Registriert seit
    06.11.2010
    Beiträge
    57

    Standard Q springt an!!!!

    #1
    So Leutz,

    oftmals wird hier ja nur negatives reingeschrieben, deshalb jetzt zur Abwechslung mal etwas positives:

    Gestern bei strahlendem Sonnenschein und voller Montur in die Garage geschlabbd, Ladegerät abgestöpselt, Elsa vom Hauptständer und in Richtung Ausfahrt gedreht, Knopf gedrückt--sofort angesprungen und die erste Tour für dieses Jahr gedreht. Scheen wars

  2. Registriert seit
    05.10.2011
    Beiträge
    67

    Standard

    #2
    hehehe - gute Idee mal was Positives zu posten, hehehehe.
    Meine GS hat noch NIE ein Ladegerät gesehen... Trotzdem immer brav angesprungen...

  3. Registriert seit
    26.02.2011
    Beiträge
    7.119

    Standard

    #3
    Zitat Zitat von deSaalenner Beitrag anzeigen
    So Leutz,

    oftmals wird hier ja nur negatives reingeschrieben, deshalb jetzt zur Abwechslung mal etwas positives:

    Gestern bei strahlendem Sonnenschein und voller Montur in die Garage geschlabbd, Ladegerät abgestöpselt, Elsa vom Hauptständer und in Richtung Ausfahrt gedreht, Knopf gedrückt--sofort angesprungen und die erste Tour für dieses Jahr gedreht. Scheen wars

    Genau wie bei mir.....angelassen Jacke zu Mütze auf und los.....

  4. Registriert seit
    20.11.2011
    Beiträge
    103

    Standard

    #4
    hallo desaalenner,
    so solls sein

  5. Registriert seit
    14.09.2011
    Beiträge
    4.057

    Standard

    #5
    Mit kaputten Zündkerzen oder losen Batterieanschlüssen müsste das Problem schnell gelöst sein

    Gruß
    Berthold

  6. Registriert seit
    06.11.2010
    Beiträge
    57

    Standard

    #6
    @ beiker

    Spielverderber

  7. Registriert seit
    02.10.2007
    Beiträge
    10.725

    Standard Genau

    #7
    sowas passiert mir ständig.

    Die Q springt einfach immer an. Lose Zündkerzen oder sowas ist mir zu unsicher, was mach ich bloß dass die Q ganz sicher nicht mehr anspringt ?

    Leerer Tank hab ich auch schon probiert, aber das löst das Problem nur temporär..

  8. Registriert seit
    26.09.2011
    Beiträge
    254

    Standard

    #8
    Zitat Zitat von deSaalenner Beitrag anzeigen
    So Leutz,

    oftmals wird hier ja nur negatives reingeschrieben, deshalb jetzt zur Abwechslung mal etwas positives:

    Gestern bei strahlendem Sonnenschein und voller Montur in die Garage geschlabbd, Ladegerät abgestöpselt, Elsa vom Hauptständer und in Richtung Ausfahrt gedreht, Knopf gedrückt--sofort angesprungen und die erste Tour für dieses Jahr gedreht. Scheen wars
    was mir mehr sorgen macht ist , WIE kann man sein Q , Elsa nennen ??

    Brunhilde passt doch besser

    kleiner scherz am rande, nächste woche ist es bei mir so weit , wird sie mal wieder gestartet

    Gruß
    Leon

  9. Registriert seit
    14.09.2011
    Beiträge
    4.057

    Standard

    #9
    Zitat Zitat von Di@k Beitrag anzeigen
    sowas passiert mir ständig.

    Die Q springt einfach immer an. Lose Zündkerzen oder sowas ist mir zu unsicher, was mach ich bloß dass die Q ganz sicher nicht mehr anspringt ?

    Leerer Tank hab ich auch schon probiert, aber das löst das Problem nur temporär..
    Wenn Du auch noch lustige Geräusche produzieren möchtest:
    Eine Zündkerze an jedem Zylinder rausnehmen, 6er-Mutter rein, Zündkerze rein, Starter drücken

  10. Registriert seit
    06.11.2010
    Beiträge
    57

    Standard

    #10
    ähm, moment Leutz,

    das Thema schweift ab!!!!!!!!!!!!!!!!!


 
Seite 1 von 7 123 ... LetzteLetzte

Ähnliche Themen

  1. Q springt nicht an
    Von MacZep im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 03.10.2011, 11:19
  2. springt nicht an
    Von Mädels5 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 26.01.2011, 10:06
  3. Kuh springt nicht an.
    Von Twinpa im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 22.02.2009, 11:33
  4. Q springt nicht an!
    Von HerrVorra im Forum R 850 GS und R 1100 GS
    Antworten: 12
    Letzter Beitrag: 01.05.2008, 11:38