Seite 1 von 9 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 88

rote Bremsbeläge Brembo bei Testfahrt "ausgeglüht"

Erstellt von Roland83, 18.06.2014, 13:53 Uhr · 87 Antworten · 16.445 Aufrufe

  1. Registriert seit
    07.11.2010
    Beiträge
    143

    Standard rote Bremsbeläge Brembo bei Testfahrt "ausgeglüht"

    #1
    Hallo zusammen

    Ich habe gerade die hinteren Bremsbeläge auf die roten von Brembo gewechselt. Die vorderen sind noch gut und original. Nach einer langsamen 6km Testfahrt mit Anbremsungen sehen die Bremsbeläge nun so aus:
    wp_20140618_005.jpgwp_20140618_006.jpg
    Der Bremssattel sowei Bremsscheibe waren sehr heiß (hoffentlich ist die Scheibe nicht ausgeglüht). Die Hinterradbremse an sich hat gut funktioniert. Der Sattel kann sich nach wie vor auf der Lagerung bewegen und die Kolben können auch nach hinten gedrückt werden.
    Normalerweise passiert sowas, wenn der Bremssattel verkantet ist oder die Scheibe einen Schlag hat. Beides kann ich ausschließen.

    Nun zu meiner Frage: Ist es normal, dass die roten Brembos sich so verfärben?

    Werde jetzt testhalber die alten, originalen nochmal einbauen und ne Runde drehen.

    Schöne Grüße,

    Roland

  2. Ojo Gast

    Standard

    #2
    Hallo Roland,

    ich verwende die roten Brembos seit acht Jahren an meiner GS Adv. und konnte den von dir dargestellten Effekt noch nie beobachten. Bei mir bleiben die Bremsbelagträger bis zum Wechsel immer rot.

    Schöne Grüße von
    Ojo

  3. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #3
    Die Beläge selber haben im Sattel aber auch nicht geklemmt, oder?

  4. Registriert seit
    16.03.2009
    Beiträge
    1.129

    Standard

    #4
    Hoffentlich sind die Scheiben noch gerade!

  5. Registriert seit
    16.03.2009
    Beiträge
    1.129

    Standard

    #5
    Auf beiden Seiten passiert?

  6. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #6
    ich möchte Dir nicht zu nahe treten, evtl. sehe ich es auch nicht richtig, aber bei dem ganzen Dreck da dran, würde es mich nicht wundern, wenn da irgend ein Teil nicht gangbar ist. Hast Du Sattel, Kolben, Bolzen, etc. schön mit Spüliwasser gereinigt, bevor die die neuen Belege rein getan und montiert hast? Eher nicht, oder?

  7. Registriert seit
    07.11.2010
    Beiträge
    143

    Standard

    #7
    @ojo: alles klar, danke.
    @palmstrollo: nachdem sie ausgeglüht waren, haben sie durch die Farbreste etc. geklemmt. Hab beim Einbau bzw. danach extra kontrolliert, dass sie nicht klemmen.
    @madkorez: Scheibe hoffentlich noch gerade. Beide Bremsbeläge HINTEN sehen jetzt so aus.

    Hab die Beläge jetzt von restlicher Farbe befreit, sowie den Sattel gereinigt. Mal schaun, wies jetzt gleich aussieht.

    Noch ne Frage: Macht ihr Kupferpaste rein? Ich habe das bis jetzt immer verwendet, damit die Bremsen nicht quietschen (dünn aufgetragen an den Stellen, an denen die Beläge den Sattel berrühren). Bin am überlegen, ob ich es weglassen soll. Die Paste hat sich mit der Farbe verabschiedet...

  8. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #8
    nein, Plastilube, wenn überhaupt

  9. Registriert seit
    07.11.2010
    Beiträge
    143

    Standard

    #9
    Hallo Schlonz

    Ich habe den Sattel sauber gemacht. Allerdings nicht mit Wasser, sondern einfach mit trockenem Tuch ausgewischt und hartnäckige Sachen mit einem Schraubenzieher rausgekratzt. Der Dreck auf den Fotos ist neu und durch die ausglühende Farbe bzw. Kupferpaste entstanden. Kupferpaste habe ich bis jetzt immer (Motorrad, Auto, Roller) verwendet und hatte nie Probleme damit.

    Hab gerade eine Testfahrt mit den originalen, alten Belägen gemacht. Da klappts einwandfrei, nix wird heiß.

    Scheibe ist also gut, könnens nur noch der Sattel (Kolben) oder nicht genau passende Beläge sein...

    Findest du es wirklich eine gute Idee mit Spülmittel die Kolben zu reinigen? Mir stellen sich allein beim Gedanken daran die Haare auf

  10. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #10
    Zitat Zitat von Roland83 Beitrag anzeigen
    Hallo Schlonz

    Ich habe den Sattel sauber gemacht. Allerdings nicht mit Wasser, sondern einfach mit trockenem Tuch ausgewischt und hartnäckige Sachen mit einem Schraubenzieher rausgekratzt. Der Dreck auf den Fotos ist neu und durch die ausglühende Farbe bzw. Kupferpaste entstanden. Kupferpaste habe ich bis jetzt immer (Motorrad, Auto, Roller) verwendet und hatte nie Probleme damit.

    Hab gerade eine Testfahrt mit den originalen, alten Belägen gemacht. Da klappts einwandfrei, nix wird heiß.

    Scheibe ist also gut, könnens nur noch der Sattel (Kolben) oder nicht genau passende Beläge sein...

    Findest du es wirklich eine gute Idee mit Spülmittel die Kolben zu reinigen? Mir stellen sich allein beim Gedanken daran die Haare auf

    na klar, etwas Spüliwasser, kein Konzentrat und nachspülen kann man ja auch. Es gibt ja viele, die da immer schön Bremsenreiniger drauf sprühen, steht ja auf der Dose drauf, Bremsenreiniger. Nunja, das sollte man eher nicht machen.

    Evtl. meinte es Brembo etwas zu gut mit dem roten Farbauftrag und daher war die Kontur insgesamt etwas zu groß? Wie auch immer, nach Einbau und Pumpen mit den Hebeln drehe ich immer das entsprechende Rad schnell und bremse und das Ganze wiederholt, so sehe ich, ob Beläge dran und wieder weg gehen, zumindest recht wahrscheinlich


 
Seite 1 von 9 123 ... LetzteLetzte

Ähnliche Themen

  1. Bremsbeläge wechseln bei ABS
    Von sabre im Forum Technik & Bastel-Ecke
    Antworten: 18
    Letzter Beitrag: 16.07.2015, 14:36
  2. Bremsbeläge Brembo 12erGS
    Von GSteffen im Forum Biete (privat) ...
    Antworten: 13
    Letzter Beitrag: 30.06.2009, 08:34
  3. Brembo 07BB03SA Bremsbeläge vorne
    Von Struppi im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 0
    Letzter Beitrag: 12.08.2008, 20:46
  4. Bremsbeläge vorn bei der 650 GS wechseln....
    Von thomas im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 2
    Letzter Beitrag: 28.04.2008, 10:03
  5. Bei der Einfahrkontolle rotes Motoröl bekommen!
    Von Chris13 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 27.04.2006, 22:09