Seite 3 von 6 ErsteErste 12345 ... LetzteLetzte
Ergebnis 21 bis 30 von 51

Startet kaum wenn warm

Erstellt von micha, 10.05.2011, 09:14 Uhr · 50 Antworten · 7.527 Aufrufe

  1. Baumbart Gast

    Standard

    #21
    Weil ich mich von meiner Batterie noch nicht so ganz verabschieden will (wobei ich inzwischen auch den Anlasser für den Störenfried halte) - ausschalten tust Du in jedem Falle gleich mit Zündschlüssel oder?

  2. sk1
    Registriert seit
    01.09.2007
    Beiträge
    1.982

    Standard

    #22
    Schau mal hier

    Probleme beim Warmstart


    da bist du nicht alleine! Ein Kollege hier und bei meiner neuen Q auch schon vorgekommen.

    Genau wie bei Dir, passierte mir dies schon zweimal im warmen Zustand. Bei mir war es allerdings so, dass nach sofortigen weiteren Versuch (Zündung aus und wieder an) die Q ansprang.

    Stefan

  3. Baumbart Gast

    Standard

    #23
    Zitat Zitat von sk1 Beitrag anzeigen
    Genau wie bei Dir, passierte mir dies schon zweimal im warmen Zustand. Bei mir war es allerdings so, dass nach sofortigen weiteren Versuch (Zündung aus und wieder an) die Q ansprang.
    Zitat Zitat von sk1 Beitrag anzeigen
    Beim ersten Male war noch Einfahrzeit, das zweite mal war vor drei Tagen. Der Anlasser orgelte einfach durch.
    Doch eher etwas völlig anderes wenn einmal der Anlasser durchprgelt und einmal der Anlasser nicht dreht und das Mopped erst nach 30 Min wieder anspringt

  4. Registriert seit
    23.02.2005
    Beiträge
    554

    Standard

    #24
    so, komme gerade vom Freundlichen..

    Man hat so einen Fall natürlich "noch nie gehabt" - wer hätte das gedacht

    Er will aber mit München telefonen und Ende des Monats behalten sie die Maschine mal für zwei Tage zum testen da, vorher gabs keine Ersatzmaschine.

    Im Gespräch, und inoffiziell, meinte er das auch die Kompression die Ursache sein könne... klang zumindest, für mich als Laie, eigentlich auch Plausibel. Verändert die sich den wenn die sich Kolbenringe usw ausdehnen ?
    Ansonsten könne es auch die Batterie sein, spricht aber der Streßtest dieser erst vor einem Monat dagegen. Kalte Lötstellen im Anlasser schließt er eher aus.

    Gruß
    Micha

  5. Registriert seit
    23.02.2005
    Beiträge
    554

    Standard

    #25
    Zitat Zitat von Baumbart Beitrag anzeigen
    ..ausschalten tust Du in jedem Falle gleich mit Zündschlüssel oder?
    hat der Meister auch gefragt

    Da muss ich sagen "nicht immer" .. an der Baustellenampel ja, bei "zu blöd anstellen beim losfahren" nein.

    Ich werde die Tage mal Tests machen: warm fahren dann
    An-Aus mit Zündung An-Aus
    und
    An-Aus per Notaus ( denke ist das Gleiche wie Abgewürgt ? )

    Gruß
    Micha

  6. Baumbart Gast

    Standard

    #26
    Kompression klingt eher unkonventionell, dann müsste die Leistung ja bei warmem Triebwerk ja generell hinter den Erwartungen zurückbleiben.

  7. Registriert seit
    23.02.2005
    Beiträge
    554

    Standard

    #27
    Zitat Zitat von sk1 Beitrag anzeigen
    Schau mal hier...Genau wie bei Dir, passierte mir dies schon zweimal im warmen Zustand..
    wie Baumbart schon schrieb.. zum "Anlasser rödeln" kommt es bei mir nicht. Es ist kein Anspringen Problem, sondern der Anlasser schafft es schlicht nicht zu drehen.

    Gruß
    Micha

  8. Registriert seit
    23.02.2005
    Beiträge
    554

    Standard

    #28
    Zitat Zitat von Baumbart Beitrag anzeigen
    Kompression klingt eher unkonventionell, dann müsste die Leistung ja bei warmem Triebwerk ja generell hinter den Erwartungen zurückbleiben.
    echt ?.. dachte hohe Kompression = hohe Leistung ?..

    nun ja, bin halt ein Laie

  9. sk1
    Registriert seit
    01.09.2007
    Beiträge
    1.982

    Standard

    #29
    Zitat Zitat von micha Beitrag anzeigen
    wie Baumbart schon schrieb.. zum "Anlasser rödeln" kommt es bei mir nicht. Es ist kein Anspringen Problem, sondern der Anlasser schafft es schlicht nicht zu drehen.

    Gruß
    Micha

    Ja wenn ich jetzt wüßte? wie Hört sich das an:

    1. Wenn der Anlasser es nicht schafft sich zu drehen (wie bei Dir)

    oder

    2. Der anlasser dreht sich und die Fuhre springt nicht an ??

    Bei mir war lediglich ein "elektrisches Geräusch" ; eigentlich war gar nix zu hören ??

    Stefan

  10. Registriert seit
    23.02.2005
    Beiträge
    554

    Standard

    #30
    Zitat Zitat von sk1 Beitrag anzeigen
    Ja wenn ich jetzt wüßte? wie Hört sich das an:

    1. Wenn der Anlasser es nicht schafft sich zu drehen (wie bei Dir)

    oder

    2. Der anlasser dreht sich und die Fuhre springt nicht an ??

    Bei mir war lediglich ein "elektrisches Geräusch" ; eigentlich war gar nix zu hören ??

    Stefan
    ähmm.. hmmm ??

    bei mir ist 1. . Und dann tlw. eben nur das "Andrehen" zu hören... wie ein kurzes Luftholen.. schwer zu beschreiben. Wie bei einer toten Battiere eben..

    Nochmal wegen der Zeit:
    sie ist bis jetzt dann ja immer wieder angesprungen. Nur eben wohl nur mit Glück und nach dem fünten Anlauf ( also Startknopf betätigen und hoffen er schafft den Totpunkt ).
    Die 30 Minuten bezeichnen die Zeit wo es ist als sei rein gar nichts. Da kannst'e auch zehnmal hintereinander an-aus machen und der Anlasser dreht munter los.

    Gruß
    Micha


 
Seite 3 von 6 ErsteErste 12345 ... LetzteLetzte

Ähnliche Themen

  1. Standgas zu hoch wenn Motor warm
    Von Brother-uwe im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 13
    Letzter Beitrag: 09.06.2012, 12:54
  2. Es wird wieder warm
    Von Peter GS im Forum Smalltalk und Offtopic
    Antworten: 38
    Letzter Beitrag: 13.01.2011, 16:59
  3. WANN WIRD ES WARM ???
    Von Julio im Forum Smalltalk und Offtopic
    Antworten: 68
    Letzter Beitrag: 20.04.2009, 20:25
  4. Q springt warm nicht an
    Von Jan777 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 25
    Letzter Beitrag: 22.11.2008, 23:03
  5. Wenn Die Q Warm wird Krieg ich KFR
    Von sir im Forum R 850 GS und R 1100 GS
    Antworten: 18
    Letzter Beitrag: 22.12.2006, 10:15