Seite 3 von 7 ErsteErste 12345 ... LetzteLetzte
Ergebnis 21 bis 30 von 63

Temperaturanzeige = nicht nutzbar

Erstellt von Überflieger, 05.05.2008, 17:36 Uhr · 62 Antworten · 10.976 Aufrufe

  1. Registriert seit
    15.08.2007
    Beiträge
    369

    Standard

    #21
    Zitat Zitat von Presi7XL Beitrag anzeigen
    Bei meiner 07er ADV kann ich mich auf die Anzeige gut verlassen - sie stimmt auf 0,3°C mit meiner Wetterstation überein. Auch bei unseren Ausfahrten mit 15-20 BMWs mit Tempanzeige haben wir noch nie eine Differenz v. mehr als 1,5°C gehabt. Das ist im Rahmen der üblichen Toleranz normaler Digitalthermometer, also recht gut. Im Stand und bei Schleichfahrt gibt es natürlich Fehler durch die Abstrahlungen von Motor und Ölkühler - deshalb schaltet die Anzeig bei zu großer Unplausibilität auch ab bzw. beim Parken in der Sonne erst nach längerer Fahrt ein (schon bemerkt? )
    Wenn es also bei normaler Fahrt zu anderen Außenthermometern (anderer Fahrzeuge oder "Sparkassenanzeige") zu große (>1°C) Abweichungen gibt, kann der Temp.Fühler defekt sein - durchaus nicht ungewöhnlich (aber auch nicht zu teuer im Austausch). Das kann man () messen.
    Ich freue mich jedenfalls, das ich Temperaturen nicht mehr schätzen muss, wo es kritisch mit der Reifenhaftung wird (unter 6°C z.B. im Gebirge).

    Gruß
    Berndt

    Hallo Berndt,

    die "Sparkassenanzeige" bei uns in der Nähe lasse ich mal lieber außer acht. Die wurde direkt an der verklinkerten Hausfront angebracht. Sehr interessant, weil den halben Tag die Sonne drauf brennt... Somit zeigt sie (egal mit welchem Auto/ Krad/ Wetterstation ich vergleiche) teilweise bis zu 8° mehr an, als es tatsächlich hat...

    Am sichersten ist wohl, den Widerstandswert des Gebers nachzumessen...

  2. Registriert seit
    06.10.2007
    Beiträge
    486

    Standard

    #22
    Zitat Zitat von oliw70 Beitrag anzeigen
    1. habe ich nach Möglichkeit meine Temperaturanzeige mit lokalen Temp-Anzeigen verglichen, z.B. einer Wechselanzeige Datum Zeit Temp, hat leidlich gepaßt (leidlich deshalb weil diese Anzeigen meistens in der Sonne stehen und daher nicht so zuverlässig sind

    2. hat der Fahrtwind usw. meiner bescheidenen Meinung nach ÜBERHAUPT keinen Einfluss auf die angezeigte Temperatur; Luft und auch relativ bewegte Luft hat grundsätzlich dieselbe Temperatur - bei Menschen ist das anders weil sich hier die gefühlte Temperatur durch den Fahrtwind ändert (je mehr Geschwindigkeit desto kalt); Sensoren fühlen zwar, jedoch nicht relativ sondern immer absolut; so hat mir das mein Auto-Mechanikus erzählt
    Zu 1. Deswegen hatte ich auch einen Temp-Fühler mit `Außenanzeige` an meiner 04er montiert. Da war der Fühler auch unterm Schnabel und die Sonne konnte fast nichts beeinflussen.

    Zu 2. Hast Recht. Der Fahrtwind hat bei trockener Luft keinen Einfluss auf die Anzeige. Wenn er jedoch nass ist, können durch die Verdunstungskälte sogar wesentlich niedrigere Temperaturen angezeigt werden, als bei stehender Luft!
    Aber das meine ich mit meinem Fred gar nicht.
    Vielmehr wird meine Temperatur wahrscheinlich durch die Abwärme des Ölkühlers beeinflusst. Dieser liegt zwar über dem Schnabel, doch irgendwie, durch Verwirbelungen gelangt anscheinend diese warme Luft an den Fühler. Anders kann ich mir eine so große Differenz von mehreren Kelvin nicht erklären!

    Gruß,
    Stefan

  3. Registriert seit
    06.10.2007
    Beiträge
    486

    Standard

    #23
    Also dann Danke mal für die ganzen Tipps.
    Ich denke, mein Fühler hat `nen Hau wech`.
    Bei nächster Gelegenheit werd ich dies meinem des geringsten Misstrauens mal mitteilen.

    Stefan

  4. Registriert seit
    06.10.2007
    Beiträge
    486

    Standard

    #24
    So, ich hab meine Q mal beim J gehabt. Da ist alles i.O. dran.
    BMW`s Ingenieure sollten jedoch m.E. die Position des Temperaturfühlers ändern. Entweder strahlt der Ölkühler Wärme ab, oder es entsteht bei schnellerer Fahrt ein Luftstau, der auch den Fühler erreicht.
    Nochmal zum Verständnis: bei beginnender Ölkühlung zeigt mein Fühler bis zu 6 Grad zuviel an (z.B. Passauffahrt, Autobahnfahrt).
    Wenn der Ölkühler abkühlt geht auch die im Bordcomputer angezeigte Temperatur langsam wieder runter!!!
    Kann man so was rechtlich reklamieren, oder ist dieser bauliche Fehler eben Pech und ich muss selber Abhilfe schaffen? Denn das werde ich, indem ich den Fühler mit einem zusätzlichen Blech etwas nach vorne versetze.
    Mal sehn obs helfen wird!!??

    Gruß,
    Stefan

  5. marvin59 Gast

    Standard

    #25
    hallo stefan,

    kann mich nur einigen vorschreibern anschließen.
    meine anzeige geht +/-1° genau und das die letzten 20.000km von 0° mit schneefall am großglockner bis zur zeit 32° am Rhein.
    denke mir das da doch ein technischer fehler vorliegt.

    roland

  6. RAINI Gast

    Daumen hoch die Meinung meinerseits

    #26
    BITTE jetzt nicht steinigen Freunde aaaaaaber.....

    Mir ists sowas von sche.. egal was die Anzeige anzeigt

    Wer braucht das eigendlich wirklich?
    Wegen Glatteisgefahr im Winter?
    Hmmmmmmmm?

    Ich muß eigendlich immer nur aufm Tacho schaun das die Q nicht mir durchgeht!!!

    Mit sehr freundlichen Grüßen da RAINI

  7. Registriert seit
    06.10.2007
    Beiträge
    486

    Standard

    #27
    Hallo Roland,
    das kann ich einfach nicht glauben. Oder besser gesagt. ich fall vom Glauben ab

    Wenn mein Fühler einen `Hau weg hätte`, würde er über den gesamten Anzeigeberich falsche Werte liefern. Das tut er aber nicht. Erst bei Öffnen des Thermostats des Ölkühlers gehts ab: die Anzeige zeigt dann einige Grade zuviel an. Wens runter geht vom Gas, oder wenn es den Pass wieder langsam bergab geht kann ich der Anzeige wieder mehr vertrauen.
    Und ich wette, dass das bei allen Qen das gleiche ist
    Es merkt bloß keiner!
    Bei 0 Grad am Glockner wird der Ölkühler wahrscheinlich auch nicht allzuviel Arbeit verrichten. Aber auf der Sommer-Autobahnfahrt, oder Passfahrt schon eher. Und da zeigt der Fühler eben Mist an:
    Ich fahr zuhause los, alles i.O. es geht auf die Autobahn, auch noch alles OK. Aber spätestens nach ein paar Kilometern und einem beherzten Griff am Gas fängt die Temperatur an zu steigen . Und das liegt nicht daran, dass es plötzlich draussen wärmer wird!!!!!!!
    Wer kanns noch nachvollziehen!!
    Ich wette, dass es bei jeder Q das gleiche ist!!!
    Gruß,
    Stefan (der Dummbabbler)

  8. Registriert seit
    06.10.2007
    Beiträge
    486

    Standard

    #28
    Hallo Raini,

    ich kanns verstehn, wenn es Dich, oder andere NICHT interessiert.
    Dich eínteressiert die Tachoanzeige!
    Mich interessiert aber die Temperatur!
    Deswegen will ich eben auch, dass sie korrkt angezeigt wird. Wofür hab ich fast 15T€ hingelegt??? Da kann ich doch erwarten, dass die bezahlte Anzeige auch funzt, oder?????

    Gruß,
    Stefan

  9. Registriert seit
    01.06.2008
    Beiträge
    121

    Standard

    #29
    Hallo Gemeinde
    wir brauchen uns alle nicht wundern das die Kisten immer teurer werden,
    wenn es Leute gibt die fürs Motorrad im Sommer unbedingt die Außen-Temperatur brauchen.
    Also ich würde mit dem Fahrzeug keinen Meter mehr fahren das ist ja gefährlich! Sofort zum "Freundlichen" und stehen lassen bis alles GANZ GENAU fuktioniert.

    Grüße vom Holzwurm

  10. Registriert seit
    06.05.2006
    Beiträge
    2.114

    Standard

    #30
    Zitat Zitat von Holzwurm Beitrag anzeigen
    Hallo Gemeinde
    wir brauchen uns alle nicht wundern das die Kisten immer teurer werden,
    wenn es Leute gibt die fürs Motorrad im Sommer unbedingt die Außen-Temperatur brauchen.
    Also ich würde mit dem Fahrzeug keinen Meter mehr fahren das ist ja gefährlich! Sofort zum "Freundlichen" und stehen lassen bis alles GANZ GENAU fuktioniert.

    Grüße vom Holzwurm
    öhm... (ich nehm den Post jez mal exemplarisch, sry... nicht böse gemeint)
    imho gibts keinen Grund sich darüber lustig zu machen. Wenn BMW die Temp. Anzeige einfach weglassen würd und dafür (nur so z.B.) ein Ersatzschlüssel oder ein bissi mehr Werkzeug beilegen würd, wären hier wohl alle einstimmig dafür. ABER wenn so ein "Quatsch" verbaut ist, muß er auch funktionieren. Für den einen ists die Temp. Anzeige, ein anderer bracuh ggf. die Ganganzeige nicht, Rückspiegel brauchen wir ja alle eigentlich nicht ... vondaher find ich grundsätzlich eden Erfahrungsaustausch, wenn jemand da unregelmäßigkeiten festgestellt hat für nicht grundsätzlich abwegig.
    ABER irgendwann wär ich dann doch geneigt vom Problemberichter mal die Meinung seies dazu zu lesen... dann kann man noch ein bissi dikutieren, aber das Thema sollte eigentlich von Tisch sein.


 
Seite 3 von 7 ErsteErste 12345 ... LetzteLetzte

Ähnliche Themen

  1. Temperaturanzeige (Umgebung)
    Von Julio im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 155
    Letzter Beitrag: 29.06.2010, 01:34
  2. Temperaturanzeige...wieviel Grad sind's ?
    Von _chris_ im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 03.04.2010, 09:57
  3. Ich kann nicht mit, aber auch nicht ohne....
    Von Rubensengel63 im Forum Neu hier?
    Antworten: 5
    Letzter Beitrag: 05.10.2009, 08:39
  4. Digitale Temperaturanzeige
    Von Augustiner im Forum 2 Ventiler
    Antworten: 16
    Letzter Beitrag: 17.02.2008, 17:09
  5. Temperaturanzeige
    Von Harburger im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 16
    Letzter Beitrag: 21.02.2007, 18:27