Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 39

Ventiltickern?

Erstellt von Kroete, 15.04.2007, 23:30 Uhr · 38 Antworten · 4.480 Aufrufe

  1. Registriert seit
    23.05.2006
    Beiträge
    599

    Standard Ventiltickern?

    #1
    Hallo zusammen.

    Bin heute abend mit einem anderen User dieses Forums (Christian) in der fränkischen Schweiz mit unseren ADVs rumgebrettert und zum Schluss von der Kathi direkt nach Hause gefahren - so ca. 60-70 km. Gangart war nicht gerast aber wirklich eher flott. Motor ausgemacht, ein wenig palavert und nach 3-5 min dann Motor wieder an.

    Plötzlich fällt mir ein "tickern" im Zylinderbereich auf, das relativ laut ist (auf beiden Seiten des Motors) und ich bin mir eigentlich sicher, dieses so noch nie so deutlich gehört zu haben. Die ADV ist ein 07er, kaum eingefahren bei rund 1700km. Bei den ersten 1000 km war ich superbrav und auch bis jetzt nie über 5500 Umin gedreht.

    Ist das normal, ist das nur weil sie heiss ist, ist irgendwas evtl. im Arsch?

    Bin für Hinweise dankbar.

    Gruss!

  2. Registriert seit
    09.11.2006
    Beiträge
    51

    Standard dto.

    #2
    Servus Kröte!

    Hatte gestern das Gleiche an meiner 2007´er ADV. Nach einer längeren Tour war da auch am Schluß das auffällige Ventile-Klickern. KM-Stand ca. 1750, bei 1250 war die Einfahrkontrolle gemacht worden.

    Hatte mich auch gewundert, da ich sie ein Tag vorher auch warm gefahren hatte, aber nichts "tickte". Ich schiebs mal auf "gut durchgewärmt", wenn´s nicht besser wir gehts noch mal zum Dealer. Die rechte Ventildeckeldichtung hatte auch ein wenig "geschwitzt", mal genauer beobachten !

    Gruß
    Richard

  3. Registriert seit
    15.03.2007
    Beiträge
    83

    Standard

    #3
    Moin,moin, auch an alle Landraddn und Süßwasserpiraten!

    Endlich mal ein thread zu dem ich auch mein Senf beitragen möchte....
    Ja, auch bei meiner 07er GSA stellte sich vor einiger Zeit ein nähmaschinenähnlicher Sound ein. Ich war an diesem WE bei meinem/unserem und spielte es einem erfahrenem GS-Fahrer vor, welcher meinte 'n bischn is ok - so aber nicht.Als ich es dem schrauber nocheinmal vorspielte meinte er es sei bei steigenden Temperaturen schon möglich das sich ein leichtes Klappern bemerkbar macht. Im gleichen Atemzug sagte er aber, daß man es ruhig überprüfen sollte, ob sich am Ventilspiel etwas verstellt hat und ggf. nachgestellt werden müßte. Also ...Termin gemacht und am Do-abend geht die Muh in'n Stall...ich krieg 'ne Ersatzkeineahnung und Freitag kann ich se wieder rausholen.
    Werde ich euch also auf dem Laufenden halten.

    Gruss Falk

  4. Registriert seit
    23.05.2006
    Beiträge
    599

    Standard

    #4
    Cool, danke für die Beiträge. Ich habe das Teil gerade mal kurz angeworfen. Es tickert immer noch (wenn vielleicht auch jetzt etwas leiser). Jedenfalls habe ich den Chefschrauber meiner Niederlassung angerufen und er meinte, ich soll die Karre gegebenenfalls mal vorfahren. Also Samstag wieder "Bring Mich Werkstatt" Ansbach.

    Diesmal will ich jedenfalls ne K zum heimfahren!

  5. Registriert seit
    09.11.2006
    Beiträge
    51

    Standard

    #5
    Bitte noch das Ergebnis mitteilen, ich will in zwei Wochen auf größere Tour gehen und dieses evtl. vorher noch richten lassen.

    Merci
    Richard

  6. Registriert seit
    23.05.2006
    Beiträge
    599

    Standard

    #6
    Klar, ich sag Bescheid ob ich noch richtig tickere.

  7. Registriert seit
    19.02.2007
    Beiträge
    490

    Standard

    #7
    Servus Kröte,

    meine ADV hat jetzt 650 km gelaufen (am Donnerstag gehts zum 1000er Service) und die tickert auch ganz ordentlich, überhaupt ist der Motor insgesamt sehr laut.
    Ich bilde mir auch ein so eine Art "Pfeifen" zu hören, da der Motor ja generell gleich ist wie der der 12er GS kann ich mir das nur durch die Schallabstrahlung erklären.
    Mit meinem Freundlichen (Zapf in Rehau) hab ich schonmal telefoniert und auf diverse Geräuschquellen und einen ungewöhnlich schlechten Motorlauf hingewiesen, die Antwort war wie zu erwarten, sinngemäß so, schauen wir uns an, machen eine Probefahrt, Synchron. neu, stellen die Ventile ein und lesen den Fehlerspeicher aus, dann solls besser werden, naja, schaun wir mal...bin von einer K1200S umgestiegen, ich werde mich noch etwas umgewöhnen müssen, wobei meine 1043er Basic läuft in jeder Hinsicht harmonischer...nächste Woche werde ich berichten...

    Berichte Du bitte auch mal...

    OT: Am WE war ich 2x bei Kathi, war wieder die Hölle los, krass, echt krass...

  8. Registriert seit
    09.11.2006
    Beiträge
    51

    Standard

    #8
    Hallo silver.surfer,

    bis zur Einfahrkontrolle hatte meine ADV auch einen sehr rauhen Motorlauf. Wirklich grausig. Seit selbiger läuft sie wunderbar weich und vergleichsweise geschmeidig. Nicht wieder zu erkennen. Bis eben auf das Tickern, dass sich nach 350 Km seit der Ventileinstellung plötzlich einstellte, wenn sie richtig warm ist.

    Komich
    Gruß
    Richard

  9. bikerdolfi Gast

    Standard

    #9
    Hi,
    meine GS hat auf dem rechten Zylinder schon seit Auslieferung getickert. Laut Händler soll dies normal sein. Nach der 1.000er und der 10.000er Inspektion hat der Motor rechts noch immer getickert, obwohl Ventile und Drosselklappen eingestellt wurden. Nach der 10.000er (mit Wechsel auf synthetisches Motoröl 10W-50) hat der Motor - bis auf das Tickern - insgesamt ruhiger und sauberer gelaufen. Die 20.000er habe ich in einer anderen Werkstatt machen lasssen (Motoröl teilsynthetisch 15W-5o). Jetzt tickert nichts mehr, aber der Motor läuft schlechter als vor der Inspektion, hat subjektiv weniger Leistung und hängt schlechter am Gas. Insbesondere ein mitunter größeres Loch beim Gasgeben habe ich vorher nie festgestellt. Da muss ich wohl noch mal mit der Werkstatt sprechen.
    Gruß
    Dolfi

  10. Registriert seit
    26.01.2005
    Beiträge
    6.885

    Standard

    #10
    Moin dolfi,

    das
    Zitat Zitat von bikerdolfi
    Nach der 10.000er ... - insgesamt ruhiger und sauberer gelaufen.

    Die 20.000er ..., aber der Motor läuft schlechter als vor der Inspektion, hat subjektiv weniger Leistung und hängt schlechter am Gas. Insbesondere ein mitunter größeres Loch beim Gasgeben habe ich vorher nie festgestellt.
    wird sehr wahrscheinlich an einer anderen, geänderten Software liegen.

    Gruß


 
Seite 1 von 4 123 ... LetzteLetzte