Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 27

Komische Sache beim beschleunigen???

Erstellt von tenere-treiber, 10.09.2009, 21:27 Uhr · 26 Antworten · 4.058 Aufrufe

  1. Registriert seit
    04.05.2009
    Beiträge
    113

    Standard Komische Sache beim beschleunigen???

    #1
    Hallo liebe Q gemeinde. Meine Dicke macht grad etwas eigenartige Dinge.

    Wenn ich z.B. im 4 oder 5 Gang zum beschleunigen den Gashahn voll aufreiße zieht sie an wie Stier (soweit so gut) plötzlich ohne erkennbaren Grund (auch völlig unabhängig von Drehzahlen Geschwindigkeit oder Gang) fühlt es sich Kurzzeitig so an wie wenn die Kupplung durchrutschen würde(bei normaler Fahr merkt man rein gar nicht´s) oder ein Gang nicht richtig eingerastet ist (vergleichbar wenn man beim beschleunigen nen Stein auf der Straße wegspickt!!)
    Was kann das sein??

    Grund ich hab noch bis Mai Garantie auf Getriebe, und Endabtrieb (halt diese BMW gebraucht Garantie) hab aber kein so hohes Vertrauen in die BMW Werkstatt (BMW Martin in Schongau) und hab auch keine Lust dahin zu fahren die zerpflücken alles sagen mir dann war doch bloß die Kupplung und ich bin an haufen Geld los obwohl ich des hätte Selber machen können (gelernter LKW-Mechaniker)
    Hoffe es kann mir einer Weiterhelfen (oder nen Guten Schrauber im bereich OAL/WM) nennen der mal a Kleine Proberunde dreht und vielleicht mehr weis.

    Danke Gruß Dominik

    PS. bei der Q handelt es sich um eine 1100er GS BJ1995 mit 59.000KM auf der Uhr und vermutlich erster Kupplung

    Ach ja außerdem ist es mir besonders deutlich gestern im 2 Personen Betrieb aufgefallen!!!

  2. Registriert seit
    07.05.2009
    Beiträge
    31

    Standard

    #2
    Hi,

    aber du merkst doch eigentlich recht schön wenn die Kupplung durch geht!?
    Wenn es (erst mal) nur im 5 und 4 Gang ist, hört sich das schon stark noch der Kupplung an.
    Im 5 Gang muss es aber schlimmer sein wie im 4.
    Ist das bei dir so?

    Gruß,
    Roland

  3. Registriert seit
    27.08.2008
    Beiträge
    783

    Standard

    #3
    Hi Dominik

    Versuch mal im 3.Gang Anzufahren,wenns dann rutscht (die Kupplung)dann
    isses Soweit (meine Erfahrung) Wechseln.Prüfe aber auch das Getriebe
    auf Undichtigkeit-Simmerringe.Druckstange(zur Kupplung)mit Filzring
    gleich mit verbauen. Kupplung ca.450€,Druckstange mit Filzring ca.25€
    wenns noch stimmt-die Preise-

    Viel Erfolg Gruß Rainer

  4. Registriert seit
    16.05.2009
    Beiträge
    1.349

    Standard

    #4
    Morgen

    Anlasser raus!Dann siehst Du Scheibe und Gehäuse

    Gruß Bernd

  5. Registriert seit
    08.05.2008
    Beiträge
    14

    Standard

    #5
    Hallo,

    habe genau das gleiche Problem.
    Hatte den Anlasser schon mal ausgebaut und Belag gemessen.
    Ich weis das Maß nicht mehr genau, jedenfalls hatte der Belag
    Untermaß.

    Also definitiv Kupplung.

    Es könnte auch ein undichter Simmering sein, das würdest Du aber
    sehen wenn der Anlasser ausgebaut ist.

    Egal wie, zerlegen musst Du auf jeden Fall. Ich schiebs zur Zeit noch
    vor mir her.

    Im Winter wirds wohl soweit sein.

    Angebot einer freien Werkstatt: 620 € komplett

    Gruss nasenbaer !!!

  6. Registriert seit
    26.08.2009
    Beiträge
    28

    Standard Jo

    #6
    Hatte ich auch gehabt ....aber nicht immer..komischerweise. Hab dann mal die Kupplung eingestellt( Übrigens auch ehemaliger LKW Mechaniker) und den Zug überprüft. Jetzt geht se wieder ..... Versuchs mal mit einstellen ..


    Gruß

    Thunder

  7. Registriert seit
    04.05.2009
    Beiträge
    113

    Standard

    #7
    Vielen Dank für die Antworten und Tipp´s dann werd ich erst mal versuchen meine Kupplung einzustellen.

    Ach ja mein Simmering ist noch dicht. Das fällt also scho mal weg

    Zumindest weiß ich jetz das ich nicht zum Händler muss und mit ihm wegen ner Garantie Sache streiten muss.

    Danke Gruß Dominik

  8. Registriert seit
    17.04.2004
    Beiträge
    12.705

    Standard

    #8
    Hi
    Ich tippe auf einen beginnenden Gangspringer. Ein bekanntes Übel bis MJ 97.
    Falls ich Recht haben sollte heisst das: Tauschgetriebe. Und zwar nicht irgendeines, sondern ein M97 (letzter Baustand, Tauschteil von BMW).
    Alles Andere ist eine vorübergehende Reparatur.
    gerd

  9. Registriert seit
    04.05.2009
    Beiträge
    113

    Standard

    #9
    Also hab heut dem Kupplungszug endlich mal richtig eingestellt und siehe da das problem ist weg.

    Danke an Thunder für den Tipp.

    und an alle zweifler auch die Getrieb vor 1997 können mehr wie 60.000Km laufen

    Gruß Dominik

  10. Registriert seit
    04.05.2009
    Beiträge
    113

    Standard

    #10
    So hatte das ding jetz beim Händler und hab nachgefragt(bzw nachschauen lassen solang die Garantie noch greift) Ergebnis Gangspringer im 5.ten und das Beste die Garantie übernimmt 1250€!!! aber das Getrieb als Austauschteil bei BMW kostet allein über 2000€ (hallo das ist ja allein mehr wert wie mein Moped) ich werde nun versuchen irgendwie an die 1250€ ranzukommen und mich dann selber um ersatz kümmern (müsste ja wohl machbar sein) wenn das nicht geht werd ich wohl mein Getrieb öffnen und den Schaden selber beheben.

    Ach ja es handelt sich um einen Gangspringer im 5ten Gang!!

    Gibt es noch ander möglichkeiten (z.B. durch öl das ganze etwas nach hinten rauszuzögern???)

    Gruß Dominik


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Klappernder Schnabel beim Beschleunigen
    Von Foo'bar im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 09.05.2011, 20:07
  2. Komische Geräusche beim Abschalten, F650GS
    Von Amoktrauma im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 4
    Letzter Beitrag: 11.08.2010, 20:18
  3. Nichtfassen der Kupplung beim Beschleunigen
    Von MucMan40 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 25.07.2010, 20:21
  4. Verschlucken beim Beschleunigen
    Von Carsten_SFA im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 19
    Letzter Beitrag: 20.07.2009, 17:04
  5. Motorruckeln beim Beschleunigen
    Von Michael100 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 01.07.2009, 12:51