Seite 4 von 7 ErsteErste ... 23456 ... LetzteLetzte
Ergebnis 31 bis 40 von 70

Mist gemacht..

Erstellt von Kirsche-sar, 15.03.2014, 19:15 Uhr · 69 Antworten · 11.849 Aufrufe

  1. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #31
    hatte ich noch nie ..

    lässt vllt. Rückschlüsse auf den Zündzeitpunkt zu .... der ist statisch und wird auch nur statisch eingestellt .... den Rest macht die Motronic ..... wenn der Zündzeitpunkt auf zu früh steht kommt es zu Rückzündungen ... ich weiß nicht wie viel Fehlerquote an dieser Einstellung vom Hallgeber durch die Motronic toleriert werden und ob die überhaupt eine Berichtigung des Zündzeitpunktes macht, wenn der Hallgeber geringfügig zu früh kommt .....auf jeden fall weiß die Motronic nicht wo die Kurbelwelle steht ... diese Daten bekommt sie vom unteren Keilriemenrad wo ein Fenster die Signale für die Hallgeber erzeugt und somit die Zündung auslöst .... mal als Idee

    überprüfung des Zündzeitpunktes sollte weitere Ergebnisse bringen ...

  2. Registriert seit
    29.08.2012
    Beiträge
    777

    Standard

    #32
    Hallo Tom,

    da passt auch das sehr helle Zündkerzenbild dazu.

    Andererseits sind Hallgeber und Luftklappensensor noch im werkseitigen Auslieferungszustand. Die Anzahl der Rückzündungen kann ich an einer Hand abzählen bei über 100tkm. Man muss halt beachten das sie es garnicht mag wenn bei Standgas plötzlich der Hahn aufgerissen wird. Bestenfalls aus, oder abgesoffen, oder hat sich lautstark Luft gemacht ;-)
    Dafür springt sie schon mit der ersten Kurbelwellenumdrehung an und geht gut vorwärts. (Tuning kennt sie nicht)

    Ich vermute auch, dass sie ziemlich grenzwertig eingestellt ist. Hatte auch schon überlegt mal die Kettenspanner zu erneuern, nur alles was nachgibt, bricht nicht.

    Grüße
    Thomas

  3. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #33
    Ölkohle macht auch so was .... wenn da die Kohle so vor sich hin glüht kommt es zu Frühzündungen ... würde aber auch klingeln ...

    auch bei BMW arbeiten nur Menschen ... deine Aussage Grenzwertig eingestellt stimme ich zu und würde es an deiner Stelle überprüfen .... wenn ich in einer Gefahrensituation darauf angewiesen bin das verlässlich Schub kommt dann währe mir das zu unsicher mit einem knallendem Moped da rumzudüsen und eventuell die Situation zu versemmeln blos weil die rückzündet .... das ist nicht normal ...

  4. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #34
    Zitat Zitat von T2-SWA Beitrag anzeigen
    Hallo Tom,

    da passt auch das sehr helle Zündkerzenbild dazu.

    Andererseits sind Hallgeber und Luftklappensensor noch im werkseitigen Auslieferungszustand. Die Anzahl der Rückzündungen kann ich an einer Hand abzählen bei über 100tkm. Man muss halt beachten das sie es garnicht mag wenn bei Standgas plötzlich der Hahn aufgerissen wird. Bestenfalls aus, oder abgesoffen, oder hat sich lautstark Luft gemacht ;-)
    Dafür springt sie schon mit der ersten Kurbelwellenumdrehung an und geht gut vorwärts. (Tuning kennt sie nicht)

    Ich vermute auch, dass sie ziemlich grenzwertig eingestellt ist. Hatte auch schon überlegt mal die Kettenspanner zu erneuern, nur alles was nachgibt, bricht nicht.

    Grüße
    Thomas
    meine hat nun 220.000 gelaufen und nicht eine Rückzündung gehabt ... da stimmt was nicht bei deiner ...

  5. Registriert seit
    29.08.2012
    Beiträge
    777

    Standard

    #35
    Zitat Zitat von freewayx Beitrag anzeigen
    Ölkohle macht auch so was .... wenn da die Kohle so vor sich hin glüht kommt es zu Frühzündungen ... würde aber auch klingeln ...

    auch bei BMW arbeiten nur Menschen ... deine Aussage Grenzwertig eingestellt stimme ich zu und würde es an deiner Stelle überprüfen .... wenn ich in einer Gefahrensituation darauf angewiesen bin das verlässlich Schub kommt dann währe mir das zu unsicher mit einem knallendem Moped da rumzudüsen und eventuell die Situation zu versemmeln blos weil die rückzündet .... das ist nicht normal ...

    ich gebe dir recht,
    ist blöd in einer Kreuzung nur noch einen Zylinder zum starten zu haben.
    Werde mich darum kümmern.
    Am klingeln ist sie übrigens nicht. (vergangenes Mal in Italien - ist aber schon Jahre her)

    Danke + Gruß
    Thomas

  6. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #36
    schau mal hier ... das sollte helfen ... sieht komplizierter aus als es wirklich ist .... trenne den Stecker der Hallschranke ( Stecker unter dem Tank in so einer Platikhülle in Höhe LiMa ) beaufschlage die Seite vom Stecker der Hallschranke mit + und - und drehe den Motor im Uhrzeigersin ( von vorne schauend rechts herum ) bis dein Signal gerade umspringt ... da sollte der Kolben genau im OT stehen ... wenn nicht Hallschrankengrundplatte so verdrehen das es passt es gibt 2 Signalleitungen .... der Referenzzylinder ist der Linke ... ist aber alles genau beschrieben bei Gerd.

    Leider muß dazu die untere Riemenscheibe runter, weil man sonst nicht an alle Halteschrauben der Grundplatte kommt.
    Etwa 2 Stunden Arbeit .... stelle ein Bier daneben .... dann macht es auch noch Spaß und wenn man schon dabei ist kann man gleich mal den Rippenriemen unter die Augen nehmen .... grins

    4V1 OT einstellen

    4V Hallschrankenplatte (Zündimpulsgeber) R11x0xx justieren

    4V Hallschrankenplatte (Zündimpulsgeber) R11x0xx testen

    Hallgeber

    Hallgeber beschreibt den Tausch der Sensoren und die Einstellung OT man kann hier auch sehen welcher Stecker gemeint ist.

  7. Registriert seit
    29.08.2012
    Beiträge
    777

    Standard

    #37
    ach übrigens, der Vollständigkeit halber,

    Zylinder rechts, der Steuerkettenspanner sitzt ja unten und läuft somit nicht leer.
    Der war es dessen Kopfdichtung ölte und in dem die zerbrochenen Schienen lagen.


    Links die Schienen waren ok.
    Es war aber immer der Linke der die Einspritzung wegballerte.

    Ich werde aber trotzdem beide Steuerkettenspanner erneuern.

  8. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #38
    Luftfilter evtl. zu oder feucht?
    Was für einer ist verbaut?

    Ansauglufttemperatrfühler okay?

  9. Registriert seit
    03.11.2010
    Beiträge
    69

    Standard

    #39
    Hier mal ein kleiner Zwischenbericht zur Reparatur. Ich sage immer wer weiß wofür das gut war. Der Kipphebelblock kam prompt für die falsche Seite . Beim Umbau der Nockenwelle haben wir dann gesehen das diese schon ziemlich eingelaufen war und eine Ecke hatte. Das Gegenstück sah entsprechend aus. Jetzt weiß ich auch endlich wo das Klappern aus dem linken Zylinder her kam. Beim Aufsetzen des Kopfes dann da nächste Problem. Auf den Stehbolzen links oben und rechts unten sitzen Führungshülsen. Die müssen wohl mal irgendwann in der Serie im Maß geändert worden sein. Ergebnis: Am Zylinder 2mm größer als im Kopf. Aber Larsi ist der Held und kennt schon wieder jemanden.... Mittwoch kommt der nächste Versuch des Zusammenbaus. Alle mal die Daumen Drücken das meine Dicke dann wieder läuft.

  10. Registriert seit
    27.08.2008
    Beiträge
    783

    Standard

    #40
    Hallo Kirsche-sar

    Aufpassen Bj 95: Du brauchst einen Z-kopf mit Ventilen 6mm Ventilschaft .Die Köpfe wurden mal geändert: Ventildurchmesser/Schaftdurchmesser neue Köpfe =5mm Hier:http://powerboxer.de/images/pdf/motor/kopf11.pdf


 
Seite 4 von 7 ErsteErste ... 23456 ... LetzteLetzte

Ähnliche Themen

  1. Kupplungsausrückhebel einstellen leicht gemacht !
    Von murphy im Forum R 850 GS und R 1100 GS
    Antworten: 4
    Letzter Beitrag: 09.05.2007, 12:48
  2. Ich hab`s gemacht
    Von Michael Braner im Forum Motorrad allgemein
    Antworten: 5
    Letzter Beitrag: 25.12.2006, 21:25
  3. Sozius nass gemacht
    Von AMGaida im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 17
    Letzter Beitrag: 08.10.2006, 22:58
  4. BMW hat seine Hausaufgaben gemacht!
    Von Peter im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 25.09.2006, 09:42
  5. Ich hab´s tatsächlich gemacht.....
    Von Tuareg im Forum Neu hier?
    Antworten: 9
    Letzter Beitrag: 06.05.2006, 10:19