Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 20

Nach Stahlflexeinbau zieht die Q beim Bremsen leicht nach rechts..

Erstellt von Paul266, 18.05.2014, 15:06 Uhr · 19 Antworten · 1.927 Aufrufe

  1. Registriert seit
    12.01.2014
    Beiträge
    95

    Standard Nach Stahlflexeinbau zieht die Q beim Bremsen leicht nach rechts..

    #1
    Hallo Kollegen,

    habe heute Melvin Stahlflex vorne und hinten eingebaut. Alles soweit ok, bis darauf, das Sie beim Bremsen ab ca. 50 km/h merklich leicht nach rechts die Gabel verwindet...

    Bremse is alles entlüftet... Was kann das nur sein?!

    Danke schonmal!

  2. Registriert seit
    12.01.2014
    Beiträge
    95

    Standard

    #2
    Also beim Bremsen verwindet sie sich, nicht bei beim normalen Fahren ohne Bremsen..

  3. Registriert seit
    12.01.2014
    Beiträge
    95

    Standard

    #3
    Keiner ne Idee?

  4. Registriert seit
    10.07.2007
    Beiträge
    19.786

    Standard

    #4
    bau die leitung zur linken scheibe auch an!

  5. Registriert seit
    12.01.2014
    Beiträge
    95

    Standard

    #5
    Nö, die hab ich ja abgebaut..zur gewichtsreduzierung. 😉

  6. Registriert seit
    26.03.2009
    Beiträge
    477

    Standard

    #6
    Wie sieht aus mit den Belagbolzen ? Auch mal erneuert oder mindestens instandgesetzt ? Leichtgängigkeit der Kolben geprüft ? Letzte Luftblasen kriegt man aus den Bremssätteln raus, wenn man die anhebt, schüttelt und das Ventil die höchste Stelle ist...

    Wer solche Fragen stellt, sollte seine Bremsschläuche eher nicht selber wechseln..

  7. Registriert seit
    12.01.2014
    Beiträge
    95

    Standard

    #7
    Alles klar Leute, ich bin einfach a bissle doof. Lasst's gut sein.

  8. Registriert seit
    10.07.2007
    Beiträge
    19.786

    Standard

    #8
    Zitat Zitat von Paul266 Beitrag anzeigen
    Alles klar Leute, ich bin einfach a bissle doof. Lasst's gut sein.
    nimms dir nicht zu herzen ...

    ne richtig kreative idee habe ich nicht.
    wenn nicht schon erfolgt würde ich noch mal die gängigkeit der kolben prüfen, aber wenn die klemmen, bremsts eigentlich normal, löst aber nicht richtig.

    luft im system kann ich mir nicht als ursache vorstellen, denn der druck ist im system ja überall gleich.

  9. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #9
    Zitat Zitat von Paul266 Beitrag anzeigen
    Alles klar Leute, ich bin einfach a bissle doof. Lasst's gut sein.
    sollte noch Luft im System sein und man bekommt sie nicht herraus

    dann

    Bremshebel anziehen und mit Band oder Straps festmachen und über Nacht so stehen lassen .... die Luft steigt dann durch den erhöten Druck im System bis zum Bremsölbehälter auf und wird wenn man den Hebel wieder löst aus den Behälter ergänzt.

    Trotzdem Kolben auf gängigkeit prüfen ...
    Rad mal drehen .... muß leicht gehen
    Die Beläge sollten sich leicht im Sattel bewegen lassen

    ansonsten entlüfte noch mal

  10. Registriert seit
    12.01.2014
    Beiträge
    95

    Standard

    #10
    Zitat Zitat von freewayx Beitrag anzeigen
    sollte noch Luft im System sein und man bekommt sie nicht herraus

    dann

    Bremshebel anziehen und mit Band oder Straps festmachen und über Nacht so stehen lassen .... die Luft steigt dann durch den erhöten Druck im System bis zum Bremsölbehälter auf und wird wenn man den Hebel wieder löst aus den Behälter ergänzt.

    Trotzdem Kolben auf gängigkeit prüfen ...
    Rad mal drehen .... muß leicht gehen
    Die Beläge sollten sich leicht im Sattel bewegen lassen

    ansonsten entlüfte noch mal
    Das mit dem Bremshebel anziehen habe ich heute über Nacht gemacht. Druckpunkt Super, bremst klasse. Rad lässt sich auch leicht drehen. Vielleicht bin ich auch etwas überempfindlich, habe nur das Gefühl das bei Geschwindigkeit und Bremsung der Lenker sich leicht nach rechts verwindet. Irgendwie komisch, ggf geh ich mal zum Freundlichen und laß den mal drüber schauen. Fahre nächste Woche in die Dolo's, da sollte alles fit sein...


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Nach Umkippen startet die 650 nicht mehr
    Von schramme im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 8
    Letzter Beitrag: 21.03.2008, 10:05
  2. Da greif ich doch beim Bremsen ins Nichts!!
    Von Uralmanni im Forum 2 Ventiler
    Antworten: 5
    Letzter Beitrag: 19.10.2007, 19:34
  3. Vibration beim Bremsen
    Von Tuareg im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 15.09.2007, 07:51
  4. GS 1100 taucht ein beim Bremsen
    Von GaWaScheMo im Forum R 850 GS und R 1100 GS
    Antworten: 1
    Letzter Beitrag: 19.08.2007, 16:16
  5. Kommt die Liebe nach der Heirat? Die erste Probefahrt
    Von Aurangzeb im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 21.05.2006, 17:41