Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 23

R1100GS Motorrad falsch eingewintert

Erstellt von ThePowerplant, 09.05.2011, 21:23 Uhr · 22 Antworten · 2.152 Aufrufe

  1. Registriert seit
    09.05.2011
    Beiträge
    5

    Standard

    #11
    Hallo zusammen,

    ich danke Euch herzlich... ich hatte wohl bisher immer Glück wenn der Tank herunten war... ja, es war der Bowdenzug, der aus der Einstellschraube raus war...

    Aber ein weiteres Problem: die Getriebeöl-Ablasschraube tropft durch das Stehen... wieso das den??? Was mach ich am Besten?

    Lg
    Charly

  2. Registriert seit
    17.01.2007
    Beiträge
    8.611

    Standard

    #12
    Zitat Zitat von ThePowerplant Beitrag anzeigen
    Hallo zusammen,

    ich danke Euch herzlich... ich hatte wohl bisher immer Glück wenn der Tank herunten war... ja, es war der Bowdenzug, der aus der Einstellschraube raus war...

    Aber ein weiteres Problem: die Getriebeöl-Ablasschraube tropft durch das Stehen... wieso das den??? Was mach ich am Besten?

    Lg
    Charly
    Na siehste .... alles wird gut.

    Nach der langen Standzeit würd´ ich eh das Öl wechseln. Dann gleich ´n neuen Dichtring rein und gut ist (hoffentlich).

  3. Registriert seit
    09.05.2011
    Beiträge
    5

    Standard

    #13
    Dein nachgestelltes "hofentlich" macht mir sorgen, bedeutet was???

  4. Registriert seit
    20.06.2009
    Beiträge
    845

    Standard

    #14
    Zitat Zitat von Finn Beitrag anzeigen

    Mach dir keinen Kopf, ist zu 99% nur der rechte Gaszug, der nicht in seiner Hülse sitzt.
    Genau das ist es.
    Ich hatte gerade das gleiche Problem. Tank war runter, um den Kupplungsschalter zu wechseln. Das hat auch schnell und gut geklappt. Alles zusammengebaut und dann Motor gestartet: Klang wie ein alter Trecker. Gesucht, gesucht, Leute genervt (tschuldigung Hermann), dann endlich gefunden. Gaszug wieder in die Hülse gesteckt und alles läuft wieder rund. Beim nächsten Mal bin ich wieder etwas schlauer

  5. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #15
    Zitat Zitat von ThePowerplant Beitrag anzeigen
    Dein nachgestelltes "hofentlich" macht mir sorgen, bedeutet was???

    niGs....Finn is Finn


    mach nen neuen Kupperdichtring rein und gut is...ziehe mal mit Drehmoment an 23 Nm...vorher nach ablassen des Öls mal mit nem Lappen die Dichtfläche vom eventuell vorhandenen Schmutz befreien...

  6. Registriert seit
    09.05.2011
    Beiträge
    5

    Standard

    #16
    okay, danke, werde ich machen!!! Wieviel Liter Getriebeöl braucht die 1100GS?

  7. Registriert seit
    17.01.2007
    Beiträge
    8.611

    Standard

    #17
    Zitat Zitat von ThePowerplant Beitrag anzeigen
    okay, danke, werde ich machen!!! Wieviel Liter Getriebeöl braucht die 1100GS?
    1 Liter reicht für Getriebe UND Endantrieb.

  8. Registriert seit
    17.01.2007
    Beiträge
    8.611

    Standard

    #18
    Zitat Zitat von ThePowerplant Beitrag anzeigen
    Dein nachgestelltes "hofentlich" macht mir sorgen, bedeutet was???
    Naja, könnte ja auch an was anderm liegen ..... weiss nur nich woran.....

  9. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #19
    Zitat Zitat von ThePowerplant Beitrag anzeigen
    okay, danke, werde ich machen!!! Wieviel Liter Getriebeöl braucht die 1100GS?
    Getriebe: 0,85l
    HAG : 0,25l


    SAE 80 Hypoid Öl

  10. Registriert seit
    17.01.2007
    Beiträge
    8.611

    Standard

    #20
    Moin Tom,

    also bei mir (halt: meiner Q ) langt seit 170.000 km 1 L für beides.


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Falsch geklickt....
    Von ChiemgauQtreiber im Forum Smalltalk und Offtopic
    Antworten: 19
    Letzter Beitrag: 31.01.2012, 14:23
  2. Tachoanzeige falsch
    Von 15Kathrin258 im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 2
    Letzter Beitrag: 09.10.2011, 13:39
  3. Falsch geblitzt
    Von DocQ im Forum Motorrad allgemein
    Antworten: 16
    Letzter Beitrag: 10.10.2009, 00:56
  4. Was machen wir falsch ?
    Von Biting Cock im Forum Motorrad allgemein
    Antworten: 12
    Letzter Beitrag: 23.07.2009, 09:27
  5. Falsch gestartet …
    Von motorradfahrer im Forum Neu hier?
    Antworten: 4
    Letzter Beitrag: 29.10.2008, 17:38