Seite 2 von 8 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 74

Verliere laaangsam Luft

Erstellt von andreashe, 02.02.2016, 21:56 Uhr · 73 Antworten · 7.671 Aufrufe

  1. Registriert seit
    13.08.2010
    Beiträge
    6.387

    Standard

    #11
    Die Heidenau K60 sind berühmt dafür, ihre Luft nicht gut zu halten. Ich hatte an meiner R1100GS auch einen Satz K60, hatte das gleiche Phänomen wie du. Angeblich sind die Reifen besonders sensibel darauf, wenn der Sitz an der Felge nicht lupenrein in Ordnung ist. Mein Schrauber wusste für mein Mopped keine praktikable Lösung. Ich bin dann, nachdem der Satz K60 abgefahren war, auf den Conti TKC 70 umgestiegen und habe seitdem Ruhe.

  2. Registriert seit
    08.01.2015
    Beiträge
    267

    Standard

    #12
    moin,
    das problem mit dem heidenau ist eigentlich bekannt beim reifendienst,
    arbeite selber beim reifen dealer,
    für lkw gibt es ein dichtfluid (wegen dem rost an lkw felgen), wenn dein reifen monteur
    das benutzt anstatt montagepaste hast du zu 99% ruhe.

    ist nur ein tipp, den man problemlos anwenden kann.

    ps: wenn ein rad mit schlauch luftverlust hat ist der schlauch im ar..h

  3. Registriert seit
    10.07.2007
    Beiträge
    19.786

    Standard

    #13
    Zitat Zitat von mmo-bassman Beitrag anzeigen
    ...

    Damit Du das Blubbern gut siehst, würde ich den Refen vorher kräftig aufpumpen, ruhig auf 3 bar. Ne Taschenlampe und ne Lupe können hierbei auch hilfreich sein.
    Viel Erfolg, berichte mal ...
    Bitte beachten:
    Starkes erhöhen des Drucks kann auch dafür sorgen, dass die Abdichtung besser wird.
    Ich würde erst dann erhöhen, wenn ich bei normalem Druck keine Blasen finde.

  4. Registriert seit
    29.04.2014
    Beiträge
    298

    Standard

    #14
    hatte auch schon mal luftaustritt beim ventil. mit spucke prüfen und ggf. vorsitigst schraube nachziehen.
    gruß von andreas

  5. Registriert seit
    26.05.2010
    Beiträge
    6.013

    Standard

    #15
    Mein letzter Pneu (A2) auf der TÜ war auch undicht, hatte mehrere minimale Punktierungen....

    Da er eh schon halbwegs runter war, hab ich halt vor größeren Touren bzw. 1-2 mal pro Woche kurz nachgepumpt (Kompressor in der Garage, nachfülle ndauert 30 Sekunden)). Ist bissel blöd, aber ganz runterschmeißen oder mehrere Stopfen setzen wollte auch nicht.
    Dichtmittel ging auch nicht wegen RDK.

    Nun ist er Geschichte, ich würde dem TO raten, einfach wieterfahren und regelmäßig nachfüllen, bis der Reifen runter ist.

  6. Registriert seit
    21.01.2013
    Beiträge
    2.850

    Standard

    #16
    Zitat Zitat von andreashe Beitrag anzeigen
    Was könnte ich tun? Immerhin sind die Reifen praktisch neu.
    Schmeiss neumodische Elektronik raus und zieh nen guten, alten Schlauch ein. Das funktioniert immer und dann ist ohne grosses herumdoktorn mit Silikon an der vermutlich leicht verkratzten Felge ruhe.

  7. Registriert seit
    29.04.2014
    Beiträge
    298

    Standard

    #17
    Schmeiss neumodische Elektronik raus.....


    :-)

    ..... aber grundsätzlich ist der schlauch DIE option....

  8. Registriert seit
    26.05.2010
    Beiträge
    6.013

    Standard

    #18
    Zeige er mir den Schlauch, der mit dem RDS funktioniert (dieses beinhaltet leider das Ventil und die Elektronik, die im inneren der Felge sitzt.
    Das es keine Schläuche ohne Ventil (zum selbstabdichen ) gibt, dürfte sich das gegenseitig ausschließen.

    Ich habs nicht gemacht, das das RDS doch eine feine Sache ist, ich hab zwar ein recht gut funktionierendes Popometer, aber den Reifendruck noch mal explizit bestätigt zu bekommen, war mir mehr wert als so eine Schlauchlösung.

  9. Registriert seit
    29.04.2014
    Beiträge
    298

    Standard

    #19
    ja, genau, ich hab mich dabei auf das "neumodische Elektronik" bezogen, das mich doch ein wenig amüsiert hat.....
    ... wobei natürlich zuviel davon im ernstfall meist wirklich hilflos machen kann... aber das rds helferchen kann leben retten, weil nach einer längeren gemütlichen geradeausfahren mit immer weniger läuft kann die erste kurver schon mal einen wackelkontakt mit dem boden herstellen - und da ist mir dieses "neumodische" zeug" allemal recht, wenn es da ist - und sonst nie stört.

  10. Registriert seit
    21.01.2013
    Beiträge
    2.850

    Standard

    #20
    Zitat Zitat von grafebner Beitrag anzeigen
    ist mir dieses "neumodische" zeug" allemal recht, wenn es da ist - und sonst nie stört.
    Alle ca. 4 Jahre sind 2 neue Sensoren für jeweils zarte 100 Euro + Monate nötig, weil die 10 Cent Batterien absichtlich so eingebaut sind, dass man sie nicht wie bei jeder Armbanduhr einfach wechseln kann. Dass würde mich gewaltig stören!


 
Seite 2 von 8 ErsteErste 1234 ... LetzteLetzte

Ähnliche Themen

  1. Motor läuft nicht bei Regen
    Von Capri1905 im Forum 2 Ventiler
    Antworten: 4
    Letzter Beitrag: 09.09.2005, 16:03
  2. Der Reifen ohne Luft
    Von Mister Wu im Forum Smalltalk und Offtopic
    Antworten: 8
    Letzter Beitrag: 22.02.2005, 22:12