Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 39

Neue Batterie - nach 1 Woche zeigt Ladegerät Defekt an

Erstellt von alex37, 24.08.2016, 14:41 Uhr · 38 Antworten · 3.698 Aufrufe

  1. Registriert seit
    25.08.2010
    Beiträge
    753

    Standard Neue Batterie - nach 1 Woche zeigt Ladegerät Defekt an

    #1
    Reise in die Dolos und die Batterie macht in Graubünden schlapp. 3 Jahre alt (keine Gel), wurde jeweils über Nacht regelmässig an Ladegerät von Tante Louis (mit Ladungs- und Belastungsintervall) geladen. War halt alt.

    Zum Freundlichen in Maienfels:
    Diagnose Kurzschluss. Batterie kaputt.
    Neie Batterie AGM einbauen lassen.
    Freundlicher kontrollierte, ob evtl. zu stark geladen wurde. War nicht der Fall. Alles bestens. 1 Woche Dolomiten. Wieder zuhause schliesse ich das Ladegerät an und das zeigt mir nach wenigen Sekunden "Batterie defekt".

    Wärend den Ferien immer wieder mal Geruch nach vetschmortem Plastik oder Gummi gerochen, aber es lief alles bestens.

    Frage: Was kann das sein?
    Kurzschluss irgendwo im Kabelstrang?
    Doch zu starkes Laden z.B. bei voller Fahrt?
    Batterie war zu Beginn schon defekt?
    Ladegerät für diese Batterie ungeeignet?

    Danke für Eure Antworten.

    Gruss alex37

    Gesendet von meinem GT-I9505 mit Tapatalk

  2. Registriert seit
    21.01.2016
    Beiträge
    122

    Standard

    #2
    Und du bist davon überzeugt,die Batterie jeden Abend anschließen zu müssen bzw. woher hast du das ?

  3. Registriert seit
    11.01.2011
    Beiträge
    232

    Standard

    #3
    Wenn es nach Gummi riecht Kocht möglicherweise die Batterie aus , dann ist meist der Regler hinüber

    Gruss Franz

  4. Registriert seit
    25.08.2010
    Beiträge
    753

    Standard

    #4
    Zitat Zitat von hardlinerch Beitrag anzeigen
    Und du bist davon überzeugt,die Batterie jeden Abend anschließen zu müssen bzw. woher hast du das ?
    War nicht meine Frage, aber die letzten 3 Jahre lief die alte Batterie bestens mit nächtlichem Ladevorgang.

    Gesendet von meinem GT-I9505 mit Tapatalk

  5. Registriert seit
    25.08.2010
    Beiträge
    753

    Standard

    #5
    Zitat Zitat von metlet2 Beitrag anzeigen
    Wenn es nach Gummi riecht Kocht möglicherweise die Batterie aus , dann ist meist der Regler hinüber

    Gruss Franz
    Welcher Regler? Bin technisch nicht so ...

    Gesendet von meinem GT-I9505 mit Tapatalk

  6. Registriert seit
    13.07.2010
    Beiträge
    2.724

    Standard

    #6
    "war nicht meine Frage" ist ganz schlecht für die Komunikiandingsbums, da stellen sich mir immer die Haare.
    aber dann "Welcher Regler? Bin technisch nicht so ..." wenns ne verschlossene Batterie ist, schick sie zurück.

  7. Registriert seit
    06.08.2012
    Beiträge
    538

    Standard

    #7
    Springt das Moped noch an?

    Ich versteh das mit dem Ladegerät übrigens auch nicht. Aber kein Wunder das die erste so nur 3 Jahre gehalten hat ...

  8. Registriert seit
    23.09.2012
    Beiträge
    1.569

    Standard

    #8
    BMW Ersatzteile Teilekatalog - leebmann24.de
    Teil 5
    Eine Batterie hat eine Lebensdauer von X Ladezyklen, wenn ich diese immer an ein Ladegerät klemme verkürze ich die Lebenszeit der Batterie.
    Nicht jedes Ladegerät ist für AGM Batterien geeignet.

  9. Registriert seit
    08.11.2014
    Beiträge
    1.603

    Standard

    #9
    Wobei Ladezyklen "leer" (ca 30 %) und "voll" heißt. Das dürfte hier wohl nicht der Fall sein.

    Wenn zudem die Batterie einen inneren Kurzschluß hatte (sofern richtig diagnostiziert) läßt das auf einen plötzlichen Tod und nicht auf Lebensdauerverbrauch schließen.

    Dennoch tut man der Batterie nichts gutes die ständig laden und entladen zu müssen. Und schon gar nicht falls das Ladegerät möglicherweise nicht passen sollte. Meine Leseerfahrung sagt mir, daß hier teilweise oft viel zu viel des Guten getan wird. Was in vielen Fällen dann zu Sonderlösungen a la Hawker oder Lion-Batterien führt. Es reicht oft aus auch nur die Ursachen zu beseitigen, als an den Symptomen rumzudoktern.

    Eine Batterie entlädt sich nicht so schnell, schon gar nicht über Nacht. Sofern keine Ladung entnommen wird, das ist der Regelfall. Das gilt für Exide-Batterien genauso wie für Batterien anderer Hersteller.

    Gruß Tom

  10. Registriert seit
    23.09.2012
    Beiträge
    1.569

    Standard

    #10
    Ich wollte es nicht zu technisch machen
    Auch sollte man nicht, wie früher immer proklamiert die Batterie im Winter laden, belasten (das Berühmte Lämpchen) dann wieder laden usw. da killt man die Batterie, haben die Zeitschriften aber inzwischen wohl auch gemerkt und lassen es meist


 
Seite 1 von 4 123 ... LetzteLetzte

Ähnliche Themen

  1. Neue LC wird nächste Woche bestellt - letzte Fragen an die Gemeinde
    Von Huck im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 20
    Letzter Beitrag: 15.04.2013, 11:42
  2. Ladegerät direkt an die Batterie anschließen?
    Von Sealiner im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 42
    Letzter Beitrag: 14.12.2011, 11:44
  3. MM: Defekte Batterie nach 2.000km
    Von Petzi300 im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 24
    Letzter Beitrag: 17.06.2009, 22:15
  4. Fahrlicht geht nach Defekt an Scheinwerfer / Lampe nicht mehr an
    Von blackbirddh im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 13.02.2007, 23:05
  5. leere Batterie nach Winterpause
    Von Alex im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 31
    Letzter Beitrag: 11.04.2005, 10:58