Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 13 von 13

Spannungsabfall beim Bremsen

Erstellt von andreashe, 25.09.2016, 20:10 Uhr · 12 Antworten · 1.206 Aufrufe

  1. Registriert seit
    27.09.2016
    Beiträge
    4

    Standard

    #11
    Entsteht der Fehler nur beim Bremsen ?
    Also bei der Handbremsung oder der Fußbremsung .
    Ist nur eine Idee könnte da eventuell die Anschlüsse der Bremsschalter defekt sein (Kabel bruch Kabel blank sein )

  2. Registriert seit
    21.01.2012
    Beiträge
    493

    Standard

    #12
    Ah ok.

    Ich werde es nun erst mal beobachten. Ich fahre nicht jeden Tag. Wenn es wieder kommt, dann schreib ich euch.

  3. Registriert seit
    08.11.2014
    Beiträge
    1.638

    Standard

    #13
    Masseanschluß am Motor abmachen, säubern und mit Zahnscheibe wieder dranschrauben. Diese Stelle neigt zur Oxidation.

    Der Masseanschluß sitzt oben auf dem Motorgehäuse (links). Halbwegs vernünftig kommt man da nur dran, wenn man den Tank abnimmt und anschließend mit einer Ratschenverlängerung arbeitet.

    Es wäre zumindest eine Lösung die nichts kostet und die man im Ausschlußverfahren abhaken kann, wenn es nichts gebracht hat.

    Gruß Tom


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Licht flackert kurz beim bremsen
    Von wrc im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 23.03.2010, 11:19
  2. starkes eintauchen beim bremsen
    Von herbert_r im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 18
    Letzter Beitrag: 20.12.2008, 18:20
  3. Da greif ich doch beim Bremsen ins Nichts!!
    Von Uralmanni im Forum 2 Ventiler
    Antworten: 5
    Letzter Beitrag: 19.10.2007, 19:34
  4. Vibration beim Bremsen
    Von Tuareg im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 15.09.2007, 07:51
  5. GS 1100 taucht ein beim Bremsen
    Von GaWaScheMo im Forum R 850 GS und R 1100 GS
    Antworten: 1
    Letzter Beitrag: 19.08.2007, 16:16