Ergebnis 1 bis 4 von 4

Map Source CD läuft nicht

Erstellt von Saukerl, 18.04.2008, 20:03 Uhr · 3 Antworten · 860 Aufrufe

  1. Registriert seit
    29.01.2008
    Beiträge
    60

    Standard Map Source CD läuft nicht

    #1
    Hallo Leute,

    ich habe mir diese Woche bei meinem der auch gleichzeitig Touratech Händler ist ein zumo550 gekauft.
    Das Gerät funktioniert einwandfrei und das Handbuch kann ich mir auch von CD anschauen und ausdrucken.
    Jetzt wollte ich mich mal ein wenig mit dem City Navigator befassen aber der Rechner kann die CD nicht lesen.
    Die CD startet nicht, lässt sich nicht über "Start-Ausführen" starten und wird auch nicht unter "Arbeitsplatz-Laufwerk" angezeigt.

    Betriebssystem ist Windows XP .

    Hat schon mal emand dieses Problem gehabt?

  2. Registriert seit
    07.11.2007
    Beiträge
    798

    Standard CD oder DVD

    #2
    Hallo,
    es ist eine DVD keine CD, das könnte Dein Problem sein
    sie auch mal unter http://www.naviboard.de/vb/
    Gruss aus Eupen

  3. Registriert seit
    29.01.2008
    Beiträge
    60

    Standard

    #3
    Hallo sukram,

    danke das war das Problem.

    Bin einfach davon ausgegangen das in dem Rechner an dem ich sitze ein DVD-Laufwerk ist und habe gar nicht mehr darüber nachgedacht das es auch noch Rechner ohne DVD-Laufwerk gibt.

  4. Registriert seit
    07.11.2007
    Beiträge
    798

    Standard

    #4
    Es gibt kein Dumme Fragen, nur Dumme Antworten.


 

Ähnliche Themen

  1. ABS... läuft, läuft nicht, läuft läuft nicht, läuft...
    Von helmchen im Forum R 850 GS und R 1100 GS
    Antworten: 33
    Letzter Beitrag: 07.09.2011, 16:41
  2. Läuft, läuft nicht, Läuft, läuft nicht...
    Von edel im Forum 2 Ventiler
    Antworten: 19
    Letzter Beitrag: 01.05.2010, 13:45
  3. MTP 2007 läuft nicht
    Von cpt.mo im Forum Navigation
    Antworten: 1
    Letzter Beitrag: 21.03.2010, 16:43
  4. Die Q läuft nicht richtig.
    Von Glabaje im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 04.03.2009, 21:22
  5. GS 100 läuft nicht mehr einwandfrei
    Von wolle1 im Forum 2 Ventiler
    Antworten: 8
    Letzter Beitrag: 01.01.2009, 12:24