Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 15

Startprobleme!!! Hilfe, der boxer springt schlecht an...

Erstellt von smokaz, 09.06.2016, 22:58 Uhr · 14 Antworten · 2.060 Aufrufe

  1. Registriert seit
    14.06.2010
    Beiträge
    58

    Standard Startprobleme!!! Hilfe, der boxer springt schlecht an...

    #1
    Guten Abend Zusammen,

    ich bind gerade auf alpentour (bei dem wetter?!) und die kuh macht probleme. Seit gestern morgen spring die fast regelmäßig erst kurz vorm batterietod an. ;-( und dann auch wieder ganz normal. ich mach mir langsam echt sorgen denn erst war dass nur ab und zu und jetzt fast jedesmal.??? wenn sie läuft läuft sie ohne probleme oder irgendwelchen auffälligkeiten an leistung oder sonstiges...

    Habt Ihr vielleicht ein paar tips auf die schnelle.???

    - zündkerzen hab ich schon gecheck , die sind ok...
    - batterie ist auch ok aber nach ner minute rödeln geht die auch in die kniehe
    - ein zwei starkregenfahrten waren auch dabei, aber wie gesagt wenn der motor läuft läuft der super, nur das anspringen macht probleme

  2. Registriert seit
    14.05.2013
    Beiträge
    67

    Standard

    #2
    Tippe mal auf den Anlasser. Kann man sich ggf mal genauer anschauen. Einige Anlasser geben nach einiger Zeit gern den Geist auf. Einzelteileersatz für den Anlasser gibt es im Netz. Bei Bmw selbst übertrieben teuer!

  3. Registriert seit
    14.06.2010
    Beiträge
    58

    Standard

    #3
    moin danke für die schnelle antwort.

    wenn man den starter betätigt dreht der motor ganz normal durch. sollte man bei einen defekten anlasser nicht irgendwas merken wie ungewöhnliche geräusche, schwaches durchdrehen oder ähnliches.?

  4. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.765

    Standard

    #4
    macht sie das auch wenn sie warm ist ?

  5. Registriert seit
    14.06.2010
    Beiträge
    58

    Standard

    #5
    ja macht sie, warm , kalt oder nach langen etappen

  6. Registriert seit
    26.02.2011
    Beiträge
    6.836

    Standard

    #6

  7. Registriert seit
    10.07.2007
    Beiträge
    18.362

    Standard

    #7
    anlasser:
    die magnete lösen sich und der starter dreht schwerer.
    ist aber erst mal kaum zu merken, weil er kaum langsamer wird, aber deutlich mehr strom braucht.
    bei moppeds bis MJ2002 (ABS2) macht sich der fehler eher mit ABS-blinken bemerkbar als mit startproblemen.

    mein tipp ist zwar keine lösung des fehlers, aber vielleicht eine hilfe.
    versuche mal mit vollgas wenn das mopped nicht starten will.
    wenn du orgeln musst, dann einfach den gasgriff auf anschlag und weiterstarten, nicht pumpen, nur vollgas halten.
    und sobald der motor kommt, den hahn fix zurückdrehen

    die 1150er bekommen beim start ordentlich kraftstoff und neigen manchmal zum absaufen.
    mit dieser methode magert das startgemisch ab und der motor springt vielleicht besser an.

  8. Registriert seit
    14.06.2010
    Beiträge
    58

    Standard

    #8
    moin zusammen. das hört sich erstmal plausibel an. vielen dank. jetzt stellt sich für mich die frage wo ich auf die schnelle einen starter herbekomme. bin grad in silvaplano (schweiz). bestes wetter heute, ich könnte kotzen. wollte heute zum travelevent bei touratech in niedereschach. kennt vielleicht jemand in der region der die starter vertreibt?

  9. Registriert seit
    14.07.2011
    Beiträge
    510

    Standard

    #9
    Hi
    ich hätte einen überholten Starter für dich, den könnte ich dir zusenden. Wie lange es dauert kann ich leider nicht sagen.
    Wenn du wieder zuhause bist und deinen wieder fertig hast, kannst du ihn mir wieder zurücksenden und das Geld für den Versand dazu legen.
    Falls es ok ist, melde dich. Oder rufe mich an. Ich sende dir eine pn mit telefonnummer
    Gruß Edgar

  10. Registriert seit
    09.04.2008
    Beiträge
    2.537

    Standard

    #10
    Edgar,
    super Hilfsaktion! Echt klasse!

    smokaz,
    ich drück Dir die Daumen!
    Falls Du mit nicht allein und noch mit andren MopedfahrerInnen unterwegs sein solltest, denk dran, man kann das Moped auf der Ebene völlig easy anschleppen: ca. 5m langes Seil, an beiden Enden ne 10cm lange Schleife. Eine am Zugmoped um die linke, die andre an Deinem Moped um die rechte Fußraste, Seil spannen, Zündung an, losfahren, 3. Gang und Kupplung schnalzen lassen.

    Oder eben vorsorglich am Berg (abwärts...) parken.

    So leicht darf man sich von einem streikenden Anlasser nicht die Laune verderben lassen! (Spreche aus Erfahrung)

    Schönen Urlaub und Grüße vom elfer-schwob


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. ADV springt schlecht an und klappert jetzt
    Von xjabt im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 17
    Letzter Beitrag: 24.09.2012, 15:19
  2. GS ADV springt schlecht an ???
    Von DJT1200ADV im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 32
    Letzter Beitrag: 09.08.2012, 19:50
  3. Tü springt schlecht an
    Von MrUdo im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 04.03.2012, 13:23
  4. R80GS springt schlecht an
    Von purer im Forum 2 Ventiler
    Antworten: 12
    Letzter Beitrag: 06.03.2011, 00:09
  5. "Q" springt schlecht an :-(
    Von Inselkind im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 13
    Letzter Beitrag: 08.08.2010, 16:10