Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 25

Ventilspiel gemessen an Doppelnocker Motor

Erstellt von cigsadv, 19.05.2015, 22:00 Uhr · 24 Antworten · 2.493 Aufrufe

  1. Registriert seit
    08.03.2010
    Beiträge
    1.333

    Standard

    #11
    Wer misst, misst Mist

    Alle Spiele sind in der Werksvorgabe, daher bestünde kein Grund irgendeine Korrektur daran vorzunehmen

  2. Registriert seit
    10.07.2007
    Beiträge
    19.787

    Standard

    #12
    alle 1100er, 1150er und 1200er bis zur MÜ hatten 0,15 und 0,30 als einstellwert vorgegeben.
    da konnte man das spiel noch stufenlos einstellen

    daher halte ich es für unsinnig, ohne not bei der TÜ wesentlich davon abzuweichen.
    klar, ZU klein ist mist, aber unnötig großes spiel sorgt auch für mehr klapperei.

  3. Registriert seit
    16.03.2009
    Beiträge
    1.130

    Standard

    #13
    Ich bin ja immer eher für die "gesunde Mitte". zumindest beim Auslaß würde das ja nicht passen. Von daher würde ich auf 15E und 32A gehen.


    EDIT: Ja, ich weiß, dass das nicht die Mitte ist

  4. Registriert seit
    10.10.2012
    Beiträge
    4.327

    Standard

    #14
    und nicht vergessen nach jeder ausfahrt nachmessen !

  5. Registriert seit
    16.03.2009
    Beiträge
    1.130

    Standard

    #15
    Eigentlich Blödsinn. Dank diesen "SEMISPHERE-SHIMS" würde das ja den Rahmen sprengen. Also erst tätig werden, wenn außerhalb der Toleranz. Aber wenn mal ein SHIM getauscht werden muss.... halte ich 15E und 32A für einen guten Wert

  6. Registriert seit
    12.02.2014
    Beiträge
    72

    Standard

    #16
    Ich hab alle shim

  7. Registriert seit
    08.02.2014
    Beiträge
    636

    Standard

    #17
    Zitat Zitat von cigsadv Beitrag anzeigen
    Ich hab alle shim

    Na dann bitte ich doch mal recht freundlich um deine Adresse!!

    Ende des Jahres wird Bedarf bei mir bestehen! ;-))

  8. Registriert seit
    12.02.2014
    Beiträge
    72

    Standard

    #18
    imageuploadedbytapatalk1432274241.878968.jpg
    Meld dich per pn

  9. Registriert seit
    16.03.2009
    Beiträge
    1.130

    Standard

    #19
    Eine gute Hilfestellung:



    Gruß
    Andreas

  10. Registriert seit
    16.03.2009
    Beiträge
    1.130

    Standard

    #20
    Allerdings habe ich im Bucheli gelesen, dass die Sicherungsringe der Kipphebel fest sitzen und mit der offenen Seite zum Motorblock hin montiert werden sollen?


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Ölverlust an neuem Motor ...
    Von Froschkoenig im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 12
    Letzter Beitrag: 15.09.2012, 12:48
  2. Eines der ersten1150 Gteriebe an 1100 Motor ?
    Von helmchen im Forum R 850 GS und R 1100 GS
    Antworten: 21
    Letzter Beitrag: 18.07.2012, 22:09
  3. Alte, große Schwungmasse an PD Motor....
    Von Nichtraucher im Forum 2 Ventiler
    Antworten: 0
    Letzter Beitrag: 01.06.2007, 20:31
  4. Steckdose und Navi schaltet ab sobald Motor an ist
    Von micha im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 27
    Letzter Beitrag: 19.06.2006, 09:17
  5. Motor springt nach Ölwechsel schlecht an
    Von Stephan im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 7
    Letzter Beitrag: 12.12.2005, 20:19