Seite 2 von 9 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 83

Problem mit Codierungsstecker (zu hoher Spritverbrauch)

Erstellt von Tannenburg, 19.04.2014, 19:24 Uhr · 82 Antworten · 12.598 Aufrufe

  1. Registriert seit
    24.02.2014
    Beiträge
    20

    Standard

    #11
    Würde ja gerne meine Q selbst synchronisieren, nur traue ich mir das leider selbst nicht ganz zu.
    Gibt es nicht zufällig im Schwabenland einen begnadeten Schrauber von euch, der einen Nachmittag Zeit hätte und mit mir das Moped synchronisieren kann?
    Morgen wird mal der CO-Wert gemessen und geschaut ob der original "Chip" verbaut ist.

  2. Registriert seit
    17.04.2004
    Beiträge
    12.705

    Standard

    #12
    Hi
    Mit welchem Stecker (oder nicht) Du die Synchro machst ist unerheblich. Wenn sie Synchron läuft, dann tut sie das mit jedem Stecker.
    Nachdem die 850GS ohne Kat auch ohne Stecker läuft, wird das die 1100 auch tun. Also stell' den CO-Wert erst mal ohne Stecker ein. Dann kannst du ja mal die Brücke stecken und sehen was dabei rauskommt.
    gerd

  3. Registriert seit
    09.04.2008
    Beiträge
    2.771

    Standard

    #13
    Zitat Zitat von Tannenburg Beitrag anzeigen
    Gibt es nicht zufällig im Schwabenland einen begnadeten Schrauber von euch, der einen Nachmittag Zeit hätte und mit mir das Moped synchronisieren kann?
    Hallo Fichte,

    das Schwabenland ist glücklicherweise doch ziemlich groß. Wenns unweit der Landeshauptstadt sein darf, kenn ich einen...am begnadet wirds aber am ehesten scheitern.
    Synchro ist jedoch kein Hexenwerk, geht auch gnadenlos!
    Schreib mal was, wo Deine Garage parkt!

    Grüße vom elfer-schwob

  4. Registriert seit
    15.09.2013
    Beiträge
    106

    Standard

    #14
    Wenn du die 1100GS mit dem Endantrieb der 850GS fährst, ist der Verbrauch aufgrund der ständig erhöhten Motordrehzahl einfach höher.
    Ich fahre mein Motorrad in ähnlicher Version und hatte auch die gleichen Probleme.
    Nach ordentlicher Syncro und Einstellung von Poti und Leerlaufdrehzahl ging es dann.
    Ach ja, mit 5 Litern bin ich noch nie 100KM weit gekommen !

    Gruß, Holger

  5. Registriert seit
    24.02.2014
    Beiträge
    20

    Standard

    #15
    Weiß jemand den Originalzustand der Motronic, und weiß, welches der zusätzliche Chip ist?
    Kann die Originalmotronic wieder hergestellt werden, durch das entfernen des zusätzlichen Chips?

    20140423_152007.jpg20140423_152028.jpg20140423_152043.jpg

    Achja...
    Das Problem eines "undichten" plaste Tanks kennt ihr sicherlich auch...
    Undicht ist er, so wie es aussieht an der Benzinpumpe...wie dichte ich diesen am besten ab?

  6. Registriert seit
    15.09.2013
    Beiträge
    106

    Standard

    #16
    undicht weil Dichtung kaputt oder undicht weil Plaste "befallen" ? Mein Tank hatte diese Krankheit, ich hab alles mögliche versucht,
    war alles zwecklos.
    Für mich ist ein neuer, gebrauchter Blechtank die Alternative.

    Gruß,
    Holger

  7. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #17
    Das Ding in den weißen Kunststoffklemmen ist das ausgetauschte EPROM. Das ist kein zusätzlicher, sondern ein anderer "Chip". Original wird's nur wieder mit dem Ori-Eprom.

    Die Kraftstoffpumpeneinheit wird mit einem großen O-Ring abgedichtet.

  8. Registriert seit
    09.04.2008
    Beiträge
    2.771

    Standard

    #18
    Hallo Tanne,

    ob in Deiner Steuereinheit der Original-chip drauf sitzt, kann ich nicht erkennen. Weiß aber auch nicht, an was er zu erkennen wäre.

    Ich hab hier

    Einloggen

    mal ein Bild mit einem Tuning-chip gefunden, damit Du weißt in welcher Ecke Du suchen mußt. (Ich hoffe, Du kannst uneingeloggt auch auf dieses Bild zugreifen)

    Und wenn Dein Plastiktank nicht an sich schon undicht ist (weil er bspw. zur Blasenbildung neigt oder sonst den Sprit verliert) mußt Du eben die undichte Stelle genau orten. Möglich wäre z. B. ein undichter O-Ring zw. Pumpeneinheit und Tank. Oder aber poröse Spritleitungen innerhalb und außerhalb des Tanks. Da hilft vermtl. nur trockenwischen und warten, wos rausläuft.

    Grüße vom elfer-schwob

  9. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #19
    Tank - O-Rring undicht

    wenn der große O-Ring mit Kraftstoff in Kontakt kommt quillt er auf und wird größer
    einfach den O-Ring in die Sonne legen damit er wieder kleiner wird ... er sollte Spannungsfrei in die Dichtnut passen ... mit Fett Fixieren

  10. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #20
    Zitat Zitat von ameise63 Beitrag anzeigen
    undicht weil Dichtung kaputt oder undicht weil Plaste "befallen" ? Mein Tank hatte diese Krankheit, ich hab alles mögliche versucht,
    war alles zwecklos.
    Für mich ist ein neuer, gebrauchter Blechtank die Alternative.

    Gruß,
    Holger
    ??. was heißt das ... meinst du Osmose ??


 
Seite 2 von 9 ErsteErste 1234 ... LetzteLetzte

Ähnliche Themen

  1. Probleme mit ABS
    Von mike77 im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 3
    Letzter Beitrag: 20.07.2006, 18:58
  2. Probleme mit Leerlaufsteller
    Von Ron im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 15
    Letzter Beitrag: 27.06.2006, 22:21
  3. 2 Probleme mit f 650 GS
    Von Pego im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 8
    Letzter Beitrag: 18.06.2006, 21:24
  4. Neu zugezogen und direkt Probleme mit F650
    Von Morimaster im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 7
    Letzter Beitrag: 31.05.2006, 18:25
  5. Neu zugezogen und direkt Probleme mit F650
    Von Morimaster im Forum Neu hier?
    Antworten: 0
    Letzter Beitrag: 30.05.2006, 16:07