Seite 6 von 8 ErsteErste ... 45678 LetzteLetzte
Ergebnis 51 bis 60 von 79

Batterie tot Rekord

Erstellt von micha, 03.01.2013, 14:43 Uhr · 78 Antworten · 12.828 Aufrufe

  1. Registriert seit
    07.08.2007
    Beiträge
    309

    Standard

    #51
    Zitat Zitat von gs-michel Beitrag anzeigen
    Noch schlimmer: neue GS mit schiefen Lenker. Sollte doch bei der langen Produktionszeit nicht vorkommen!
    Da bekommt man ja angst, seine (fast) fehlerfreie Q gegen eine neue zu tauschen...

    Muss den nicht der Händler richtig montieren und einstellen? Die Maschine kommt in einer Kiste verpackt zum Händler. Man kann nicht jedes Problem dem Hersteller ankreiden. Daselbe gillt auch beim Batterie Thema.

  2. Registriert seit
    23.02.2005
    Beiträge
    554

    Standard

    #52
    Zitat Zitat von gs-michel Beitrag anzeigen
    Im Grunde kann ich mit dem Batterieproblem leben, da es das einzigste ist. Wenn ich lese, wieviel Foliengeber hier manche bekommen haben, undichter Endantrieb, usw.
    Noch schlimmer: neue GS mit schiefen Lenker. Sollte doch bei der langen Produktionszeit nicht vorkommen!
    Da bekommt man ja angst, seine (fast) fehlerfreie Q gegen eine neue zu tauschen...
    Hi Gs-Michel ,

    diese ganzen anderen Probleme, und glaub mir an meinen Maschinen war alles was eigentlich nicht sein kann , habe ich ja mittlerweile schon verdrängt...
    ( die letzte Inkontinenz nach Kilomerstand 2.000 haben die ja wieder dicht bekommen, alle Dichtungen Motor,Getriebe,Lima,kein Ahnung sind neu .. schief ist Moped noch immer )..

    ( Foliengeber, also die normalen Fehlerchen, hatte ich seltsamerweise noch nie )..

    Das Batterieproblem ist einfach so nervig "geworden", da ich nun jedesmal nach dem Laden zu BMW 'rennen' muss damit die die beklopte Serviceanzeige einstellen. Sowas blödes kann auch nur BMW produzieren..

    und bevor einer fragt: ich kann nicht direkt am Motorrad laden, kein Strom da Sammeltiefgarage. Außer jemand kennt ein Portables Ladegerät, dass dann auch noch CAN-Bus fähig ist, also direkt ein Laden über die Steckdose erlaubt.. Ich habe leider noch keines gefunden.

    Gruß
    Micha

  3. Registriert seit
    14.09.2011
    Beiträge
    4.341

    Standard

    #53
    Habe ich zwar schon mal geschrieben, aber hast Du irgendwann einmal den Leerlaufstrom gemessen?

    Gruß,
    maxquer

  4. Registriert seit
    10.10.2012
    Beiträge
    4.327

    Standard

    #54
    4 saisonen mit einer batterie war bisher die regel;
    kein winterbetrieb aber im winter jeden monat rd. 3 tage am ladegerät.

    LG

  5. Registriert seit
    30.03.2006
    Beiträge
    278

    Standard

    #55
    Hallo Forum,

    ich finde die Kommentare "..meine Batterie funktioniert.." immer wieder putzig. Was wollen uns die Schreiber damit sagen?

    Jedenfalls habe ich nach 3 original BMW Batterien die jeweils nur ein Jahr gehalten haben eine Hawker eingebaut und die funktioniert
    auch nach längerer Standzeit bisher einwandfrei. Um wilden Vermutungen vorzubeugen: Schlüssel ist raus, Lenker eingerastet uns.
    Und der BMW Service hat damals gesagt das Ladestrom usw. ok sind.

    Fazit: die Batterien sind einfach billiger Schrott, haben zu große Serienstreuungen (daher immer wieder die erhellenden Kommentare s. o.)

    Gruß Christian

  6. Registriert seit
    13.09.2010
    Beiträge
    922

    Standard

    #56
    was die Schreiber damit sagen wollen?
    Na das nicht alle originalen Batterien Schrott sind und es auch anders laufen kann.

  7. Registriert seit
    13.10.2008
    Beiträge
    234

    Standard

    #57
    Zitat Zitat von latebike Beitrag anzeigen
    was die Schreiber damit sagen wollen?
    Na das nicht alle originalen Batterien Schrott sind und es auch anders laufen kann.
    Heisst das, daß Du wartest bis was passiert?

    Oder fährst Du nur in der Nähe von BMW-Händlern Deine Touren ?

    Ich fahre auch gern in entlegenden Gegenden, wo man pro Stunde vielleicht 2 Personen sieht. Handyempfang geht auch nicht. Soll Ich da warten, bis die Karre nicht mehr anspringt?

    Nee Danke; solche Probleme kann ich nicht gebrauchen; ich will fahren.
    Ich kann einfach nicht verstehen, wie man diesem Batterieschrott (was anders ist es nicht wenn eine Batterie nicht langsam müder wird, sondern auf einer Tour durch Zellenschluß plötzlich stirbt) noch länger vertrauen kann (trotz der vielen Warnungen hier).

    Gruß
    Martin

  8. Registriert seit
    13.03.2010
    Beiträge
    682

    Standard

    #58
    Hi Micha :-)
    Zitat Zitat von micha Beitrag anzeigen
    Hallo Leute,
    ...*) die Batterie hängt nun seit 15:00Uhr am Lader => aktuell nur 75% .. wird also "einen weg haben" , mal schaun ob der Lader die über Nacht noch reaktivieren kann...
    Da würde ich noch nicht den Untergang des Abendlandes ausrufen. Meine tiefentladene neue Batterie hing auch knapp 24 Std. am Ladegerät, bis sie wieder obenauf war.

    Zitat Zitat von micha Beitrag anzeigen
    ... an der GS ist nichts "gebastelt", einzig die zumo660 Garmin Halterung hängt dran, die nach Aussage BMW keine Probleme macht. Hatte ich ja bei vorherige Maschine schon testen lassen (Motorrad war damals eine Woche bei BMW zum Test : nach EINER Woche erkannt man defekte Batterie !!! sagt ich denen direkt bei der Abgabe ). Die Steckdosen werden von der ZFE ebenfalls stromlos geschalten, damit ist die ZFE im Schlafmodus...
    Tja Micha, genau diese "nichts gebastelt" Halterung kann mit sehr hoher Wahrscheinlichkeit das Problem sein. Der in der Halterung/ Kabel enthaltende Spannungswandler ärgert die ZFE. Ist das Navi in der Halterung, dann ist alles OK. Ist das Navi zu Hause, dann schaltet die ZFE eventuell nicht sauber ab und lutscht die Batterie leer. Abhilfe schafft ein Parallel geschalteter zusätzlicher Verbraucher, der den Stromverbrauch erhöht. Dann wird alles richtig erkannt und die ZFE schaltet ab.

    Ziehe mal den Cartool Stecker ab und stelle dein Moped ab. Es würde mich nicht wundern, wenn dann alles funzt.

    Nutze mal die Suchfunktion. Da wirst Du so einiges zu finden.

  9. Registriert seit
    25.02.2007
    Beiträge
    555

    Standard

    #59
    Mein Ruhestrom ist ok. Mein Ruhepuls allerdings bei dem Thema nicht.
    Drann gebastelt sind nur die Nebelscheinwerfer. Aber danach wurde nochmal kontrolliert. Lenkradschloss ist auch drinn.

    Ich will die Dicke keinesfalls schlechtreden. Gemessen an den Stückzahlen der Geessen die laufen, sind die gemeldeten Probleme sicher nicht sehr häufig.
    In Sachen Auto bin ich in dieser Hinsicht allerdings ein gebranntes Kind. Hab einen problemlos funktionierenden Gebrauchten abgeben und mit dem neuen mir viele Probleme ins Haus geholt. Diese waren bis Ablauf der Garantiezeit nicht in den Griff zu kriegen...
    Also: Karre wieder abgegeben und viel Geld verbrannt :-(.
    Deshalb würde ich auch nicht sofort eine Wassergekühlte kaufen, obwohl sie mir echt gefällt.

    In diesem Sinne, ein schönes WE!!!

  10. Registriert seit
    30.03.2006
    Beiträge
    278

    Standard

    #60
    Zitat Zitat von latebike Beitrag anzeigen
    Na das nicht alle originalen Batterien Schrott sind und es auch anders laufen kann.
    Oh, da haben wir ja Glück gehabt!

    (Nimm diese ironische Bemerkung bitte nicht persönlich)


    Gruß Christian


 
Seite 6 von 8 ErsteErste ... 45678 LetzteLetzte