Seite 5 von 8 ErsteErste ... 34567 ... LetzteLetzte
Ergebnis 41 bis 50 von 79

Batterie tot Rekord

Erstellt von micha, 03.01.2013, 14:43 Uhr · 78 Antworten · 12.824 Aufrufe

  1. Registriert seit
    23.02.2005
    Beiträge
    554

    Standard

    #41
    Hallo Leute,

    puhh.. sind ja ein paar Antworten zusammen gekommen

    Ich versuche kurz eine Zusammenfassung:
    *) es erstaunt mich, dass einige keine Probleme mit der Batterie haben => GS oder GSA ?
    *) es gibt allerdings einige die ähnliche Probleme haben wie ich, was etwas Bestätigung bedeutet

    *) die Batterie hängt nun seit 15:00Uhr am Lader => aktuell nur 75% .. wird also "einen weg haben" , mal schaun ob der Lader die über Nacht noch reaktivieren kann
    *) an der GS ist nichts "gebastelt", einzig die zumo660 Garmin Halterung hängt dran, die nach Aussage BMW keine Probleme macht. Hatte ich ja bei vorherige Maschine schon testen lassen (Motorrad war damals eine Woche bei BMW zum Test : nach EINER Woche erkannt man defekte Batterie !!! sagt ich denen direkt bei der Abgabe ). Die Steckdosen werden von der ZFE ebenfalls stromlos geschalten, damit ist die ZFE im Schlafmodus.
    [ ich hatte die auch Notgedrungen an einer Maschine schon per Schalter direkt an der Batterie hängen, wurde also komplett stromloss geschalten, gleiches Problem ]
    *) die Maschine steht in einer Sammelgarage, ist also immer korrekt abgeschlossen ( Schlüssel steckt nicht , Lenkerschloss, etc. )
    *) deshalb ist da auch nichts "mit mal schnell an Erhaltungsladung hängen" ( wieso auch !? , das darf nicht sein.. wenn es drei Wochen wären, ok.. aber so.. )
    *) normalerweise fahre ich jeden Tag MINDESTENS 2x40Minuten, meist kommt eine Spaßrunde dran und es wird ein klein wenig mehr.. wenn das der GS zu wenig ist, nun ja..
    *) Serviceintervallanzeige : ab 2010 (oder '09) gibt es die. Leider hat BMW es versäumt, der eine Stützbatterie zu spendieren. Somit nervt nach abklemmen der Batterie jedesmal eine Meldung, dass der Monat zum Service erreicht sei..
    *) die neuen Batterien seit 2010 (oder '09) sind YUASA, keine EXIDEs mehr. Gefühlt waren die EXIDEs an meinem Maschinen um einiges besser. Bei beiden neuen Modellen ( '10, '12 ) hatte/habe ich extreme Probleme zu starten, wenn der Motor warm ist. Das "Andrehen" bleibt kurz stehen, wie Luft holen ( gab es mal einen Thread zu ).. das gab's bei den Vorgängern nicht.
    *) ein Aufkleber auf der Batterie: Recharched 28.02.12 . Motorrad gekauft im Juni 2012.. BMW hat da wohl nicht mehr zwischengeladen

    *) klar gibt es Garantie usw. , aber es ist sowas von nervend.. ich habe eine F650GS EZ, die kann ich Monate stehen lassen und die springt dennoch an.
    *) ich weis jetzt schon was kommt wenn ich in die Werkstatt gehe... kurz gesagt, die Diskussionen und das "dumm stellen" sind sowas von nervend..

    ich hoffe ich habe alle Punkte getroffen.

    Klar ist das kein "Beinbruch", aber es hat mich sowas von aufgeregt. Immer der gleiche Mist und das nun nach dem Vierten Modell.. ist mir unverständlich. Drei Wochen Standzeit werd ich doch erwarten dürfen

    Gruß
    Micha

    PS.: ich glaube nicht, dass die Batterien ständig Schrott sind, sondern das die GSx ( auch in dem Sinne das BMW nicht fähig ist, eine ZFE zu programmieren die korrekt abschaltet ) die kaputt macht.

  2. Registriert seit
    13.10.2008
    Beiträge
    234

    Standard

    #42
    Zitat Zitat von RoGe Beitrag anzeigen
    so ist es, sicherlich hat eine hawker ein bessere kapazität/leistung zur verfügung (gegenüber einer exide), aber auch diese wird bei nichtbeachten bestimmter faktoren (richtiges laden, pflege usw.) ihre dienste aufgeben. das hauptproblem ist und bleibt das ladegerät und letztendlich der endverbraucher.
    Die Hawker fahre ich mittlerweile seit 5 Jahren ohne Probleme, die Originalbatterie fährt ein Freund von mir in seiner BMW K1200S. Die Originalbatterie liegt schon wieder im Sterben;ich gehe davon aus, daß die das Jahr nicht überlebt.

    Deshalb gibt es für mich zur Hawker keine Alternative !

    Wenn die etwa 10 Jahre lebt, habe ich trotz des höheren Kaufpreises Geld gespart.
    Ich brauche in der Pampa im Urlaub keinen Batteriestress.

    Gruß
    Martin

  3. Registriert seit
    07.08.2009
    Beiträge
    2.626

    Standard

    #43
    Zitat Zitat von micha Beitrag anzeigen

    *) an der GS ist nichts "gebastelt", einzig die zumo660 Garmin Halterung hängt dran, die nach Aussage BMW keine Probleme macht. Hatte ich ja bei vorherige Maschine schon testen lassen (Motorrad war damals eine Woche bei BMW zum Test : nach EINER Woche erkannt man defekte Batterie !!! sagt ich denen direkt bei der Abgabe ). Die Steckdosen werden von der ZFE ebenfalls stromlos geschalten, damit ist die ZFE im Schlafmodus.
    Test hin oder her.
    Ich wurde an Deiner Stelle das Garmin Halterung mal vom Strom trennen und schauen ob die Batterie dann nicht länger hält.
    Ich nehme an, dass das bei der GSA genau so ist wie bei meiner GS, dass der Stecker fürs Navi unterm Cockpit ist. Da ist man flott dran und kann ohne Probleme an- und ausstecken.


    Gruß
    Jochen

  4. Registriert seit
    05.10.2007
    Beiträge
    5.262

    Standard

    #44
    1998 GS - Nie Probleme.
    2010 GS - Nie Probleme.
    2012 GSA - bisher keine Probleme

    11er GS stand draussen, auch im Winter
    12er GS stand draussen, auch im Winter
    12 Adv. steht in einer Garage.

    Alle Fahrzeuge standenim Winter schon mal 3 Wochen, dann meist unter einer Schneedecke ohne Tuch.

    Verbraucher:

    1100 GS: Extrasteckdose, GPS-Halterung Zumo 550 - beides selbst "angebastelt"

    1200 GS: Zumo 660 ab Can-Bus, Zusatzsteckdose ab Batterie. Bastellösung

    1200 GSA: Steckdose und Zumo von BMW angeschlossen

  5. Registriert seit
    23.04.2009
    Beiträge
    63

    Standard Wie geladen und womit?

    #45
    @ micha: Hast Du jemals ein (ungeeignetes) Ladegerät an die serienmäßige Bordsteckdose (also die links unter der Sitzbank) angeschlossen? Wenn ja, hast du dabei die ZFE geschossen. Darf man nich machen, am besten Ladegerät direkt an die Batterie anschließen.

    Ich selbst habe einen modifizierten Spannungswandler (LED mit 560 Ohm) vom Garmin zumo ständig angeschlossen, erst mit diesem modifizierten schaltet die ZFE zuverlässig ab. Meine springt jetzt auch noch nach sechs Wochen problemlos an, obwohl die Bakterie (Exide) noch original die erste ist (> 4 Jahre). Als ich zu Begin den unmodifizierten Garmin Spannungswandler ´dran hatte, ging nach einer Woche auch nix mehr, aber die Batterie ließ sich wieder laden.

    Gruß
    Ralf.

  6. Registriert seit
    02.06.2012
    Beiträge
    189

    Standard

    #46
    Zitat Zitat von Schönwetterfahrer Beitrag anzeigen
    Ich selbst habe einen modifizierten Spannungswandler (LED mit 560 Ohm) vom Garmin zumo ständig angeschlossen, erst mit diesem modifizierten schaltet die ZFE zuverlässig ab. Meine springt jetzt auch noch nach sechs Wochen problemlos an, obwohl die Bakterie (Exide) noch original die erste ist (> 4 Jahre). Als ich zu Begin den unmodifizierten Garmin Spannungswandler ´dran hatte, ging nach einer Woche auch nix mehr, aber die Batterie ließ sich wieder laden.

    Gruß
    Ralf.
    Kannst mir das mit dem "modifizierten" etwas ausführlicher schreiben, will grad bei mir die Halterung anbauen

  7. Registriert seit
    04.10.2010
    Beiträge
    119

    Standard

    #47
    2010 GSA nach 1,5 Jahren und 30Tkm: Plötzlicher Batterietod beim Abholen vom Service. Batterie wurde kostenlos von 11Ah auf 14Ah getauscht.
    Ausser Zumo 660 über Originalstecker nichts angeschlossen.
    Bin voher eine KTM950Adventure gefahren, ohne ABS: Batterie hat 6 Jahre gehalten. Ich habe im KTM-Forum das Batteriesterben bei den ersten ABS-Modellen beobachtet.
    Vielleicht liegt es ja daran.



  8. Registriert seit
    23.02.2005
    Beiträge
    554

    Standard

    #48
    Hi,

    eine defekte Batterie hatte ich an der ersten GS auch ohne Navi, da hatte ich noch keines. Ich werde den Stecker mal abziehen und sehen wie das Verhalten auf Dauer sein wird. Der LED-Trick sollte bei neuen Modellen nicht mehr notwendig sein. Wenn Spannung an den Steckdosen bleibt, ist die ZFE nicht in Sleep, sonst schon und alles sollte i.o. sein :-)

    Ein Ladegerät direkt am Motorrad hatte ich nie dran. Auch die Batterie habe ich bis jetzt nicht geladen, Motorrad ist 06/2012 :-)

    Anm. die Batterie konnte über Nacht reaktiviert werden. Eine Entsulfatisierung war auch schon nötig und das bei einer Batterie die noch kein Jahr alt ist.

    Gruß
    Micha

  9. Registriert seit
    24.10.2006
    Beiträge
    986

    Standard

    #49
    Hallo leidensgenosse,

    also du bist definitv nicht alleine:

    - lies dich durch etliche foren und du wirst etliche einträge finden

    - zum einen meine eigene erfahrungen in den letzen jahren:
    Me. Erachtens ging die verschlechterung der batteriequalität anfang der 2000er jahre los und zwar bei allen herstellern.
    Ich fahre seit 1987 mrd / verschiedene modelle und habe nie eine neue bat. Kaufen müssen.
    1994 habe ich eine neue xtz750 gekauft die bat. Hat bis 2002 oder2003 gehalten, ohne frischhaltegerät bisweilen war einen laden im frühjahr nötig.
    Dann habe ich eine neue suzuki dl1000 im spätsommer gekauft , die bat war im frühjahr platt – natrülich keinen ersatz von suzuki bekommen.
    2004 eine gebrauchte xrv750 gekauft nach 2 o. 3 jahren war auch die bat. Platt, gut kann passieren keine ahnung wie alt die bat. War.
    Die neue bat. Hat dann auch nur 2-3 jahare gehalten, wieder eine neue bat. Gekauft auch wieder nach 2-3 jahren platt, trotz frischhaltegerät.
    Dann eine gebrauchte trockenbat. Vom kumpel erhalten, die hat auch den winter nicht überlebt trotz firschhaltegerät………
    Letztes Jahr wieder eine neue Bat. Gekauft ( Varta ? Fun Start ) mal sehen wie lange diese hält………diese bat. Ist NICHT wartungsfrei , ich habe bewusst diese gekauft um ggf. wasser nachfüllen zu können, eine der vorherigen „wartungsfreien“ war trocken geworden…………

    Mein fazit eine katastrophale unverschämtheit was die mrd / bat.hersteller hier seit jahren abliefern.

    schönes we.

    alex







  10. Registriert seit
    25.02.2007
    Beiträge
    555

    Standard

    #50
    Im Grunde kann ich mit dem Batterieproblem leben, da es das einzigste ist. Wenn ich lese, wieviel Foliengeber hier manche bekommen haben, undichter Endantrieb, usw.
    Noch schlimmer: neue GS mit schiefen Lenker. Sollte doch bei der langen Produktionszeit nicht vorkommen!
    Da bekommt man ja angst, seine (fast) fehlerfreie Q gegen eine neue zu tauschen...


 
Seite 5 von 8 ErsteErste ... 34567 ... LetzteLetzte