Nach Standzeit Motor starten, Komplettausfall

Diskutiere Nach Standzeit Motor starten, Komplettausfall im R 1250 GS und R 1250 GS Adventure Forum im Bereich Motorrad Modelle; Guten Morgen in die Runde Ich fahre eine 1250er ADV, BJ 2019. Vor einigen Wochen hatte ich 2 Mal folgendes Problem: Mein Motorrad stand über...
K

Kaluja76

Themenstarter
Dabei seit
12.03.2017
Beiträge
104
Guten Morgen in die Runde

Ich fahre eine 1250er ADV, BJ 2019. Vor einigen Wochen hatte ich 2 Mal folgendes Problem:

Mein Motorrad stand über Nacht bzw über das WE und wurde nicht bewegt. Am nächsten Morgen den Motor gestartet und dann angefahren. Hier nur ein kurzes Stück, als die Maschine komplett ( auch Display dunkel ) ausging. Ich bin bis dahin gerade mal einige Meter gefahren und hatte die Kupplung noch leicht gezogen. Nach dem Neustart kam sie wieder und fuhr schließlich. Dieses Phänomen hatte ich damals bei BMW genannt, als ich die Maschine wegen einer anderen Geschichte abgegeben habe. Man hatte in Bezug auf dessen nichts festgestellt. Nunmehr nach wenigen Wochen kam das Problem wieder. Motor gestartet, angefahren Komplettausfall.

Ich habe sie mal wieder bei BMW abgegeben da ich es doch gelöst haben möchte. Kennt das vielleicht jemand oder hat eine Idee? Und bitte verschont mich mit Motor abgesoffen und so.

Vielen Dank

:-)
 
M

Mitglied 57320

Gast
Der Fehlerspeicher war damals leer?

Ich hatte sowas mal an einem Golf 7, aber da war dann der Fehlerspeicher mit dutzenden CANBUS-Fehlern voll.
 
K

Kaluja76

Themenstarter
Dabei seit
12.03.2017
Beiträge
104
Die Auslesung hat nichts ergeben.....sie ist ja jetzt wieder da, Mal will Kontakt zur Zentrale aufnehmen ob es bekannt ist.
 
M

Mitglied 57320

Gast
Ich hätte nämlich auf ein Problem auf dem CANBUS getippt, oder irgendwo ist ein Hardwareproblem, dass das Ding komplett stromlos legt.
 
K

Kaluja76

Themenstarter
Dabei seit
12.03.2017
Beiträge
104
Die Vermutung hatte der freundliche vom Service auch. Sowas in der Art gab es mal bei einer anderen Maschine.
 
Q

Qug24

Dabei seit
15.08.2014
Beiträge
40
Modell
R 1200 LC
Das gleiche Problem bei der Varadero. Totalausfall Display und Uhr auf 00.00. Suche beim Freundlichen
Stecker usw. kein Resultat. Ca. 2 Wochen später nochmals Ausfall. Batterie ausgetauscht alles gut. Batterie wurde getestet = sporadischer Zellenschluss der Batterie.
 
K

Kaluja76

Themenstarter
Dabei seit
12.03.2017
Beiträge
104
auch ein kleiner Hinweis :-) danke
 
MERLIN 66

MERLIN 66

Dabei seit
16.10.2019
Beiträge
1.322
Ort
nrw
Modell
1250 GS ADVENTURE
So was ähnliches hab ich auch.
Bei mir ist das immer nur beim kalten Motor.
Starte die karre ,läuft paar Sekunden und dann geht die aus.
Nach zweiten Start alles gut.
Manchmal zeigt es mir auch paar Störungen wie zb. Federbein Verstellung defekt , sturzsensor defekt usw.
 
K

Kaluja76

Themenstarter
Dabei seit
12.03.2017
Beiträge
104
Mit diesen Fehlermeldungen hatte ich auch mal. Zudem kam bei mir die Anzeige der motorsteuerung permanent. Drosselklappe machte Probleme , Neuen Krümmer bekommen. Seitdem (3 Wochen ) alles ok.
 
Dreyka

Dreyka

Dabei seit
29.10.2019
Beiträge
1.905
Ort
Oberfranken
Modell
17" GS
Das mit dem Batteriepol ist auf alle Fälle schon mal ein guter Hinweis. Darüber hinaus würde ich auch mal die Zentralstecker, sowie die Kontakte der Kabel kontrollieren (auch Massekabel). Solche Dinge werden beim Service nicht berücksichtigt und auch bei einem Rep-Auftrag lieber vernachlässigt. Wenn die beim auslesen der Schnittstelle nix finden, ist die Rep erledigt...
 
K

Kaluja76

Themenstarter
Dabei seit
12.03.2017
Beiträge
104
Vielen Dank für die Hinweise. Wenn ich ein Ergebnis habe werde ich es sagen...
 
FairKehr

FairKehr

Dabei seit
07.05.2006
Beiträge
501
Ort
Sauerland
Modell
R1250GS Adventure HP (2020)
Wenn das die Werkstatt nicht gesehen hat, hatte sie einen ganz miesen Tag...
War bei uns auch mal so, als wir einen Neuwagen abholten. Kann passieren, sollte aber nicht geschehen und würde ein ziemlich übles Bild auf den Händler werfen ...
 
trailsurfer

trailsurfer

Dabei seit
29.03.2016
Beiträge
2.106
Ort
Region Süd-Schwarzwald
Modell
R1250GS Rallye
Erschreckend, wo Da überall Kameras im Dauerbetrieb mitlaufen. Dashcams sind solche, die einige Minuten jeweils im Speicher halten und diese bei einem crash dauerhaft speichern.
 
K

Kaluja76

Themenstarter
Dabei seit
12.03.2017
Beiträge
104
So ich kann meine wieder abholen...ich habe eine neue Batterie bekommen. Nachdem diese bei bmw geladen wurde und weiter Probleme gemacht hat ( Spannungsabbruch) wurde die letztlich getauscht. Das Ganze deutet auf einen Defekt der Batterie hin.
ich bin gespannt ob es das tatsächlich gewesen ist. 😊. Somit erst mal erledigt.
 
graue_Eminenz

graue_Eminenz

Dabei seit
24.03.2015
Beiträge
274
Ort
Tirana, Albanien
Modell
R1200GS LC Adventure (2015), R1150R (2001)
So was ähnliches hab ich auch.
Bei mir ist das immer nur beim kalten Motor.
Starte die karre ,läuft paar Sekunden und dann geht die aus.
Nach zweiten Start alles gut.
Manchmal zeigt es mir auch paar Störungen wie zb. Federbein Verstellung defekt , sturzsensor defekt usw.
Hi Merlin,

hab das selbige Problem. Seid der Einfahrkontrolle 1000 km tritt diese Phänomen (Starte die karre ,läuft paar Sekunden und dann geht die aus.) sporadisch auf. Leider habe ich hier in Tirana kein BMW Partner der sich dieser Herausforderung stellen könnte.

Solltest du eine Lösung haben dann teile sie bitte - dann kann ich dem Schlamassel auf den Zahn fühlen.

Gruß aus Albanien
Marko
 
K

Kaluja76

Themenstarter
Dabei seit
12.03.2017
Beiträge
104
Ich habe eine neue Batterie bekommen. Konnte sie , die Maschine , bisher noch nicht holen. Aber vielleicht liegt es bei euch auch daran. Gruß
 
MERLIN 66

MERLIN 66

Dabei seit
16.10.2019
Beiträge
1.322
Ort
nrw
Modell
1250 GS ADVENTURE
Hi Merlin,

hab das selbige Problem. Seid der Einfahrkontrolle 1000 km tritt diese Phänomen (Starte die karre ,läuft paar Sekunden und dann geht die aus.) sporadisch auf. Leider habe ich hier in Tirana kein BMW Partner der sich dieser Herausforderung stellen könnte.

Solltest du eine Lösung haben dann teile sie bitte - dann kann ich dem Schlamassel auf den Zahn fühlen.

Gruß aus Albanien
Marko
Hallo, nächste Woche Donnerstag hab ich Werkstatt Termin , mal sehen was da passiert.
Werde berichten.
 
graue_Eminenz

graue_Eminenz

Dabei seit
24.03.2015
Beiträge
274
Ort
Tirana, Albanien
Modell
R1200GS LC Adventure (2015), R1150R (2001)
Danke für die Info, schönen 2. Advent.

Gruß aus Tirana
 
Thema:

Nach Standzeit Motor starten, Komplettausfall

Nach Standzeit Motor starten, Komplettausfall - Ähnliche Themen

  • 1200 GS, BJ. 2008: Reaktivierung nach 4 Jahren Standzeit

    1200 GS, BJ. 2008: Reaktivierung nach 4 Jahren Standzeit: Hallo zusammen, nach 4 Jahren Standzeit möchte ich meine 1200 GS Adv. Bj. 2008 mit etwa 40.000 Km reaktivieren. Magels funktionstüchtiger Batterie...
  • Startet nicht nach langer Standzeit - Maßnahmenreihenfolge?

    Startet nicht nach langer Standzeit - Maßnahmenreihenfolge?: Hallo zusammen, ich bin dabei einer 1100er GS mit ABS (BJ ca. 1997?) wieder zu beleben. Diese wurde von ca. 13 Jahren funktionstüchtig in einer...
  • Check-up nach längerer Standzeit

    Check-up nach längerer Standzeit: Liebes Forum, ich habe eine neue alte R1150 GS vor dem Haus stehen und frage mich nun, welche Teile ich ersetzen sollte bzw. worauf ich mal...
  • Startproblem nach 6 Monaten Standzeit

    Startproblem nach 6 Monaten Standzeit: Hallo Wollte heute einmal mein neu montiertes Windschild testen und habe mich erwartungsvoll auf mein Motorrad gesetzt. Um die Sache kurz zu...
  • Reifendruck nach Standzeit (3 Mon.) bei F800GS gering

    Reifendruck nach Standzeit (3 Mon.) bei F800GS gering: Hallo, mir ist gestern aufgefallen, dass nach ca. 3 Monaten Standzeit (Garage) der Reifendruck bei meiner F800GS (2017er) vorne nur noch 0.7 Bar...
  • Reifendruck nach Standzeit (3 Mon.) bei F800GS gering - Ähnliche Themen

  • 1200 GS, BJ. 2008: Reaktivierung nach 4 Jahren Standzeit

    1200 GS, BJ. 2008: Reaktivierung nach 4 Jahren Standzeit: Hallo zusammen, nach 4 Jahren Standzeit möchte ich meine 1200 GS Adv. Bj. 2008 mit etwa 40.000 Km reaktivieren. Magels funktionstüchtiger Batterie...
  • Startet nicht nach langer Standzeit - Maßnahmenreihenfolge?

    Startet nicht nach langer Standzeit - Maßnahmenreihenfolge?: Hallo zusammen, ich bin dabei einer 1100er GS mit ABS (BJ ca. 1997?) wieder zu beleben. Diese wurde von ca. 13 Jahren funktionstüchtig in einer...
  • Check-up nach längerer Standzeit

    Check-up nach längerer Standzeit: Liebes Forum, ich habe eine neue alte R1150 GS vor dem Haus stehen und frage mich nun, welche Teile ich ersetzen sollte bzw. worauf ich mal...
  • Startproblem nach 6 Monaten Standzeit

    Startproblem nach 6 Monaten Standzeit: Hallo Wollte heute einmal mein neu montiertes Windschild testen und habe mich erwartungsvoll auf mein Motorrad gesetzt. Um die Sache kurz zu...
  • Reifendruck nach Standzeit (3 Mon.) bei F800GS gering

    Reifendruck nach Standzeit (3 Mon.) bei F800GS gering: Hallo, mir ist gestern aufgefallen, dass nach ca. 3 Monaten Standzeit (Garage) der Reifendruck bei meiner F800GS (2017er) vorne nur noch 0.7 Bar...
  • Oben