Startproblem mit der GS

Diskutiere Startproblem mit der GS im R 850 GS und R 1100 GS Forum im Bereich Motorrad Modelle; Hallo Allerseits, ich bin auf das Forum hier verwiesen worden um vielleicht einen Tipp zu bekommen was faul an meiner GS ist. Nachdem ich das gute...
4

4sparrow

Themenstarter
Dabei seit
13.07.2011
Beiträge
3
Hallo Allerseits,
ich bin auf das Forum hier verwiesen worden um vielleicht einen Tipp zu bekommen was faul an meiner GS ist.
Nachdem ich das gute Stück in einer nassen Wiese (ich weiß schlimmer Fehler mit Strassenbereifung) auf die Seite gelegt habe und mit Notaus den Motor gestoppt habe sprang sie nicht mehr an. Nach 3km schieben hat dann der ADAC Mann alles versucht und das Ergebnis war: mit Starterspray in die Ansaugung läuft sie - also die Zündung klappt. Benzin wurde abgelassen um Wasser im Tank zu eliminieren - nütze nix. Also war die Einspritzung lokalisiert. ADAC tippte auf Elektronikproblem an der Einspritzung. Jetzt in der Werkstatt haben sie nachgewiesen dass die Einspritzung angesteuert wird, aber es kommt offensichtlich kein Benzin in den Zylindern an. Die Pumpe startet beim Anlassen mit dem typischen Geräusch, aber es wird offensichtlich nix eingespritzt.
Heißt das irgendwas mechanisches an der Pumpe ist faul? Membram gerissen o.ä.? Dass beide Düsen gleichzeitig ein Problem haben ist ja sehr unwahrscheinlich. Der Werkstattmensch will dass ich zu BMW gehe wegen Analysecomputer etc., aber ich wollte noch die Meinung eines Experten hören, vielleicht ist es ja trivial und schon mal bei jemandem so ähnlich vorgekommen.
Vielen Dank im Voraus für Tipps und Hilfe,
Jan
 
schuppi

schuppi

Dabei seit
30.09.2010
Beiträge
675
Das Thema gehört in eine andere Rubrik!!!!


Hallo Jan
Wenn es sich denn um eine 12er dreht, dann.....

Der Diagnosecomputer hilft hier natürlich schon mal ein ganzes Stück weiter.
So wie du schreibst, wird die Einspritzung angesteuert. Soll heißen, es ist wohl an den Düsen ein Signal gemessen worden.
Das heißt dann aber, daß die Spritpumpe nicht läuft. Hier wird dann gerne die Endstufe zur Pumpe getauscht. Das Bauteil sitzt oben links auf dem Tank und steht schon mal unter Wasser, dadurch Kurzschluß und Pumpe wird abgeschaltet.
Durch Ausbau der Endstufe läßt sich mit Hilfe eines Hilfskabels die Pumpe direkt unter Spannung setzen. Dann sollte die Pumpe und damit auch der Motor wieder laufen.

Alles aus der Ferne und angeraten, Möglichkeiten des nicht Laufens gibt es aber leider zu Hauf.
 
Zuletzt bearbeitet:
palmstrollo

palmstrollo

Dabei seit
22.08.2006
Beiträge
5.557
Ort
Engelskirchen
Modell
F 650, R 1100 GS, R 1150 GS, R 1200 GS, R 1200 GS LC, F 850 GS
Hmm, es könnte auch eine 850/1100/1150er GS sein; oder eine 650/800er Twin. Ein wenig mehr Input wäre sicher hilfreich.
Ein Defekt am Seitenständerschalter/ Verkabelung kann ähnliche Symptome hervorrufen. Das wäre nach einem Sturz auch wahrscheinlicher, als ein Defekt der Benzinpumpe.
 
4

4sparrow

Themenstarter
Dabei seit
13.07.2011
Beiträge
3
Sorry, vergessen zu erwähnen, es ist eine R1100GS von 97.
Der Seitenständer kann es nicht sein, denn die ganze Elektrik fährt ja hoch, der Anlasser dreht und sogar das typische kurze Surren der Benzinpumpe beim Schlüssel-in-Zündposition-drehen ist zu hören. Was ich mich frage: ob das heißt, dass die Pumpe wirklich pumpt. Weil Fakt ist: es kommt kein Benzin aus der Düse... Der Werkstatttyp meinte auch sonst stinkt es immer nach Benzin wenn man ewig am Anlasser rödelt und das tut es eben hier nicht...
Wirklich verkniffelt, oder?
 
Eaglebiker

Eaglebiker

Dabei seit
13.06.2011
Beiträge
103
Ort
Mülheim an der Ruhr
Modell
Triumph Tiger Explorer
Auf welche seite ist die GS denn gefallen ? links oder rechts
wenn sie auf die linke seite gefallen ist dann kannste dir schon mal nen neuen Drosselklappenpoti einbauen lassen dann sollte sie auch wieder laufen
lass das mal beim Freundlichem checken
 
L

locke1

Dabei seit
16.05.2009
Beiträge
1.588
ich würde mal die Spritschläuche von den Düsen ziehn und schaun ob da was ankommt. Als erstes beide Düsen aus den DKStutzen und mal Starten.
Danach versuch mal das( http://www.powerboxer.de/4V-Tank-leeren.html ) Kraftstoffpumpenrelais überlisten
dan siehste ob das Teil noch Pumpt.

Gruß Bernd:cool:
 
4

4sparrow

Themenstarter
Dabei seit
13.07.2011
Beiträge
3
Problem behoben

Hallo und Danke nochmal für die Tipps - es war aber was ganz anderes: Benzinschlauch von der Pumpe im Tank abgelöst (Auslöser war das Umkippen). Damit hat die Pumpe das Benzin nur im Tank umgewälzt und kein Druck an den Düsen. Grund dafür, dass das überhaupt passieren konnte war ein Nicht-Originalteil - der Schlauch hatte sich teilweise aufgelöst - also irgendwann bald wäre mir die Karre eh abgestorben, wahrscheinlich am nächsten Schlagloch. Tja wäre schön gewesen wenn das die Vorbesitzerin erwähnt hätte. Teuer wirds jetzt noch mit dem Spiegel, weil der am Griff abgebrochen ist (Aluguss) - kostet neu 250 Okken und ABS etc. muss neu kalibriert werden beim Wechseln. Schöner Mist - kommt manchmal genau andersrum als gedacht...
Grüße, Jan
 
gerd_

gerd_

Dabei seit
17.04.2004
Beiträge
16.053
Hi
Den im Tank gelösten Schlauch wollte ich gerade vorschlagen :)
ABS Kalibrieren ist Unfug. Das Ding (ABS II) gehört stinkeinfach entlüftet wie eben jede Bremse bei der man den Handbremszylinder erneuert.
gerd
 
Thema:

Startproblem mit der GS

Startproblem mit der GS - Ähnliche Themen

  • Startproblem MÜ 2008

    Startproblem MÜ 2008: Hallo Zusammen, habe Gestern folgendes Phänomen erlebt: Unterwegs an der Tankstelle gehalten, auf dem Hauptständer Getankt. Moped wieder runter...
  • Hatte Startproblem an GS 1250

    Hatte Startproblem an GS 1250: Hallo Hatte heute mit meiner 1250 gs ( erst 2000 km ) ein Problem. Bin 50 km gefahren machte Pause. Danach sprang sie nicht mehr an. Anlasser...
  • R 1200 GSA Startproblem

    R 1200 GSA Startproblem: Hallo zusammen, meine GSA ist EZ09/2008 (also eine MÜ) Seit ein paar Tagen verweigert sie plötzlich den Start nach Druck auf den Anlasserknopf...
  • Startproblem auch nach Tausch der Batterie

    Startproblem auch nach Tausch der Batterie: Hallo GS-Gemeinde, stehe im Moment auf dem Schlauch! Meine 1100GS sprang letzte Woche nach dem Tanken nicht mehr an. In der "nahegelegenen"...
  • ABS Kinkerlitzchen

    ABS Kinkerlitzchen: Serwas aus Österreich Leute, ABS hat immer Top funktioniert.Tut es auch in den letzten Wochen oft aber seit dem es kalt wird draußen will es...
  • ABS Kinkerlitzchen - Ähnliche Themen

  • Startproblem MÜ 2008

    Startproblem MÜ 2008: Hallo Zusammen, habe Gestern folgendes Phänomen erlebt: Unterwegs an der Tankstelle gehalten, auf dem Hauptständer Getankt. Moped wieder runter...
  • Hatte Startproblem an GS 1250

    Hatte Startproblem an GS 1250: Hallo Hatte heute mit meiner 1250 gs ( erst 2000 km ) ein Problem. Bin 50 km gefahren machte Pause. Danach sprang sie nicht mehr an. Anlasser...
  • R 1200 GSA Startproblem

    R 1200 GSA Startproblem: Hallo zusammen, meine GSA ist EZ09/2008 (also eine MÜ) Seit ein paar Tagen verweigert sie plötzlich den Start nach Druck auf den Anlasserknopf...
  • Startproblem auch nach Tausch der Batterie

    Startproblem auch nach Tausch der Batterie: Hallo GS-Gemeinde, stehe im Moment auf dem Schlauch! Meine 1100GS sprang letzte Woche nach dem Tanken nicht mehr an. In der "nahegelegenen"...
  • ABS Kinkerlitzchen

    ABS Kinkerlitzchen: Serwas aus Österreich Leute, ABS hat immer Top funktioniert.Tut es auch in den letzten Wochen oft aber seit dem es kalt wird draußen will es...
  • Oben