Q geht bei Regenfahrt aus

Diskutiere Q geht bei Regenfahrt aus im R 850 GS und R 1100 GS Forum im Bereich Motorrad Modelle; Moin, ich brauch´ mal schnell eure Hilfe, denn am nächsten Sa wollen wir nach Norwegen. :o Vorhin auf der Autobahn, es goss sintflutartig...
Torfschiffer

Torfschiffer

Themenstarter
Dabei seit
17.01.2007
Beiträge
9.093
Ort
OHZ
Modell
R 1200 GS Rallye
Moin,

ich brauch´ mal schnell eure Hilfe, denn am nächsten Sa wollen wir nach Norwegen. :o

Vorhin auf der Autobahn, es goss sintflutartig, ging die Q schlagartig aus und sprang nicht wieder an.
Nachdem mich der ADAC eine Stunde später zuhause abgeliefert habe und die Q trocknen konnte, sprang sie wieder problemlos an.

Hinter dem Stirndeckel war alles trocken (allerdings auch ne Stunde später). Wo soll/kann ich anfangen zu suchen, bzw. was soll ich tauschen? Ich muss das nämlich nicht irgendwo im Nirgendwo in Norwegen haben...:eek:
 
XXX

XXX

Dabei seit
27.02.2010
Beiträge
55
Ort
Bremerhaven
Modell
'ne 98er R 1100 GS, niGS mit I-ABS, BKV, Can-Bus und so'n Tüddelkram ;)
Hallo Finn.

Mein erster Gedanke:
Wie sieht's mit dem Hallgeber aus?? Vielleicht fängt er an sich zu verabschieden.

Mein zweiter:
Oder vielleicht die Zündspule ????

Sorry, aber mehr fällt mir so auf Anhieb nicht ein.
 
Frosch'n

Frosch'n

Dabei seit
08.11.2008
Beiträge
14.638
ist mir auch mal im Regen passiert...habs auch aufs Wasser geschoben..war der Hallgeber..hat übrigens nicht gezuckt der Drehzalmesser
 
Torfschiffer

Torfschiffer

Themenstarter
Dabei seit
17.01.2007
Beiträge
9.093
Ort
OHZ
Modell
R 1200 GS Rallye
Hmmm....Hallgeber hatte ich letztes Jahr-allerdings mit willdem gezuckert des DZM. Dieses Mal DZM auf 0 und kein zucken. Glaub eher nicht, dass es der Hallgeber ist (habe allerdings 'n gebrauchten eingebaut).
 
Frosch'n

Frosch'n

Dabei seit
08.11.2008
Beiträge
14.638
Hmmm....Hallgeber hatte ich letztes Jahr-allerdings mit willdem gezuckert des DZM. Dieses Mal DZM auf 0 und kein zucken. Glaub eher nicht, dass es der Hallgeber ist (habe allerdings 'n gebrauchten eingebaut).
bei sofortigem Totalausfall zuckt da auch niGs mehr...hab allerdings gleich ne Kerze rausgenommen und geschaut ob's funkt...ok war immer noch die Feuchtigkeit im Hinterkopf ....Hallgeber getauscht und gut war...hab allerdings neue Hallschrankensensoren verbaut
 
-Larsi-

-Larsi-

Dabei seit
10.07.2007
Beiträge
23.980
Ort
Irgendwo im Weserbergland
Modell
R 1150 GS, R 1200 S
moin finn,

schon mal an killschalter/seitenständerschalter gedacht?
holle hatte auch schon mal nen kabel unter der sitzbank durchgescheuert, was zum seitenständer geht, bei über 100.000km.
 
Torfschiffer

Torfschiffer

Themenstarter
Dabei seit
17.01.2007
Beiträge
9.093
Ort
OHZ
Modell
R 1200 GS Rallye
Moin,

zur Ergänzung noch: nach dem sie 10 min an der Autobahn ( noch immer im Regen) stand, sprang sie nochmal für ein paar Sekunden an. Dann wieder tot und nicht mehr zum Leben zu erwecken.
Und wie gesagt, ne Stunde später zu Hause lieb die wieder ohne Probs.
:confused:
 
Torfschiffer

Torfschiffer

Themenstarter
Dabei seit
17.01.2007
Beiträge
9.093
Ort
OHZ
Modell
R 1200 GS Rallye
moin finn,

schon mal an killschalter/seitenständerschalter gedacht?
holle hatte auch schon mal nen kabel unter der sitzbank durchgescheuert, was zum seitenständer geht, bei über 100.000km.
Moin Larsi,

Wenn Kill- oder Seitenständer-Schalter, dann würde doch der Anlasser nicht orgeln, oder hab ich da n Denkfehler? Denn das tut er.
 
W

wuchris

Dabei seit
02.09.2008
Beiträge
1.429
Ort
an der Donau
Modell
1100 GS
"Brizzelts" aus dem Kästchen an der linken Drosselklappe?

Hatte das auch schon zwei mal. Zitiere mich kurz selber:

Letztes Jahr in Südtirol: Anfahrt und die ersten zwei Tage aufenthalt mit täglichen rund 300km Rundtouren verliefen ohne Probleme. Dann ein Regentag im Zelt.
Der nächste Tag wieder wunderschön: Moped angelassen und losgefahren. 2-3km komplett problemfrei. Dann die schon so oft erwähnten Symptome: Aussetzer, bockeln, stoßen, Drehzahlmesser zuckt wie blöd.
Moped rechts abgestellt und Zündung wieder eingeschaltet: brizzeln aus Kästchen an der linken Einspritzung (es steht Bosch drauf. Genaue Bezeichnung ist mir nicht geläufig ;) ).
Kurz gewartet und wieder probiert. Nach einigen Versuchen lief sie wieder.
Und sie läuft noch heute, 5000 km später problemfrei.

Nur einmal zwischendurch hatte ich das Selbe Phänomen nochmal: wieder war es kalt und nass in der Vornacht. NACH erreichen der Betriebstemperatur keine Probleme mehr.

Warum schreib ich das alles?
Symptome wie beim defekten Hallgeber
AUSSER
die Temperatur-Problematik.

Hab hier viel darüber gelesen und musste feststellen, dass alle defekten Hallgeber nur bis zum erreichen der Betriebstemperatur funktionierten. Bei mir wärs andersrum.
Bin immer noch irgendwie verunsichert und hoffe, dass mir da nicht irgendwas im August in Norwegen abkackt...zwar bin ich seitdem bestimmt 6000km problemfrei gefahren, aber von nix kommt nix...
 
Torfschiffer

Torfschiffer

Themenstarter
Dabei seit
17.01.2007
Beiträge
9.093
Ort
OHZ
Modell
R 1200 GS Rallye
Moin,

weder "brizzeln" noch zuckender DZM.

Aber danke schonmal für die Antworten - bitte um weitere Tipps!
 
Frosch'n

Frosch'n

Dabei seit
08.11.2008
Beiträge
14.638
wenn Killschalter dann sicher Fid aus...
 
Frosch'n

Frosch'n

Dabei seit
08.11.2008
Beiträge
14.638
@Finn...hast die gleichen Symptome wie bei mir..Totalausfall bei Regen..Hänger geholt..hat etwa 2 Stunden gedauert..vorm verladen gestartet..läuft..gefahren..aber nur 5 Kilometer dann wieder wildes rucken und zucken...Hallgeber einmal neu und gut...
 
Torfschiffer

Torfschiffer

Themenstarter
Dabei seit
17.01.2007
Beiträge
9.093
Ort
OHZ
Modell
R 1200 GS Rallye
Moin,

nachdem ich sie gestern nochmal richtig warm(heiss) gefahren habe, und das Prob nicht wieder auftrat, schieb ich es endgültig auf die Wassermassen und lass den HG (der erst ein Jahr drin ist) erstmal drin!

Irgendwie fehlt mir hier noch 'ne Idee vom Gerd_. :rolleyes:
 
Frosch'n

Frosch'n

Dabei seit
08.11.2008
Beiträge
14.638
du kennst doch selbst die verdächtigen
Zündschloß
Riss Zündspule
Steckerpacket unterm Tank
Pumpenrelais

ect.pp

so eine Wassermacke suchen und finden macht man nich eben im vorbaigehen....meißt ist es doch so ..man fährt mit ungutem Gefühl los und bleibt mitten in der Pampa irgendwo stehen..oder auch nicht :D..ACDC haste ja schon..na dann..:D:D
 
Torfschiffer

Torfschiffer

Themenstarter
Dabei seit
17.01.2007
Beiträge
9.093
Ort
OHZ
Modell
R 1200 GS Rallye
du kennst doch selbst die verdächtigen

Zündschloß -> hab mächtig am Kabel gerüttelt - ausserdem vor ca. 3 Jahnren neu gemacht - selbst gelötet und etwas länger die Strippen
Riss Zündspule -> Sichtkontrolle ergab keine Auffälligkeiten
Steckerpacket unterm Tank -> geguckt, gerüttelt - nix entdeckt
Pumpenrelais -> Pumpe hat gefördert, als Q net wollte

ect.pp

so eine Wassermacke suchen und finden macht man nich eben im vorbaigehen....meißt ist es doch so ..man fährt mit ungutem Gefühl los und bleibt mitten in der Pampa irgendwo stehen..oder auch nicht -> wollt ich eigentlich verhindern. ;)


:D..ACDC haste ja schon..na dann..:D:D -> jo, deren Beitrag der letzten und nächsten Jahre habbich dicke raus! :rolleyes::eek:
:D:D
 
Frosch'n

Frosch'n

Dabei seit
08.11.2008
Beiträge
14.638
Microriß in der Zündspule kannste so gar nicht sehen..außer du entdeckst einen Funkenüberschlag...durch Zufall..wie immer

wie gesagt so ein Nassfehler (mal da mal nich) ist schwer einzukreisen außer man hat den Fehler...meigxtens is man dann auf Tour und die Erkenntniss hilf'd dann auch nicht..einfach abgebrüht sain und innen Urlaub düsen..ich hätte Bauchschmerzen dabai..:D:D
 
Frosch'n

Frosch'n

Dabei seit
08.11.2008
Beiträge
14.638
Frage Zündgeschirr..wie alt..
 
Frosch'n

Frosch'n

Dabei seit
08.11.2008
Beiträge
14.638
wenn Zündspule vorhanden würd ich die auf verdacht wechseln..bleibt ja eigentlich nichts anderes übrig (obwohl sehr selten bei ner 11er)

dann hat man weng das Gefühl alles getan zu haben nicht stehen zu blaib'n:eek:
 
Torfschiffer

Torfschiffer

Themenstarter
Dabei seit
17.01.2007
Beiträge
9.093
Ort
OHZ
Modell
R 1200 GS Rallye
wenn Zündspule vorhanden würd ich die auf verdacht wechseln..bleibt ja eigentlich nichts anderes übrig (obwohl sehr selten bei ner 11er)

dann hat man weng das Gefühl alles getan zu haben nicht stehen zu blaib'n:eek:
Jaja .... hast ja Recht gehabt :eek:

Tank nochmal hoch, Mopped an - Zündspule nass gemacht - Mopped nach kurzer Zeit aus. Andere Zündspule rein, auch nass gemacht, Mopped bleibt an.
Also allet in Butta, wa! :)
 
Thema:

Q geht bei Regenfahrt aus

Q geht bei Regenfahrt aus - Ähnliche Themen

  • Klopapier geht zur Neige

    Klopapier geht zur Neige: Kann mir hier irgendjemand erklären, warum die Leute mal wieder wie bekloppt Klopapier kaufen? Was kann man daraus kochen? Ich koche ganz gern...
  • Schottland in 2020. Geht das überhaupt?

    Schottland in 2020. Geht das überhaupt?: Die Frage haben wir uns mehrfach gestellt. Werden wir unsere Heimat-Burg überhaupt verlassen können? Setzt uns der Fährmann über ? Schlafen wir...
  • 3. Gang geht nicht gleich rein !

    3. Gang geht nicht gleich rein !: Hallo in die Runde, seit einiger Zeit habe ich folgende Auffälligkeit beim Anfahren/Hochschalten: 1. Gang in den 2. Gang kein Problem, weiter in...
  • Motor geht beim Start aus

    Motor geht beim Start aus: Hallo Freunde, Habe folgendes Problem: Nachdem ich meinen krümmer ohne kat mitsamt meines Zach Auspuff zum polieren abmontiert habe, läuft die...
  • Gs geht nach Regenfahrt nicht an

    Gs geht nach Regenfahrt nicht an: Hey Leute, ich hab ein kleines Problem mit meiner 83er r80 g/s, ich bin vor paar tagen in einen ziemlich heftigen Regenschauer gekommen und...
  • Gs geht nach Regenfahrt nicht an - Ähnliche Themen

  • Klopapier geht zur Neige

    Klopapier geht zur Neige: Kann mir hier irgendjemand erklären, warum die Leute mal wieder wie bekloppt Klopapier kaufen? Was kann man daraus kochen? Ich koche ganz gern...
  • Schottland in 2020. Geht das überhaupt?

    Schottland in 2020. Geht das überhaupt?: Die Frage haben wir uns mehrfach gestellt. Werden wir unsere Heimat-Burg überhaupt verlassen können? Setzt uns der Fährmann über ? Schlafen wir...
  • 3. Gang geht nicht gleich rein !

    3. Gang geht nicht gleich rein !: Hallo in die Runde, seit einiger Zeit habe ich folgende Auffälligkeit beim Anfahren/Hochschalten: 1. Gang in den 2. Gang kein Problem, weiter in...
  • Motor geht beim Start aus

    Motor geht beim Start aus: Hallo Freunde, Habe folgendes Problem: Nachdem ich meinen krümmer ohne kat mitsamt meines Zach Auspuff zum polieren abmontiert habe, läuft die...
  • Gs geht nach Regenfahrt nicht an

    Gs geht nach Regenfahrt nicht an: Hey Leute, ich hab ein kleines Problem mit meiner 83er r80 g/s, ich bin vor paar tagen in einen ziemlich heftigen Regenschauer gekommen und...
  • Oben