Batterie oder Lichtmaschine oder was??

Diskutiere Batterie oder Lichtmaschine oder was?? im F 650 GS, F 700 GS und F 800 GS Forum im Bereich Motorrad Modelle; Hallo zusammen, mein Problem: Seit ein paar Tagen will meine 800gs (BJ 2008/ 75000km) nur etwas zaghaft anspringen, der Anlasser braucht erst...
J

joe_king

Themenstarter
Dabei seit
14.12.2010
Beiträge
20
Hallo zusammen, mein Problem:

Seit ein paar Tagen will meine 800gs (BJ 2008/ 75000km) nur etwas zaghaft anspringen, der Anlasser braucht erst eine halbe Sekunde bis er richtig durchdreht. Ich habe dann vorgestern die Batterie mit dem Batterieladegerät von BMW über die Bordsteckdose mehrere Stunden geladen bis die grüne LED eine volle Batterie versprach. Der erste Start lies das Moped auch sofort schnurren.
Heute, also 2 Tage später, ging die gute nach 4 Starts nicht mehr an. Bei den Startversuchen spielte das Display etwas verrückt und es erschien zweimal der Fehler EWS.
Erst mit Starthilfe über eine große Autobatterie lief sie wieder. Nach dem Losfahren, ob von Anfang an oder erst nach 100 Metern weiß ich nicht genau, las ich im Display "LAMB". Tatsächlich, die Hauptleuchte H7 12V 55W leuchtet nicht mehr.

Nun meine Fragen:
Ist es die Batterie oder schlimmeres? Lichtmaschine, Regler, etc. …??
Kann die H7 Lampe bei der Starthilfe einen Knacks bekommen haben? Kann man eine solche Lampe wie eine normale Glühbirne auf Stromdurchfluss durchmessen? Das habe ich getan und sie hat Durchlass.

Vielen Dank jetzt schon mal für Eure Mühe und alle Antworten und Hinweise!
Joe
 
Road's End

Road's End

Dabei seit
03.06.2009
Beiträge
1.212
Ort
Ostalbkreis
Modell
R1250GS HP
Mit 75000km ist Deine Maschine tatsächlich so langsam im Bereich, wo der Stator der Lichtmaschine gerne den Geist aufgibt.
 
Wolfgang.A

Wolfgang.A

Dabei seit
09.08.2011
Beiträge
3.902
Ort
Salzburg
Modell
KTM 1190 Adventure R
Ja, das hört sich nach Lichtmaschine an
 
J

joe_king

Themenstarter
Dabei seit
14.12.2010
Beiträge
20
So, neue Batterie ist eingebaut und über die letzte Nacht geladen, mein BMW Erhaltungsladegerät hat es aber nur bis 2/3 geschafft.
Heute Nachmittag leider ein zu kurze 40km Runde gedreht, dabei die Griffheizung auf volle Pulle gestellt, dass die Hände brannten.
Vor längeren Bergabfahrten, angehalten, ausgemacht und neu gestartet. Sprang immer super an, vor der Haustür noch 5 mal
angemacht und jeder Start war von Erfolg gekrönt.
Ich werde mich bestimmt in den nächsten Tagen oft aufs Moped setzen und den weiteren Verlauf berichten.
Vielen Dank für Eure Unterstützung. Besonders an Eckart, ist schon klasse wie viel Mühe sich Menschen in solchen Foren geben,
ich bin leider technisch zu unbegabt, als dass ich mich richtig revanchieren könnte.

Ach ja, eine neues H7 Lämm(p)chen funktioniert auch!
 
Bonsai

Bonsai

Dabei seit
21.12.2009
Beiträge
4.614
Ort
Kaiserstuhl
Modell
R 1250 GS Adv
Miss mal (oder lass messen) die Ladespannung, mit der die Batterie vom Generator bei laufendem Motor geladen wird: Sollte bald nach dem Starten bei annähernd 14 V liegen (wenn ich das richtig verstanden hab :rolleyes:)! Der Generator stirbt meistens nämlich nicht plötzlich, sondern schleichend!

Gruß

der Kurze
 
J

joe_king

Themenstarter
Dabei seit
14.12.2010
Beiträge
20
Schade, schade, eine Messung mit einem Multimeter hat die Batteriespannung mit 12,3 angegeben, nach Anlassen des Motor fiel die Ladespannung auf 11,8, bei Halbgas ging sie nach einiger Zeit auf knapp 13 hoch, beim Einschalten aller Verbraucher fiel sie wieder auf 11,8. Ich denke da ist ein neuer Rotor fällig, ich hoffe mal ich komme die letzten schönen Wochen durch die Saison und nehme mir den Wechsel für den Winter vor. Da kommt bestimmt noch die ein oder andere Frage zum Wechsel des selbigen.

Bis hierhin schon mal Dank an alle Unterstützer.
Joe
 
Eckart

Eckart

Dabei seit
29.08.2008
Beiträge
2.061
Ort
Berlin
Modell
F800GS 2011
Hallo Joe,
ich hoffe mal ich komme die letzten schönen Wochen durch die Saison
Ich würde mit der Perspektive, irgendwo liegenzubleiben, nicht so beruhigt umher fahren

nach Anlassen des Motor fiel die Ladespannung auf 11,8, bei Halbgas ging sie nach einiger Zeit auf knapp 13 hoch, beim Einschalten aller Verbraucher fiel sie wieder auf 11,8.
Das hört sich zu niedrig an.

Ich denke da ist ein neuer Rotor fällig
Das Teil mit der Wicklung ist allerdings der Stator.

Auch wenn den Erfahrungen nach viel für die Lichtmaschine spricht, würde ich bei einem solchen teuren Teil vorher andere Fehlermöglichkeiten durch Messen ausschließen. Es wäre doch ärgerlich, wenn es nachher doch nur ein loser Stecker oder sowas Ähnliches war.

Eckart
 
Frosch'n

Frosch'n

Dabei seit
08.11.2008
Beiträge
14.646
Ladespannung ist 14-14,2V ... wenn weniger kommt ist die Lima hin oder der Laderegler spinnt (schlechte korodierte Steckverbinder)

Da dieses Moped aber einen Fehler in der Konstruktion der Lima hat (Stator brennt durch wegen zu viel Hitze) gehe ich mal vom Stator aus. Der Isolack verbrennt und die Wicklungen schließen sich zusammen und somit wird immer weniger Strom produziert.

Ladespannung messen .....
 
Zuletzt bearbeitet:
Wolfgang.A

Wolfgang.A

Dabei seit
09.08.2011
Beiträge
3.902
Ort
Salzburg
Modell
KTM 1190 Adventure R
Der Wechsel ist keine Hexerei.
Stator und Dichtung besorgen, Moped auf die linke Seite legen, Deckel auf, Stator tauschen, Deckel zu.
Beim Zumachen Reihenfolge und Drehmoment beachten
 
Frosch'n

Frosch'n

Dabei seit
08.11.2008
Beiträge
14.646
BMw bietet doch beim Neukauf gleich einen intensiven Schrauberkurs mit an .... :giggle:
 
Wolfgang.A

Wolfgang.A

Dabei seit
09.08.2011
Beiträge
3.902
Ort
Salzburg
Modell
KTM 1190 Adventure R
Wie oft hast Du das schon gemacht?

Scheinst ja schon Routine zu haben.... :)
Eigentlich erst einmal, aber das ist so einfach wie mit dem Elefanten in den Kühlschrank:
Tür auf - Elefant rein - Tür zu
Ok, etwas komplizierter ist es schon, etwa so wie mit dem Nashorn in den Kühlschrank:
Tür auf - Elefant raus - Nashorn hinein - Tür zu
:D
 
cat61

cat61

Dabei seit
13.04.2008
Beiträge
11.497
Ort
Hagen
Modell
R 1200 GS
Es reicht wenn die Maschine auf dem Seitenständer steht und es ist wirklich nicht schwer.
 
Thema:

Batterie oder Lichtmaschine oder was??

Batterie oder Lichtmaschine oder was?? - Ähnliche Themen

  • Batterie defekt, oder Problem mit der Lichtmaschine

    Batterie defekt, oder Problem mit der Lichtmaschine: hallo zusammen. Ich bin am Freitag morgen losgefahren, Moped sprang problemlos an. Heute (Sonntag) wollte ich wieder zurückfahren, aber der Bock...
  • Spannungsabfall beim Bremsen

    Spannungsabfall beim Bremsen: Hallo Euch, heute bin über 300 km gefahren und dann hat meine 12er GS (Bj 2011) folgendes immer wieder gemacht: Beim leichten Bremsen bei ca. 50...
  • Ärger mit Batterie oder Lichtmaschine an F 650 GS Bj. 2009

    Ärger mit Batterie oder Lichtmaschine an F 650 GS Bj. 2009: Hallo zusammen, ich bin Wiedereinsteiger und fahre eine F 650 GS Twin, Bj. 2009, die ich 2010 neu gekauft habe. Auf einer Tour im Sommer 2013...
  • Batterie entleert sich

    Batterie entleert sich: Hallo liebe Gemeinde, leider entleert sich meine Batterie // Ich lade sie auf fahre, dann ist sie nach km X wieder leer. 1) kann es sein dass die...
  • R 1100 GS Batterie, Anlasser, Lichtmaschine

    Batterie, Anlasser, Lichtmaschine: Anlassen geht noch immer wenig positiv. Nachdem ich die Batterie mit ein Netzladegerät geladen habe geht anlassen deutlich besser. Dieses...
  • Batterie, Anlasser, Lichtmaschine - Ähnliche Themen

  • Batterie defekt, oder Problem mit der Lichtmaschine

    Batterie defekt, oder Problem mit der Lichtmaschine: hallo zusammen. Ich bin am Freitag morgen losgefahren, Moped sprang problemlos an. Heute (Sonntag) wollte ich wieder zurückfahren, aber der Bock...
  • Spannungsabfall beim Bremsen

    Spannungsabfall beim Bremsen: Hallo Euch, heute bin über 300 km gefahren und dann hat meine 12er GS (Bj 2011) folgendes immer wieder gemacht: Beim leichten Bremsen bei ca. 50...
  • Ärger mit Batterie oder Lichtmaschine an F 650 GS Bj. 2009

    Ärger mit Batterie oder Lichtmaschine an F 650 GS Bj. 2009: Hallo zusammen, ich bin Wiedereinsteiger und fahre eine F 650 GS Twin, Bj. 2009, die ich 2010 neu gekauft habe. Auf einer Tour im Sommer 2013...
  • Batterie entleert sich

    Batterie entleert sich: Hallo liebe Gemeinde, leider entleert sich meine Batterie // Ich lade sie auf fahre, dann ist sie nach km X wieder leer. 1) kann es sein dass die...
  • R 1100 GS Batterie, Anlasser, Lichtmaschine

    Batterie, Anlasser, Lichtmaschine: Anlassen geht noch immer wenig positiv. Nachdem ich die Batterie mit ein Netzladegerät geladen habe geht anlassen deutlich besser. Dieses...
  • Oben