Anlasser macht komisch

Diskutiere Anlasser macht komisch im 2 Ventiler Forum im Bereich Motorrad Modelle; Hallo Habe gerade mein Moped zusammengesteckt und wollte mal nen Probelauf nachschieben. Wenn ich auf das Starterknöpfchen drücke, macht es ein...
don bob

don bob

Themenstarter
Dabei seit
07.11.2007
Beiträge
88
Modell
bmw gs 100
Hallo
Habe gerade mein Moped zusammengesteckt und wollte mal nen Probelauf nachschieben.
Wenn ich auf das Starterknöpfchen drücke, macht es ein recht hochfrequentes Klackergeräusch-ähnlich wie ein viel zu schnell laufendes Blinkrelais (nur lauter).
Nach der Demontage der Anlasserabdeckung konnte ich einen Finger auf die Wellenende setzen. Diese dreht sich nicht sondern vibriert mit der gleichen Frequenz.
Anlasser funktionierte vor kurzen einwandfrei.
Hatte unter anderen das Zündschlöss auseinander-kann ich da einen Fehler gemacht haben?
Wem fällt dazu was ein? Bin leider ein Elektrikidiot.
Bin für jeden Tip dankbar.
Grüße
Bob
 
palmstrollo

palmstrollo

Dabei seit
22.08.2006
Beiträge
5.817
Ort
Engelskirchen
Modell
F 650 ST, R 1100 GS, R 1150 GS, R 1200 GS, R 1200 GS LC, F 850 GS, F 900 XR, R 1200 GS LC
Hi Bob.

Erste Vermutung: Batterie etwas schlapp. Eine zweite kam gar nicht erst.
Elektrikidiot ist gut..... :D
 
Ingmar

Ingmar

Dabei seit
30.08.2005
Beiträge
1.055
Hallo Bob,

sieht sehr nach Batterie aus. Versuch es mal mit Starthilfe.

Grüße
Ingmar
 
G

Gast 7673

Gast
juop

Hallo Bob,

sieht sehr nach Batterie aus. Versuch es mal mit Starthilfe.

Grüße
Ingmar
Der Stift kommt wegen fehlender Spannung nich mehr weit genuch raus:D:D:D
und schrappt nur noch an den Zähnen...
Is wie im Leben : Auf den sauberen Ansatz unter Spannung kommt es an :p
 
don bob

don bob

Themenstarter
Dabei seit
07.11.2007
Beiträge
88
Modell
bmw gs 100
hallo
habe gerade mal mit zweiter voll geladener batterie überbrückt-
gleiches problem.
anderes massekabel gelegt-gleiches problem.
habe aber sonderbare andere fehlfunktionen entdeckt.-
wenn ich das licht ausschalte geht alles aus und ich kann es nur neu starten wenn ich lichtschalter auf an und zündschloss aus und wieder an mache.
bin schon leicht verzweifelt und mag meinen neuerwerb langsam nicht mehr leiden. das gemeine ist, das bei der probefahrt alles lief. hatte nur das zündschloss was lose rumbaumelte versetzt. kann ich da kabel vertauscht haben?
 
Ingmar

Ingmar

Dabei seit
30.08.2005
Beiträge
1.055
Hallo Bob,

hast Du die alte Batterie dazwischen rausgenommen oder sass die noch parallel im Kreis mit drin?

Grüße
Ingmar

PS: Bist Du nicht auch im Nordhessischen beheimatet?
 
don bob

don bob

Themenstarter
Dabei seit
07.11.2007
Beiträge
88
Modell
bmw gs 100
Hallo Bob,

hast Du die alte Batterie dazwischen rausgenommen oder sass die noch parallel im Kreis mit drin?

Grüße
Ingmar

PS: Bist Du nicht auch im Nordhessischen beheimatet?
hallo ingmar

batterie war noch drin- wie bei starthilfe.
und ja - bin im schattigen kassel.

grüße
bob
 
G

Gast 7673

Gast
Wohin

hast Du das Zündschloß versetzt ?
Schon mal an der alten Stelle wieder versucht?
Masse irgendwo falsch ?
 
don bob

don bob

Themenstarter
Dabei seit
07.11.2007
Beiträge
88
Modell
bmw gs 100
hast Du das Zündschloß versetzt ?
Schon mal an der alten Stelle wieder versucht?
Masse irgendwo falsch ?
das zündschloss war vom vorbesitzer mit nem kabelbinder festgezurrt.
habe noch nicht den endgültigen platz gefunden. hatte es aber wegen der kabelführung mal abgestöpselt und wieder angesteckert. hoffe da kein mist gemacht zu haben (belegung nach gedächtnis).
braucht das zündschloss ordentlich masseverbindung mit dem rahmen?
 
G

Gast 7673

Gast
an

das zündschloss war vom vorbesitzer mit nem kabelbinder festgezurrt.
habe noch nicht den endgültigen platz gefunden. hatte es aber wegen der kabelführung mal abgestöpselt und wieder angesteckert. hoffe da kein mist gemacht zu haben (belegung nach gedächtnis).
braucht das zündschloss ordentlich masseverbindung mit dem rahmen?
den alten Qühen die ich kenne ist das Zündschloß in das Lampengehäuse eingeschraubt (Fahrtrichtung links) und hat sicher Massekontakt.

Wg der Belegung schau doch mal bei w w w. 2-ventiler.de rein, da wird Dir sicher geholfen. Ich bin nicht so sehr der Elektrowurm, kann mir aber gut vorstellen dass da etwas falsch gelaufen ist. Hatte an der 90er auch mal so ein seltsames Phänomen, was sich nach Reinigung aller Kontakte in der Lampe (mit Glasfaserpinsel) dann erledigte.
 
don bob

don bob

Themenstarter
Dabei seit
07.11.2007
Beiträge
88
Modell
bmw gs 100
so-jetz liegt das zündschloss neben mir auf dem schreibtisch.
vielleicht kann mir ja jemand den richtigen belegungsplan erklären.
damit man nicht an einander vorbei redet- erstmal: was sehe ich:
es liegt so vor mir das unten links das bmw zeichen zu sehen ist- darüber sind 4 steckkontakte nebeneinander- ganz links steht die zahl 15- ganz rechts steht die zahl 58, und dann ist noch eine steckkontakt links oben mit der zahl 56.
dazu habe ich 4 kabel : 2x rot - einen grünen,- einen grauen.
welches kabel nun wohin.

sorry- nennt mich ruhig elektrikdepp
 
Ingmar

Ingmar

Dabei seit
30.08.2005
Beiträge
1.055
Hallo Bob,

von was für einer Q reden wir überhaupt? Ich dachte bisher es ging um Deine R100GS.

Die alte Batterie solltest Du dazwischen raus nehmen. Wenn die einen Plattenschluß hat, reißt die die komplette Spannung runter.

Falls Du garnicht klar kommst, ich bin aus Deiner Nähe und auch täglich in Kassel zur Arbeit in der großen Fabrik mit den 3 großen Buchstaben in Niestetal.

Grüße
Ingmar
 
don bob

don bob

Themenstarter
Dabei seit
07.11.2007
Beiträge
88
Modell
bmw gs 100
hallo ingmar
meine treue gs würde doch so was nicht mit mir machen.
es ist mein rs-cafe umbau der mich so strapaziert.
ich hoffe das ich noch den rettenden belegungsplan bekomme- ansonsten komme ich herzlich gerne auf deine vor ort hilfe zurück.
liege direkt im herzen der kleinen fuldametropole am hbf.

grüsse
bob
 
Ingmar

Ingmar

Dabei seit
30.08.2005
Beiträge
1.055
Hab Dir ´ne PN geschickt

Grüße aus dem Landkreis
Ingmar
 
Thema:

Anlasser macht komisch

Anlasser macht komisch - Ähnliche Themen

  • Nachbau-Anlasser

    Nachbau-Anlasser: Hallo Freunde! Hat jemand von euch sowas hier im Einsatz: Anlasser Starter BMW R850 R1150 R1100 R1200 C CL S RT RS R GS ABS Motorrad...
  • Anlasser macht Klick - und startet

    Anlasser macht Klick - und startet: Moin, eigentlich ist es noch kein Problem, ich würde nur gerne wissen, worauf ich mich einstellen muss: Seit kurzem macht meine 1200 ADV von...
  • Anlasser macht nur klack klack klack

    Anlasser macht nur klack klack klack: Hallo, wollte gestern vor dem Ölwechsel die GS kurz warmfahren. Dabei musste ich feststellen, das die Batterie wohl hin ist. Es machte einmal...
  • Anlasser macht nur Klack

    Anlasser macht nur Klack: Hallo unsere Tour wurde gestern durch einen Anruf von einem Kollegen mit einer R850R (25TKM) unterbrochen. Er war mit dem MR losgefahren und...
  • gs 1100 macht keinen mucks

    gs 1100 macht keinen mucks: Hallo GS Gemeinde, ich möchte von meinen Kumpel eine GS 1100 Bjhr. 95 kaufen. Stand seit September. Batterie wurde geladen und wieder eingebaut...
  • gs 1100 macht keinen mucks - Ähnliche Themen

  • Nachbau-Anlasser

    Nachbau-Anlasser: Hallo Freunde! Hat jemand von euch sowas hier im Einsatz: Anlasser Starter BMW R850 R1150 R1100 R1200 C CL S RT RS R GS ABS Motorrad...
  • Anlasser macht Klick - und startet

    Anlasser macht Klick - und startet: Moin, eigentlich ist es noch kein Problem, ich würde nur gerne wissen, worauf ich mich einstellen muss: Seit kurzem macht meine 1200 ADV von...
  • Anlasser macht nur klack klack klack

    Anlasser macht nur klack klack klack: Hallo, wollte gestern vor dem Ölwechsel die GS kurz warmfahren. Dabei musste ich feststellen, das die Batterie wohl hin ist. Es machte einmal...
  • Anlasser macht nur Klack

    Anlasser macht nur Klack: Hallo unsere Tour wurde gestern durch einen Anruf von einem Kollegen mit einer R850R (25TKM) unterbrochen. Er war mit dem MR losgefahren und...
  • gs 1100 macht keinen mucks

    gs 1100 macht keinen mucks: Hallo GS Gemeinde, ich möchte von meinen Kumpel eine GS 1100 Bjhr. 95 kaufen. Stand seit September. Batterie wurde geladen und wieder eingebaut...
  • Oben