Q läuft wie ein Sack Nüsse!

Diskutiere Q läuft wie ein Sack Nüsse! im R 1200 GS und R 1200 GS Adventure Forum im Bereich Motorrad Modelle; Hallo Zusammen! Hatte heute merkwürdige Vorkommnisse bei meiner 12er GS, BJ 04, 6TKM. Heute Früh fuhe ich mit dem Bike zur Arbeit. Restreichweite...
noh

noh

Themenstarter
Dabei seit
07.05.2006
Beiträge
4.021
Ort
Lingen/Ems
Modell
BMW R1200GS ´05
Hallo Zusammen! Hatte heute merkwürdige Vorkommnisse bei meiner 12er GS, BJ 04, 6TKM. Heute Früh fuhe ich mit dem Bike zur Arbeit. Restreichweite 17km. Ankunft Rrw 9km. Beim Anhalten an der Firma fiel mir ein leicht nachlaufendes Gas und unrunder Motorlauf im Stand auf. Dachte - Misst, schauste nach der Maloche mal nach. Feierabend - Ich auf die Kuh, Starten - Ach, da war ja was mit der Kiste. Fahr los und - Noch auf dem Parkplatz, nehme beim Abbiegen Gas zurück - Drehzahl steigt plötzlich ( bei zugedehtem Hahn!!!) Brätzel fast nem Kollegen ins Auto, war ja noch bei 10-20 km/h Vollbremsung, Kupplung gezogen und - Drehzahl steigt auf fast 4000 U/min, Ich Killschalter, aus und Ruhe. Doof aus dem Helm geschaut und erstmal nen Blick auf die Freigängigkeit des Gaszuges geworfen. Natürlich nix zu entdecken, wovon hätte es auch kommen sollen. Tank war ja nicht runter gewesen und hatte auch sonnst nicht rumgewerkelt an dem Ding. Also Neustart - Gas läuft wieder leicht nach. ( Aber weniger wie morgens.) Erstmal tanken. Ran an die Säule und voll das Fass. Starten - Nanu, hat Aral Motorradheilenden Spritt? Alle Beschwerden weg. Ab nach Hause. Meister beim :) angerufen und Report erstattet. Antwort: Komm vorbei, will den Fehlerspeicher auslesen. Ich auf den Bock und hin. Landstrasse dann das: Will Überholen - ab in den 5. Gas und los. Das dumme war nur, subjektiv kam es mir vor als wenn irgendwie 10-15% Leistung fehlten. Na ja, wollte ja eh zum :) . Vor Ort dann auslesen und - wieder nix. Keine Fehler gespeichert. Nun standen 1 x Lehling, 1x Meister und 1 x Ich um meine Q und alle hatten ein ? über der Birne. Meister tritt erstmal seine Kippe auf dem Boden aus. (Das macht der immer so, bevor er richtig loslegt!) Lässt sich dann vom Lehrling Synchrotester und passendes Werkzeug für Züge bringen und anschließen. Wir beide derweil - Züge kontrollieren. 1. Test mit Leerlaufregler - alles OK. 2. Test ohne - Merkwürdig - Rappelt wie Doof. Links Einstellung - Minimal auf - Rechts, Schraube müsste fast ganz raus. Kann so nicht Richtig sein. Züge passen alle, nicht zu wenig oder zu viel Spiel. Keine gespeicherten Fehler, Synchrotest mit LLR i.O. Einstellung ohne LLR will er Morgen testen, wenn sie kalt ist. Habe mir vorerst die K1200R mit Heim genommen. Was könnte das sein? Hatte das eventuell schmal jemand von Euch? Morgen nach der Maloche will ich noch Mal hin.
Gruß NOH
 
Ron

Ron

Dabei seit
24.02.2004
Beiträge
3.164
Ort
Berlin
Modell
R 1200 GS
Oh Ja! Das kenne ich nur zu gut.:(

Hatte das zweimal. Beim ersten Mal soll es die
Batterie gewesen sein und beim zweiten Mal
soll die Software Schuld gewesen sein.
Näheres kannst Du in diesem Thread nachlesen.

http://www.gs-forum.eu/showthread.php?t=7718

Gruß Ron
 
qtreiber

qtreiber

Dabei seit
26.01.2005
Beiträge
9.285
Ort
Ostfriesland
Modell
R1250GS + XCountry - Ex-Multi1260S - Ex-R1200R - Danone
Moin,

in einem anderen Beitrag (BoFo), hatte ich bei ähnlichen Sympthomen auf "lose" Schraubverbindungen an der Batterie hingewiesen. Das war "damals" die simple Lösung. Einfach mal nachsehen und diesen "Fehler" zumindest ausschließen.

Gruß
 
noh

noh

Themenstarter
Dabei seit
07.05.2006
Beiträge
4.021
Ort
Lingen/Ems
Modell
BMW R1200GS ´05
Moinsen! Danke für die Tips bis jetzt. War heute beim :) . Komme in die Werkstatt und - Q steht da mit bzw ohne Zylinder!!!! schauen nur die Stehbolzen und die Kette links und rechts raus! Ich = ? Mein etwas sprachloses Gesicht wurde nur mit der Antwort: Mechanik ist i.O.! abgespeisst. Ein Becher Kaffee später kam mir die Idee, ich könnte doch gleich mal Kolben und Nocken der RT montieren. Wegen besserer Verdichtung und mehr Leistung schwebte mir schon im Kopf. Nur Teile würde mir 7-800 € kosten verriet mir der Teilerechner. Aber - NEIN, erstmal wissen will watt los ist, bevor Kohle eventuell für Lulu. Der nächste Winter kommt bestimmt. Naja, erstmal mit der K wieder nach Hause gebeamt. Warum kann meine Q denn nicht so auf 200 spurten? Hoffe , das ich morgen wieder meine geliebte Q in die Arme schließen kann.
 
noh

noh

Themenstarter
Dabei seit
07.05.2006
Beiträge
4.021
Ort
Lingen/Ems
Modell
BMW R1200GS ´05
So Q läuft wieder. Ab sie eben geholt. Es lag an den Leerlaufreglern. Und das obwohl keine Fehler gespeichert waren. Muß nur erstmal wieder sachte Einfahren. ( neue Kopf+Fuß-Dichtungen) Der Meister konnte nur noch nicht sagen, ob das auf Q-lanz geht. Hoffe Mal. 6000Km sind nicht wirklich viel.
 
Ron

Ron

Dabei seit
24.02.2004
Beiträge
3.164
Ort
Berlin
Modell
R 1200 GS
Ich will ja nicht unken und wünsche Dir, daß
Dein Problem damit behoben ist. Aber in meinem
Fall war es genau das gleiche: beide (!) Leer-
laufsteller wurden gewechselt, weil der Fehler-
speicher entsprechendes notiert hatte. Mein
Hinweis, daß es ziemlich unwahrscheinlich sein
müsse, daß zwei unabhängige mechanische
Bauteile zur gleichen Zeit den Dienst versagen,
hatte die Werkstatt nicht beeindruckt. Folge
war, daß nach der ersten Autobahnfahrt der
Leerlaufwahnsinn dann wieder losschlug.
Würde Dir also dringend empfehlen, eine etwas
längere Strecke (50 km) übder die Autobahn
zu fegen.

Abgestellt wurde das Problem erst mit einem
Software-Update.

Gruß Ron
 
noh

noh

Themenstarter
Dabei seit
07.05.2006
Beiträge
4.021
Ort
Lingen/Ems
Modell
BMW R1200GS ´05
Danke für den Tip. Aber das wurde auch gleich aufgespielt.
 
noh

noh

Themenstarter
Dabei seit
07.05.2006
Beiträge
4.021
Ort
Lingen/Ems
Modell
BMW R1200GS ´05
Na muß wohl meinen letzten Eintrag korregieren. Im kalten Zustand nach Starten ohne kurzes Gasgeben Mal runder, dann wieder Unrunderlauf. Keine Ahnung watt datt Dingens wieder hat. Einfahren zieht sich wegen Zeitmangel auch hin. Darf im Moment nur bis4500 drehen.
 
D

Delasybibi

Dabei seit
01.07.2007
Beiträge
1
Ort
Strasbourg
Modell
(K1200R)
Hallo Leute, sorry ich weiß ich bin nicht im richtigen Forum aber das beschriebene Problem passt genau zu meiner 2006er KR.
Im Sommer 2006 wollte von der Arbeit nach Hause, das gleich Spiel. Der motor lief und bei zu gedrehtem Hahn blieb sie etwa für 1,5 Sekunden auf 4000 hängen!! Ist ein scheiß Gefühl auf so nem Esel durch Strasbourg zu reiten!!
Zuhause gleich Gasgriff und Züge kontrolliert aber nichts, alles ganz normal. Am Abend dann wollte noch mal nach Ihr sehen war alles wieder super, kein Problem als ob nie was gwesen wäre! Der :) konnte auch nichts finden und hat ein neues Update aufgespielt (ist Standard bei der KR).
Sie lief auch seither einwandfrei bis letzte Woche, gleiches Spiel auf ner Tour durch Frankreich in den Seealpen. Hatte das Problem nur ein paar Kilometer denn nach erneutem starten war es wieder weg!!
Muss meinen :) wohl mal auf den Leerlaufregler hinweisen!
Gruß aus Strasbourg

Uwe
 
Thema:

Q läuft wie ein Sack Nüsse!

Q läuft wie ein Sack Nüsse! - Ähnliche Themen

  • Rechter Zylinder läuft nicht mit.

    Rechter Zylinder läuft nicht mit.: Guten Morgen! ich habe ein kleines Problem und evtl. kann mir jemand von Euch helfen... Am 2. Weihnachtstag bin ich zum letzten Mal gefahren- ohne...
  • So läuft es leider zu oft im GS Forum

    So läuft es leider zu oft im GS Forum: Frohes Neues. Und an alle, die jetzt gleich loszetern: genau 😎
  • ... da läuft was aus: Undefinierbare Flüssigkeit auf dem Getriebe

    ... da läuft was aus: Undefinierbare Flüssigkeit auf dem Getriebe: Hallo zusammen, Bei meiner 1150er läuft eine undefinierbare Flüssigkeit aus. Ich habe auf dem Getriebe (also rechts auf dem Motorrad ) einen...
  • Rechter Zylinder läuft nicht

    Rechter Zylinder läuft nicht: Hallo! Bei meiner 110GS habe ich gestern ein Service gemacht. Beim Ölwarmfahren davor war alles ok, nach Wechsel aller Öle, Filter und Zündkerzen...
  • EURO 5 - Was läuft bei BMW aus

    EURO 5 - Was läuft bei BMW aus: Hallo zusammen Nächstes Jahr sollen wir ja EURO5 haben. Bei einigen Hersteller habe ich schon mitbekommen, dass einige Modelle wegfallen. Bei...
  • EURO 5 - Was läuft bei BMW aus - Ähnliche Themen

  • Rechter Zylinder läuft nicht mit.

    Rechter Zylinder läuft nicht mit.: Guten Morgen! ich habe ein kleines Problem und evtl. kann mir jemand von Euch helfen... Am 2. Weihnachtstag bin ich zum letzten Mal gefahren- ohne...
  • So läuft es leider zu oft im GS Forum

    So läuft es leider zu oft im GS Forum: Frohes Neues. Und an alle, die jetzt gleich loszetern: genau 😎
  • ... da läuft was aus: Undefinierbare Flüssigkeit auf dem Getriebe

    ... da läuft was aus: Undefinierbare Flüssigkeit auf dem Getriebe: Hallo zusammen, Bei meiner 1150er läuft eine undefinierbare Flüssigkeit aus. Ich habe auf dem Getriebe (also rechts auf dem Motorrad ) einen...
  • Rechter Zylinder läuft nicht

    Rechter Zylinder läuft nicht: Hallo! Bei meiner 110GS habe ich gestern ein Service gemacht. Beim Ölwarmfahren davor war alles ok, nach Wechsel aller Öle, Filter und Zündkerzen...
  • EURO 5 - Was läuft bei BMW aus

    EURO 5 - Was läuft bei BMW aus: Hallo zusammen Nächstes Jahr sollen wir ja EURO5 haben. Bei einigen Hersteller habe ich schon mitbekommen, dass einige Modelle wegfallen. Bei...
  • Oben