Regen und Gischt und nischt geht mehr

Diskutiere Regen und Gischt und nischt geht mehr im G 650 GS, F 650 (GS) und F 650 GS Dakar (Einzylind Forum im Bereich Motorrad Modelle; Moin Moin! Komme grad von Norwegen und hatte einige unschöne Regenfahrten hinter mir mit meiner F650GS, BJ 2004. Nach ca. 30 Min im Regen ging die...
J

Joost

Themenstarter
Dabei seit
12.07.2019
Beiträge
7
Ort
24870 Ellingstedt
Modell
F 650 GS BJ2004
Moin Moin!
Komme grad von Norwegen und hatte einige unschöne Regenfahrten hinter mir mit meiner F650GS, BJ 2004. Nach ca. 30 Min im Regen ging die Maschine in den Drehzahlen Berg und Tal, nahm kein Gas mehr an und ging aus. Startversuche schlugen mit Fehlzündungen und/oder nicht halten der Drehzahl fehl. Nach einiger Wartezeit ging es mal für 15 Minuten gut aber nur im Stand, sobald der Gang eingelegt wurde wiederholte das Prozedere sich. Konnte so nur nach langer Wartezeit (2 Stunden) wieder die Maschine zum Laufen und auch Fahren bekommen – auch nur wenn die Straßen wieder trocken waren. Zudem kam mir der Motor relativ heiß vor und beim erneuten Starten kam für mein Gefühl am Auspuff viel Nässe raus und das Endrohr ist ziemlich verrußt incl. eine fetten Rußfahne am rechten Endtopf.
Eine Reihe von Ursachen habe ich mir schon erzählen lassen. Der „erfahrene BMW –Mechaniker“ sagte, dass sei Feuchtigkeit im Luftfilter durch den Regen bzw. Gischt auf der Straße und da könne man nichts machen – modelltypisches Problem. Mußt den Luffilter ausbauen und ausdrücken – ja, kein Problem, geht ja auf der Autobahn total leicht und schnell. Der nette BMW-Mechaniker in Norwegen meinte Feuchtigkeit im Gasgriff – musst du eine Tüte drüber tun oder mit einem Fön trocknen (hab ich immer auf der Landstraße dabei :cool:).
Da ich kein Zweiradmechaniker bin, technisch halbwegs durchs Leben komme hoffe ich mal auf Hilfe von Euch. Die Foren habe ich rauf und runter gelesen und viel über fehlenden Batteriekontakt (ist m.E. OK), Kontaktprobleme Lenkradschoss (?) gefunden. Aber nichts zu dem explizit von mir erlebten in Zusammenhang mit den Regenfahrten. Würde mich sehr über verständliche Erklärungen/Hilfen freuen – ggf. auch wenn einer von Euch irgendwo im PLZ-Gebiet um 24870 wohnt um sich direkt mal auszutauschen (Gerne bei einem selbstgebrauten Bier;))

Lieben Gruß an alle Forumteilnehmer!
 
R

Rotax562

Dabei seit
12.02.2018
Beiträge
796
Ort
BaWü
Modell
F650 GS Dakar / F800 GS
leider kann ich aus eigener Erfahrung sagen, das man mit der F650 GS Dakar (mehr oder weniger Identisch zu deiner GS) tagelang im strömenden Regen unterwegs sein kann ohne irgendwelche Probleme mit dem Motor zu haben.

zu den Äusserungen der BMW-Mechaniker, insbesondere zum "norwegischen" Kommentar schreibe ich mal nichts, da ich ansonsten den Beitrag vermutlich nicht versenden könnte.

Ich vermute mal du hast ein Problem mit der Elektrik.
Hast du mal den Fehlerspeicher ausgelesen?
Vielleicht kann man hiermit das Problem eingrenzen.
 
Eckart

Eckart

Dabei seit
29.08.2008
Beiträge
1.611
Ort
Berlin
Modell
F800GS 2011
kann ich aus eigener Erfahrung sagen, das man mit der F650 GS Dakar (mehr oder weniger Identisch zu deiner GS) tagelang im strömenden Regen unterwegs sein kann ohne irgendwelche Probleme mit dem Motor zu haben.
Ich kann mich da meinem Vorredner nur anschließen: Ich bin auch bei jedem Wetter mit dem Motorrad unterwegs und zu meinen F650-Zeiten hatte das Motorrad auch keine Probleme damit.

Wenn in Foren solche oder ähnliche Probleme berichtet werden, dann oft Probleme mit den Kerzensteckern - Korrosion u. ä.
Aber wie gesagt: das sind keine eigenen Erfahrungen.

Eckart
 
mmo-bassman

mmo-bassman

Dabei seit
30.11.2013
Beiträge
1.878
Ort
Kassel
Modell
G650GS, Bj.: 2014
Batteriekontakte und Massekontakt am Motorblock rechts auf festen Sitz überprüfen.
Rüttelt sich beim Einzylinder gern mal lose, dann noch die entsprechende Luftfeuchtigkeit, das kann zu den irrwitzigsten Fehlern führen.
 
M

Michi (ein anderer)

Dabei seit
30.05.2006
Beiträge
334
Ort
Rheinfelden
Modell
R1200R, Xchallenge
Hallo Joost

Was mich stutzig macht ist der Satz hier:
"Nach einiger Wartezeit ging es mal für 15 Minuten gut aber nur im Stand, sobald der Gang eingelegt wurde wiederholte das Prozedere sich"
Das könnte auf ein Problem mit dem Seitenständerschalter hindeuten. Der unterbricht ja die Zündung bei ausgeklapptem Ständer und eingelegtem Gang. Wenn der absäuft könnte sich das so auswirken. Tauschen oder testhalber überbrücken könnte Klarheit bringen.

Gruss
Michi
 
maxquer

maxquer

Dabei seit
14.09.2011
Beiträge
5.500
Ort
31303 Burgdorf
Modell
r1200gs TÜ
ich hatte soetwas mal bei einer SR500. Sobald es stärker regnete, ging sie aus und ließ sich erst wieder starten, wenn es etwas trockener war. Wie sich dann irgendwann rausstellte, war der Zündkerzenisolator gerissen und bei Regen lief die Zündspannung über den Zylinderkopf ab.
Also ich bin auch der Meinung, dass das definitiv ein Zündproblem ist.

Gruß,
maxquer
 
lomax

lomax

Dabei seit
19.11.2013
Beiträge
1.557
Ort
Limburg
Modell
R 1200 GS Rallye, Duc 900 SD, GSX 1200, GSX-R 1000
War die 2004er schon eine Twin-Spark? Die macht nämlich ähnliche Anstalten, wenn ein Kerzstecker keinen richtigen Kontakt an der Spannungsversorgung hat (Zündspule im Stecker). Die Halterung und die Isolierung sind anfällig. Ein Indiz ist auch ein nicht richtig oder gar nicht funktionierender Drehzahlmesser. :unsure: Kommt Feuchtigkeit ins Spiel dürfte das die Sache verschärfen.
 
J

Joost

Themenstarter
Dabei seit
12.07.2019
Beiträge
7
Ort
24870 Ellingstedt
Modell
F 650 GS BJ2004
Tach zusammen!
Und recht herzliche Dank allen für die Hilfestellungen!
Nach meiner Tour stand die Maschine nun eine Woche in der Garage und sollte gut durchgetrocknet sein. Hab mir nach eurer Anleitung und mit meinen bescheidenen Kenntnisse alles mal angeschaut und was ich konnte auseinander gebaut.
Batteriekontakte und Masse etc. alles fest und ebenso alles an Steckern was ich finden konnte ohne Korrosion. Keine Scheuerstellen zu sehen. Isolierungen sieht auch alles i.O. aus.
Luftansaugstutzen und Luftfilter abgebaut. Alles trocken und ist, so wie das aussieht, auch nie Wasser reingekommen. Mit der Taschenlampe in die Airbox reingeleuchtet. Oh ha! Da steht ja viel Öl. Im vorderen linken Bereich ist eine kleine Absenkung, die stand voll mit frischen sauberen Öl. Alles ausgewischen und Überlauf durchgepustet. Dabei viel mir ein, dass ich vom Start der Tour den Ölstand geprüft hatte und der war im grünen Bereich (Ölwechsel kurz vorher durch Fachwerkstatt). Da viel mir im Nachgang ein, dass die Maschine zu dem Zeitpunkt ja kalt war und im Handbuch steht doch den Ölstand im warmen Zustand messen. Gut, hab das zu viele Öl abgelassen. Kann das auch was bewirken?
Gerade ein Proberunde gedreht. Maschine sprang an. Leerlauf o.k., 2 km gefahren und der Drehzahlmesser schnellt hoch (ohne das der Motor mitgeht), nimmt kaum Gas an, Aussetzer und nach einigen hundert Metern weiter mit Gasspielen und Kupplung schleifen lassen endgültig aus. Abgestiegen und bemerkt, dass die Maschine für meinen Eindruck ungewöhnlich heiß war und beide Auspufftöpfe (Kat und Endtopf) sehr heiß waren und "weißer" Qualm rauskam, bzw. am Kat kurz vor dem Kat aus was aufstieg. Am Endtopf selber stand richtig Wasser und verdampfte da.
Vielleicht hat einer von euch ´ne Idee. Ansonsten kann ich mit meinen bescheidenen Kenntnisse die Maschine nur noch aufladen und in die nächste Werkstatt verfrachten.

Gruß Hans
 
J

Joost

Themenstarter
Dabei seit
12.07.2019
Beiträge
7
Ort
24870 Ellingstedt
Modell
F 650 GS BJ2004
Nochmal Tach!
Wegen dem Wasser am Endtopf: Kann das auch Wasser im Sprit sein und das alles bewirken?

Nochmal mit lieben Gruß!
Hans
 
M

Michi (ein anderer)

Dabei seit
30.05.2006
Beiträge
334
Ort
Rheinfelden
Modell
R1200R, Xchallenge
Im Prinzip schon, Wasser brennt halt nicht :-). Ist dann aber die Frage, woher das Wasser kommt. Tankentlüftung?
Um das zu prüfen müssstest Du den Tankinhalt austauschen. Danach am Besten mit E10 neu befüllen, durch den erhöhten Ethanolanteil im E10 kann mehr Wasser gelöst werden.
Aber Du scheibst oben, dass die Anzeige des Drehzahlmessers hochgegangen ist, obwohl die Motordrehzahl stabil war. Das deutet eher auf ein elektronisches Problem hin. Wenn die DRehzahl falsch erfasst wird stimmen die Einspritzzeitpunkte evtl. nicht mehr. Ansonsten siehst Du bei der Elektronik nichts (falckernde Lämpchen etc.)? Ein "zuckender" DZM könnte auch durch Stromausfall / hochfahren des Systems verursacht werden, dann wärs eher ein Kabelbruch oder Masseproblem.
 
R

Rotax562

Dabei seit
12.02.2018
Beiträge
796
Ort
BaWü
Modell
F650 GS Dakar / F800 GS
J

Joost

Themenstarter
Dabei seit
12.07.2019
Beiträge
7
Ort
24870 Ellingstedt
Modell
F 650 GS BJ2004
Moin Michi!
Danke für deine Antwort. Ich sehe das Problem, wie du, eigentlich auch bei der Elektronik. Das was ich selber erkennen konnte sah gut aus. Alles fest und nicht korridiert und von Scheuerstellen nichts zu sehen. Da ich bei Elektik und Elektonik komplett raus bin werde ich wohl den "Fachmann" aufsuchen müssen. Spreche mit dem das Problem mal durch und lasse mir einen Termin geben und dann geht´s per Sprinter in die Werkstatt.
Das Ding mit dem Wasser ging mir durch den Kopf, weil halt (nach meinem Geschmack) relativ viel Wasser am Topf rauskam. Das hatte bei meiner Norwegentour eine dicke fette Rotzfahne in den Topf gebrannt. Und dazu die (auch nach meinem Dafürfinden) die hohe Temperatur nach der kurzen Wegstrecke am Motor und Auspuffanlage (mit Qualm an den Töpfen).

Gruß Hans.
 
J

Joost

Themenstarter
Dabei seit
12.07.2019
Beiträge
7
Ort
24870 Ellingstedt
Modell
F 650 GS BJ2004
Hallo Rotax 562!
Danke für den Link. Gefühlt habe ich das Forum schon komplett durchgelesen und habe mir auch den Tread sehr interessiert durchgelesen. Kommt meinem Problem schon sehr nahe und darum habe ich mir die eine und andere Stelle schon mal auf Scheuerstellen angeschaut und bis jetzt nichts gefunden. Kann man die Kabel mit entsprechenden Messgerät nicht "einfach" durchmessen und sich so Stück für Stück durch die Kabelage durcharbeiten?

Gruß Hans
 
lomax

lomax

Dabei seit
19.11.2013
Beiträge
1.557
Ort
Limburg
Modell
R 1200 GS Rallye, Duc 900 SD, GSX 1200, GSX-R 1000
Schau dir mal die Stecker an den Zündspulen/Kerzensteckern an. Die werden mit der Zeit brüchig bzw. die Isolierung geht kaputt. Bei der
ZwinSpark meiner Frau war der Stecker der hinteren Kerze nicht in Ordnung - die Symptome waren die gleichen, soweit ich mich erinnere.
 
R

Rotax562

Dabei seit
12.02.2018
Beiträge
796
Ort
BaWü
Modell
F650 GS Dakar / F800 GS
Hallo Rotax 562!
Danke für den Link. Gefühlt habe ich das Forum schon komplett durchgelesen und habe mir auch den Tread sehr interessiert durchgelesen. Kommt meinem Problem schon sehr nahe und darum habe ich mir die eine und andere Stelle schon mal auf Scheuerstellen angeschaut und bis jetzt nichts gefunden. Kann man die Kabel mit entsprechenden Messgerät nicht "einfach" durchmessen und sich so Stück für Stück durch die Kabelage durcharbeiten?

Gruß Hans
Prinzipiell wäre das "einfach" durchmessen möglich, aber der vorliegende Fehler ist laut Beschreibung zufällig. Das bedeutet, zu dem Zeitpunkt an dem du die Messung durchführst, weißt du nicht ob der Fehler anliegt oder nicht.

Ein Klassiker für die von dir beschriebenen Symptome sind z.B. lockere Batteriepole. Durch die Vibration des Motors haben die nur teilweise Kontakt und führen zu den Problemen mit der falschen Anzeige des Drehzahlmessers (+ falschem Zündzeitpunkt). Läuft der Motor nicht, dann haben die Pole Kontakt und du kannst lange messen und wirst nichts finden.

Mit anderen Worten, so einen zufälligen Fehler zu finden ist leider nicht einfach.

Klassiker für durchgescheuerte Kabel bei der F650 GS ist der Kabelbaum an dem Drehrad für die Federbeineinstellung.

An deiner Stelle würde ich den Motor mal laufen lassen und dann die Kabel mal "bewegen". Vielleicht findest du dadurch die Problemstelle.
 
mmo-bassman

mmo-bassman

Dabei seit
30.11.2013
Beiträge
1.878
Ort
Kassel
Modell
G650GS, Bj.: 2014
Klingt ziemlich genau nach meinem damaligen Problem, siehe Verweis von Rotax, das war ich.
Bei mir wars ja letztlich ein aufgescheuertes Kabel vom Kurbelwellensensor. Den würd ich mal genauer unter die Lupe nehmen. Insbesondere die Kabelverbindung von der Lima bis zum Steuergerät. Bei mir wars ein winziger Millimeter, kaum sichtbar. Mach alle Kabelbinder ab, dreh die Kabel auch mal rum, die Scheuerstellen sind natürlich immer innen, also Rahmenseitig, die siehst Du nicht so einfach. Ich habs nur gefunden, weil ich mit starker Taschenlampe und Lupe jeden Millimeter vom Kabelstrang abgesucht hab. Is die berühmte Stecknadel im Heuhaufen.

Und vergiss die Werkstatt: so ne Mühe macht sich da keiner. Die können nur Fehlerspeicher und auf Verdacht Teile tauschen, die Du dann teuer bezahlst. Solche Sucharbeiten machen die nicht, denen is Deine olle Maschine doch egal. Ruckzuck wird die dann zum wirtschaftlichen Totalschaden erklärt, nach dem Motto: wenn Du ne Neue bei uns kaufst rechnen wir Dir für die alte noch 1.000,- an.
Nee, nee, vergiss es. Da musst Du selber ran.
Viel Erfolg!
 
J

Joost

Themenstarter
Dabei seit
12.07.2019
Beiträge
7
Ort
24870 Ellingstedt
Modell
F 650 GS BJ2004
Hallo in die Runde und allen die auf mein Problem geantwortet haben - insbesondere mmo-bassman!
Mein Moped läuft wieder! Nach langem Suchen und testen mit immer gleichem Ergebnis ohne Lösungsansatz hab ich nebenbei einen Schrauber gefunden der "Lust" auf das Problem hatte und entsprechend meiner Problembeschreibung und Vorsuche mir versprach seine Arbeit in einem finanziell Rahmen zu halten (Das hat er: 185 €!). Nun nach 10 Tagen suche hat er den Fehler gefunden und es waren, wie bei mmo-bassman, zwei winzige Brüche im Kabel /Kabelbaum. Ist geflickt und sie läuft tadellos, selbst im stärksten Regen!
Alles nochmal vielen Dank für Tipps und Ratschlägen!!! Hab zwar selber das Problem nicht lösen können - dazu fehlt mir dann doch die Kenntnis, Zeit und Geduld.
Gruß Hans Joost
 
Eckart

Eckart

Dabei seit
29.08.2008
Beiträge
1.611
Ort
Berlin
Modell
F800GS 2011
Hallo Hans
Mein Moped läuft wieder!
....
einen Schrauber gefunden der "Lust" auf das Problem hatte
...
hat er den Fehler gefunden
Dann kann man ja Dich ja nur beglückwünschen zum wiederhergestellten Motorrad und auch zu Deinem Schrauber, denn wie mmo-bassman geschrieben hatte, ist so ein Ergebnis heutzutage nicht selbstverständlich.
und es waren, wie bei mmo-bassman, zwei winzige Brüche im Kabel /Kabelbaum.
Auch wenn dieses Problem in dieser Form nicht ausgesprochen häufig ist, könntest Du denn näher beschreiben, wo genau das Problem war, welche Leitung betroffen ? Leuten, die das Problem nach Dir haben, könnte das helfen.

Eckart
 
Thema:

Regen und Gischt und nischt geht mehr

Regen und Gischt und nischt geht mehr - Ähnliche Themen

  • Spritzschutz

    Spritzschutz: Hallo zusammen, mich nervt seit einiger Zeit, dass bei nasser Fahrbahn insbesondere auf der linken Seite das Spritzwasser vom Hinterreifen an das...
  • Schottland 2019 - Eine Million Midges, ein wenig Regen, aber ganz viel Spaß!!

    Schottland 2019 - Eine Million Midges, ein wenig Regen, aber ganz viel Spaß!!: Hallo zusammen, 8 Wochen nach meiner Rückkehr aus Schottland ist auch mein Reisebericht endlich fertig. Ich weiß jetzt, warum alle davon...
  • Bei starkem Regen lieber weiterfahren...?! (4 Motorradfahrer tod)!

    Bei starkem Regen lieber weiterfahren...?! (4 Motorradfahrer tod)!: https://www.idowa.de/inhalt.transporter-kippt-auf-biker-schwerer-unfall-auf-a9-vier-motorradfahrer-tot.3d77b88e-e6e7-4114-a349-57244c04d4af.html
  • Vorderradbremse "singt" richtig laut bei Regen!

    Vorderradbremse "singt" richtig laut bei Regen!: Hi, bin am Samstag bei Regen mit der 1250 gefahren und beim Anbremsen hat die Vorderradbremse förmlich gesungen beim betätigen. Dachte echt die...
  • Dainese Regen Überhandschuhe

    Dainese Regen Überhandschuhe: ich habe gerade diese Regen Überhandschuhe gekauft...
  • Dainese Regen Überhandschuhe - Ähnliche Themen

  • Spritzschutz

    Spritzschutz: Hallo zusammen, mich nervt seit einiger Zeit, dass bei nasser Fahrbahn insbesondere auf der linken Seite das Spritzwasser vom Hinterreifen an das...
  • Schottland 2019 - Eine Million Midges, ein wenig Regen, aber ganz viel Spaß!!

    Schottland 2019 - Eine Million Midges, ein wenig Regen, aber ganz viel Spaß!!: Hallo zusammen, 8 Wochen nach meiner Rückkehr aus Schottland ist auch mein Reisebericht endlich fertig. Ich weiß jetzt, warum alle davon...
  • Bei starkem Regen lieber weiterfahren...?! (4 Motorradfahrer tod)!

    Bei starkem Regen lieber weiterfahren...?! (4 Motorradfahrer tod)!: https://www.idowa.de/inhalt.transporter-kippt-auf-biker-schwerer-unfall-auf-a9-vier-motorradfahrer-tot.3d77b88e-e6e7-4114-a349-57244c04d4af.html
  • Vorderradbremse "singt" richtig laut bei Regen!

    Vorderradbremse "singt" richtig laut bei Regen!: Hi, bin am Samstag bei Regen mit der 1250 gefahren und beim Anbremsen hat die Vorderradbremse förmlich gesungen beim betätigen. Dachte echt die...
  • Dainese Regen Überhandschuhe

    Dainese Regen Überhandschuhe: ich habe gerade diese Regen Überhandschuhe gekauft...
  • Oben