Tiefenentladene Batterie durch Steuergerät des intelligenten Notrufs

Diskutiere Tiefenentladene Batterie durch Steuergerät des intelligenten Notrufs im R 1250 GS und R 1250 GS Adventure Forum im Bereich Motorrad Modelle; Guten Morgen zusammen, im Sommer wurde an meiner GS die Exide-Batterie gegen eine neue im Rahmen der Puma-Maßnahme von BMW getauscht. Ich hatte...
muckefuck

muckefuck

Themenstarter
Dabei seit
23.12.2019
Beiträge
225
Ort
45481
Guten Morgen zusammen,

im Sommer wurde an meiner GS die Exide-Batterie gegen eine neue im Rahmen der Puma-Maßnahme von BMW getauscht. Ich hatte die Batterie-Probleme damals auf einen China-Adapter für das Handy an dem originalen Radle für den N6 geschoben, was sich aber als nicht zutreffend herausgestellt hatte (dazu gibt es auch einen Beitrag von mir). Mit der neuen Batterie hatte ich seit dem keine Probleme mehr.

Nun war ich in den Herbstferien 2 Wochen mit dem Motorrad unterwegs und habe mehrmals leichte Startschwierigkeiten gehabt, aber letztendlich ist der Hobel jedesmal angesprungen. Gleichzeitig ist der intelligente Notruf dauerhaft ausgefallen, was ich anfangs auf ein schlechtes Mobilfunknetz im Pfälzerwald geschoben habe. Spätestens an der Mosel konnte das aber nicht der Grund sein, denn da gab es flächendeckend LTE.

1 Woche nach der Ankunft zu Hause wollte ich die GS sauber machen und siehe da, die Batterie war leer. Damit nicht genug, sie war so weit entladen, dass ein Aufladen mit dem originalen Ladegerät von BMW nicht mehr möglich war --> die Batterie war definitiv platt. Und das nach 1 Woche ohne einen Verbraucher am Motorrad.

In der Werkstatt wurde die GS geprüft. Es stellte sich heraus, dass das Steuergerät für den intelligenten Notruf bei einigen Modellen dieses Problem hervorrufen kann. Es sorgt (warum auch immer) dafür, dass quasi über Nacht die Batterie völlig entladen wird. Bei mir bis auf 5,5V, da ging nichts mehr. Dieses Problem sei, laut Werkstattmeister, seit rund 2 Wochen bekannt (das korrespondiert mit dem Ausfall des System s an meiner GS). Ich bin Fall Nr. 5 bei meinem Händler, also kein Einzelfall. Seitens BMW gibt es noch keinen Fix für dieses Problem, nur 2 Vorschläge: Entweder, das System wird abgeklemmt oder das Motorrad wird mittels des BMW-Ladegeräts und Erhaltungsladung permanent versorgt, damit keine Entladung mehr stattfinden kann. Ich habe mich, so lange es noch keine Lösung von BMW gibt, für die 2. Variante entschieden, da ich das Ladegerät zu Hause habe.

Vielleicht kann ja jemand was mit dieser Information anfangen. Sollte dieses schon bekannt sein, bitte ich um Nachsicht - dann kann dieser Beitrag gelöscht werden.

Grüße
Carsten
 
FlowRider

FlowRider

_moderator_
Dabei seit
02.02.2019
Beiträge
4.471
Ort
Taunus
Modell
R1250GS Rallye
Bedauerlich, dass dir das passiert ist.

Hoffentlich ist das auf eine Charge Geräte begrenzt. Wenn schon dein Händler fünf Fälle hat, lässt sich das zusammen mit den Informationen von anderen Händlern vielleicht eingrenzen.
 
muckefuck

muckefuck

Themenstarter
Dabei seit
23.12.2019
Beiträge
225
Ort
45481
Ah OK, sorry. Den Beitrag hatte ich nicht gelesen. Dann ggfls. diesen Beitrag löschen.

Carsten
 
rumbrummer

rumbrummer

Dabei seit
24.02.2018
Beiträge
419
Ort
Regensburg
Modell
R 1200 GS LC (2016)
Ich würde diesen Thread nicht löschen - ich wollte nur einen Hinweis auf die Informationen diesbezüglich in dem anderen Thread geben.
 
FlowRider

FlowRider

_moderator_
Dabei seit
02.02.2019
Beiträge
4.471
Ort
Taunus
Modell
R1250GS Rallye
Das kann hier so bleiben.

Es scheint auch andere Modelle getroffen zu haben, es gibt dazu ein Posting in einem R1000-Forum. Meine Module waren bisher alle unauffällig und im Gegenteil - einmal hat es bei mir bestens funktioniert, als es musste.

Ob das jetzt Einzelfälle sind, weiß ich nicht. Aber der Hinweis ist gut für alle, die auf Fehlersuche sind, wenn es um die Batterie geht.
 
O

Orlando123

Dabei seit
19.03.2016
Beiträge
252
Interessant.....also scheint die EXIDE nicht primär dafür verantwortlich zu sein. Obwohl der User "muckefuck" jetzt nicht geschrieben hat, welche Batterie er im Austausch bekommen hat. Vielleicht war es ja wieder eine EXIDE. Ich hab definitiv eine EXIDE verbaut. Meine neue GS dokumentiert im Display 12,4 Volt.....das Fahrzeug stand jetzt 2 Tage. Eben mal kurz vor die Garage gefahren, das Bike ist zu meiner Freude direkt angesprungen. Wieder in der Garage, die Spannung im Display 12,6 Volt konstant. Intelligenter Notruf ist bis jetzt nicht ausgefallen und es wurde noch keine Meldung auf dem Display angezeigt. Sobald es ganz schlimmes Wetter gibt, werde ich mal bis max 4 Wochen nichts am Bike machen und dann schaue ich ob Sie anspringt. Ich berichte...
 
FlowRider

FlowRider

_moderator_
Dabei seit
02.02.2019
Beiträge
4.471
Ort
Taunus
Modell
R1250GS Rallye
Kauft doch ein Fahrzeug ohne Elektronikblödsinn.
Wollt ihr Motorrad fahren, oder einen Computer bedienen?

Abgesehen davon scheint BMW schon lange nicht mehr für Qualität zu stehen, nur noch für hohe Preise.

Bei Honda wäre euch das nicht passiert.
Danke für die Verschwörungstheorie und lasse doch bitte die Leute selber entscheiden, ob sie ein Motorrad aus den 80ern oder ein aktuelles Modell wollen.

Als Alternative zum Stehenlassen und warten kann man die GS auch einfach mal einschalten und sich auf dem TFT die Spannung anzeigen lassen. Die Anzeige hat sich bei mir als zuverlässig bewährt.
 
muckefuck

muckefuck

Themenstarter
Dabei seit
23.12.2019
Beiträge
225
Ort
45481
Obwohl der User "muckefuck" jetzt nicht geschrieben hat, welche Batterie er im Austausch bekommen hat
Ich kann nicht genau sagen, um was für eine Batterie es sich handelt. Sie ist mit BMW gelabelt, ansonsten habe ich keine Angabe bzgl. eines Herstellers gefunden. Nach Angaben meines Händlers im Sommer ist es aber definitiv keine Exide.

Grüße
Carsten
 
ufoV4

ufoV4

Dabei seit
19.04.2014
Beiträge
1.058
Ort
DE, südliches Hannover
Modell
R1250GS A 2019
Ist nicht nur bei den GSen ein Problem. Die neuen XR-Modelle stehen beim Händler nur noch mit angeklemmten Ladegeräten.
 
gerd_

gerd_

Dabei seit
17.04.2004
Beiträge
16.048
Hi
Eigentlich ganz einfach: Man misst den Ruhestrom. Bei den 8oer Maschinen (weil erwähnt) fliesst hoffentlich gar nix. Bei den alten 4V, zumindest bis 2010 fliessen ein paar mA (~7). Wenn's mehr ist zieht irgendein Verbraucher.
Natürlich kann mal eine Maschine defekt sein, es ist ja genügend Kram dran der defekt werden kann.
Wenn es aber mehrere sind, dann hat irgendein Konstrukteur zu sehr optimiert.
Und wenn dann noch ein Werkstattmann empfiehlt "über Nacht" immer ein Ladegerät dranzuhängen (habe ich erlebt), dann frage ich a) ob er das ernst meint und b) weshalb dann kein Ladegerät im Lieferumfang enthalten ist.
gerd
 
GER0NIM0

GER0NIM0

Dabei seit
24.02.2020
Beiträge
47
Modell
R 1250 GS Exclusive
Moin.
Wenn ich dass so lese bestätigt sich doch der Spruch:
"Was nicht drin ist kann nicht kaputt gehen, oder für Ärger Sorgen"

Hab meine Exclusive zum Glück nur mit den Sachen bestellt, die ich für Entbehrbar hielt.
U.a. ohne SOS und Keyless.
Bis jetzt keine Probleme mit einer entladenen Battarie.
:smile:
 
O

Orlando123

Dabei seit
19.03.2016
Beiträge
252
Nun, nach jeder Ausfahrt habe ich an meiner BMW R 1250 GS HP (2020er Modell) ca. 2 bis 3 Stunden später als Anzeige im Display 12,6 V stehen. Das baut sich dann in 2 Tagen so auf 12,4 Volt ab und bleibt dann erst mal konstant. Nach 3 - 4 Tagen springt das Bike auch sofort an wenn ich starte. Läuft der Motor dann ein paar Minuten ( 2 bis max. 3 Minuten) wird wieder nach Zündung aus im Display 12,6 Volt angezeigt....auch ein paar Stunden später. Das läßt mich vermuten, das der Spannungsabfall in 3 - 4 Tagen nicht besonders hoch ist. Mein Bike hat alle Pakete inkl. SOS.....keine DWA.....das wollte ich nicht! An die Fachmänner hier, ist das jetzt so ok oder muss ich mir ernsthaft Sorgen machen bezüglich der Energieversorgung meiner GS?
 
Zuletzt bearbeitet:
Andi#87

Andi#87

Dabei seit
07.11.2010
Beiträge
3.770
Ort
bei Düsseldorf
Modell
R 1250 GSA 2019
Alles in Butter. Und wenn der Motor läuft, sollte im Display irgendwas mit 14,2-14,6 Volt stehen.
Meine sprang auch nach 3 Wochen Stand tadellos an. Aber eine solch lange Standzeit hab ich nach dem Thailandurlaub nie wieder hinbekommen :zwinkern:
 
O

Orlando123

Dabei seit
19.03.2016
Beiträge
252
Alles in Butter. Und wenn der Motor läuft, sollte im Display irgendwas mit 14,2-14,6 Volt stehen.
Meine sprang auch nach 3 Wochen Stand tadellos an. Aber eine solch lange Standzeit hab ich nach dem Thailandurlaub nie wieder hinbekommen :zwinkern:
Ja...so ist das auch....Ladespannung liegt dann bei 14,4 Volt konstant wenn der Motor läuft.
 
O

Orlando123

Dabei seit
19.03.2016
Beiträge
252
Ich habe mit meiner neuen 2020 GS eine EXIDE "Behandlungsvorschrift für Motorrad AGM Batterien" mit ausgeliefert bekommen.
Natürlich habe ich auch eine EXIDE Batterie

Hier heißt es u. a. (auszugsweise)

1. Lagerung und Wartung der Batterie
Bei einer Batteriespannung zwischen 12,3 V und 12,5 V muss die Batterie mit einem geeignetem Ladegerät vollaufgeladen werden.
weiter heißt es u. a.
Bei einer noch nie in Betrieb genommenen Batterie muss diese bei einer Batteriespannung kleiner
als 12,0 V als vorgeschädigt eingestuft und verschrottet werden.

2. Inbetriebnahme einer Neubatterie
u. a. heißt es hier....."Neue Batterien, bei denen das Verbaubarkeitsdatum ohne vorherige Nachladung vor der Inbetriebnahme abgelaufen ist, müssen verschrottet werden.

4. Längere Fahrpausen des Motorrades
Wird das Motorrad länger als einen Monat nicht genutzt, muss die angeklemmte Batterie spätestens alle 4 Wochen voll aufgeladen werden.

Das ist jetzt nicht von mir, sondern vom Hersteller EXIDE....sollte jeder mit seinem Fahrzeug vom Händler erhalten.

So, bei mir nach einer ausgedehnten Fahrt (Sonntag vor einer Woche) länger wie 2 Stunden habe ich direkt nach Motor aus im Display unter mein Fahrzeug 12,6 V stehen.
Am nächsten Tag (Montag) nur noch 12,4 V
7 Tage nach den o.a. 12,6 V, also von Sonntag zu Sonntag (heute) lese ich im Display 12,3 V ab.

Lt. EXIDE muss ich nun meine Batterie aufladen, ich befinde mich ja an der untersten Grenze gemäß Vorgabe.
D.h. mein neues Fahrzeug BMW R1250GS HP muss also nach einer Wochse Standzeit voll aufgeladen werden, so die Vorgabe des Batteriehertsteller.
Das kann doch nicht sein wahr sein, nach einer Woche schon so weit entladen das eine unterste Grenze erreicht wurde.

Wenn das so weitergeht, dann dürften in 7 Tagen (also der kommende Sonntag) die 12,0 V erreicht sein.
EXIDE redet dann schon von verschrotten der Batterie, wenn diese doch nicht in Betrieb genommen wurde.

Ich denke, das dieser Spannungsabfall bei vielen anderen auch so sein wird.
Einige schreiben, ist normal bei mir auch so usw.

Laut dem Hersteller EXIDE ist das aber glaube ich nicht so......oder versteh ich das jetzt verkehrt was die da als Vorgabe dem Kunden aushändigen.

Ich denke, 12,6 V sollten mehr oder weniger wenigstens für 4 Wochen anliegen.
Wenn das nicht so ist (wie bei mir) stimmt da glaube ich was nicht.

ich lasse mich natürlich gerne korrigieren falls ich micht täusche.....aber das was EXIDE vorgibt habe ich jetzt auszugsweise 1 zu 1 hier mal geschrieben.
 
ufoV4

ufoV4

Dabei seit
19.04.2014
Beiträge
1.058
Ort
DE, südliches Hannover
Modell
R1250GS A 2019
Was Exide da schreibt, ist vollkommen OK. Auch eine gut neue AGM-Batterie ist haltv om Prinzip her nur eine gute alte Blei-Säure-Batterie. Anders ist bei den AGMs, dass das Eletrolyt (die Säure-Wassermischung) an einen Träger gebunden und die Batterie komplett geschlossen ist.
Da ja momentan ohnehin nicht die bese Zeit zum Fahren ist, bau doch die Batterie einfach mal aus und beobachte den Spannungsabfall mit einem Multimeter. Dann kannst Du sicher sein, dass kein anderer Verbraucher Dir die Batterie leersaugt. Ist der Spannungseinbruch dann immer noch so wie von Dir beschrieben, dann könnte die Batterie defekt sein. Ich bin da immer sehr vorsichtig, da die Spannung nur eine sehr grobe Aussage bei Batterien ist. Bei Blei-Batterien im Allgemeinen ist eher der Kaltprüfstrom interessant. Dazu fahr aber in eine Werkstatt. Die haben entsprechnede Prüfgeräte. Das ist mit "Bordmitteln" nicht mehr machbar.
 
Andi#87

Andi#87

Dabei seit
07.11.2010
Beiträge
3.770
Ort
bei Düsseldorf
Modell
R 1250 GSA 2019
Ungeachtet eines Zellenschlusses, ist die Spannungsmessung (mit einem Multimeeter) bei Batterien eine eher ungeeignete Vorgehensweise um die Funktionsfähigkeit zu prüfen.
Die (guten) Multimeter haben einen so hohen Innenwiderstand, das sie auch bei einer vollkommen leeren Batterie noch über 12 Volt anzeigen. (die paar µA bekommt die Batterie immer zusammen, wenn kein Zellenschluss vorliegt)

Die Idee, die Batterie auszubauen und periodisch nachzumessen (Was die Hustenden Flöhe dann wieder beruhigen drürfte) ist eine gute. :super:

Alternativ, wie schon geschrieben: 4 Stunden nach dem Abstellen den Ruhestrom messen. Dann sollten alle Steuergeräte schlafen und der Ruhestrom sollte im einstelligen mA Bereich sein.
 
ufoV4

ufoV4

Dabei seit
19.04.2014
Beiträge
1.058
Ort
DE, südliches Hannover
Modell
R1250GS A 2019
Komplett d´accord. Das mit dem Strommessen traue ich allerdings nicht jedem elektrotechnischen Laien zu. Schließlich handtiert man da mit den offenen Enden der (Haupt-) Stromversorgung und die Kurzschlussgefahr ist nicht gering. Ein gutes Meßgerät (also nicht irgend ein Baumarktschätzeisen) ist auch nicht immer zur Hand. Am besten zu zweit an solche Dinge gehen.
Hatte mir früher mal eine "Prüfanordnung" gebaut. Einfach einen 1kOhm-Widerstand parallel an die Klemmen und dann mit einem kalibierten Fluke 287 alle 15min einen Wert der Spannung schreiben lassen. Nach ein paar Stunden hat man einen guten Anhalt, ob die Batterie noch OK ist.
 
Thema:

Tiefenentladene Batterie durch Steuergerät des intelligenten Notrufs

Tiefenentladene Batterie durch Steuergerät des intelligenten Notrufs - Ähnliche Themen

  • Batterie Sympol im Display blinkt nach Startvorgang

    Batterie Sympol im Display blinkt nach Startvorgang: Bei meiner R1200GS TÜ blinkt nach dem Startvorgang ein paarmal das Batterie Symbol im Display und geht dann aber aus. Der Anlasser zieht gut...
  • Batterien

    Batterien: Hallo zusammen, ich bin neu hier und komme aus Bad Iburg bei Osnabrück. Ich fahre schon seit ein paar Jahren meine r1150gs. Ich bin ein Saison...
  • Welcher Batterietyp ist in der 1100GS

    Welcher Batterietyp ist in der 1100GS: Hallo Ich muss eine neue Batterie verbauen. :mad: Nun überlege ich welche ich bestellen soll. Gibt es hier im Forum Erfahrungen welche Batterie...
  • R 1200 GS JMT Lithium Batterie GS und GS Adventure Unterschiede??

    JMT Lithium Batterie GS und GS Adventure Unterschiede??: Hallo zusammen, ich habe eine Frage an euch. Da ich bereits seit 8 Jahren in meiner Megamoto eine JMT Lithium Typ HJTZ14S-FP habe und die immer...
  • Procharger zeigt seit kurzem "Tiefenentladen" an - Maschine läuft

    Procharger zeigt seit kurzem "Tiefenentladen" an - Maschine läuft: Hallo, über den Winter lade/pflege ich meine Batterie mit dem Procharger. Über den Winter hat das auch super geklappt. STatus war immer auf...
  • Procharger zeigt seit kurzem "Tiefenentladen" an - Maschine läuft - Ähnliche Themen

  • Batterie Sympol im Display blinkt nach Startvorgang

    Batterie Sympol im Display blinkt nach Startvorgang: Bei meiner R1200GS TÜ blinkt nach dem Startvorgang ein paarmal das Batterie Symbol im Display und geht dann aber aus. Der Anlasser zieht gut...
  • Batterien

    Batterien: Hallo zusammen, ich bin neu hier und komme aus Bad Iburg bei Osnabrück. Ich fahre schon seit ein paar Jahren meine r1150gs. Ich bin ein Saison...
  • Welcher Batterietyp ist in der 1100GS

    Welcher Batterietyp ist in der 1100GS: Hallo Ich muss eine neue Batterie verbauen. :mad: Nun überlege ich welche ich bestellen soll. Gibt es hier im Forum Erfahrungen welche Batterie...
  • R 1200 GS JMT Lithium Batterie GS und GS Adventure Unterschiede??

    JMT Lithium Batterie GS und GS Adventure Unterschiede??: Hallo zusammen, ich habe eine Frage an euch. Da ich bereits seit 8 Jahren in meiner Megamoto eine JMT Lithium Typ HJTZ14S-FP habe und die immer...
  • Procharger zeigt seit kurzem "Tiefenentladen" an - Maschine läuft

    Procharger zeigt seit kurzem "Tiefenentladen" an - Maschine läuft: Hallo, über den Winter lade/pflege ich meine Batterie mit dem Procharger. Über den Winter hat das auch super geklappt. STatus war immer auf...
  • Oben