Getriebeschaden?! Der Gerät fährt nicht mehr, nur warum?

Diskutiere Getriebeschaden?! Der Gerät fährt nicht mehr, nur warum? im R 850 GS und R 1100 GS Forum im Bereich Motorrad Modelle; Servus zusammen, ich wollte gerade aus der Arbeit heimfahren und musste feststellen dass der Bock streikt: Motor läuft ganz normal / alle Gänge...
der_geraet

der_geraet

Themenstarter
Dabei seit
20.05.2015
Beiträge
21
Ort
Germering, BY
Modell
R1100GS
Servus zusammen,
ich wollte gerade aus der Arbeit heimfahren und musste feststellen dass der Bock streikt:

Motor läuft ganz normal / alle Gänge können durchgeschalten werden

Wenn ich im ersten losfahre machts schleifende Geräusche und es quietscht ziemlich (hört sich richtig ungesund an) und wenn ich dann langsam werde, so ungefähr Schrittgeschwindigkeit, dann blockiert das Hinterrad. Die Blockade ist auch nicht durch auskuppeln zu lösen (manchmal geht's, ist aber eher Zufall). Ich kanns nur lösen, indem ich auskuppel und den Gang rausnehme (Ganganzeige auf 0).
Wenn ich es anlasse und im ersten Gang losfahren will stirbt es ab, ohne dass sich was bewegt (das gleiche bei freidrehendem Hinterrad wenns aufm Hauptständer steht)

Beim hin und her schieben (also das ganze Moped) sind nach vorne und hinten ca. 15 cm Spiel, also es ist nicht so wie wenn man eine Bremse ziehen würde, dass das Spiel vom federweg kommt. Kanns evtl auch irgendwas am kardan sein?

Im 2ten Gang anfahren is nicht, genau das gleiche Spiel wie im ersten.:confused:

BMW R1100GS
EZ 8/95
92.0000 km

Kennt jemand etwas vergleichbares? Was könnte das sein? Bevor ich alles auseinander-rupfe, wäre etwas Input sehr hilfreich.

Vielen Dank für Eure Hilfe! Ich warte jetzt auf den ADAC! :mad:

Achso: ich hatte davor auch beim bremsen und auskuppeln so kratzende/rasselnde Geräusche, so wie in den beiden anderen Posts beschrieben....also irgendwas vorher zu machen, empfiehlt sich vielleicht!
 
Zuletzt bearbeitet:
der_geraet

der_geraet

Themenstarter
Dabei seit
20.05.2015
Beiträge
21
Ort
Germering, BY
Modell
R1100GS
Ok, danke für die Antwort.
Aber sollte das Hinterrad sich dann eigentlich garnicht mehr drehen lassen?
Zur Zeit kann ich, wenn ich keinen Gang drin habe, das Rad ganz normal und ohne erhöhten Kraftaufwand per Hand drehen.

Deswegen wäre jetzt meine Vermutung, dass der Fehler irgendwo ab Kupplung Richtung Motor liegen müsste.

Werde mir auf jeden Fall die Elastomere anschauen, da kommm ich beim zerlegen ja eh relativ schnell vorbei.

Weitere Tipps?
 
Frosch'n

Frosch'n

Dabei seit
08.11.2008
Beiträge
14.639
Ferndiagnosen sind immer schwierig .... aufmachen und reinschauen ...

macht das Getriebe irgendwelche unanstädige Geräusche ... gibt es Vibrationen
ich gehe mal davon aus das was mit der Kardanwelle nicht stimmt ... die Kupplung anschauen und das HAG
haste ja sowieso alles in der Hand wenn du die Schwinge ausbaust
 
Frosch'n

Frosch'n

Dabei seit
08.11.2008
Beiträge
14.639
ein Tipp-

die Schwingenbolzen sind unbedingt auf min 100° zu erwärmen damit die Schraubensicherung weich wird

entweder Heißluftföhn oder Stiftbrenner(Gas)
 
der_geraet

der_geraet

Themenstarter
Dabei seit
20.05.2015
Beiträge
21
Ort
Germering, BY
Modell
R1100GS
jo, es wird mir leider nix anderes übrig bleiben befürchte ich... und ja, es hat ziemlich unanständige Geräusche gemacht (geknarzt, gekratzt und geschlagen) als ich es nochmal ausprobiert habe zu fahren, nachdem der Fehler das erste mal aufgetreten ist. Danach ging auch garnix mehr. Jetzt würgts den Motor gleich ab, wenn ein Gang drin ist und man die Kupplung kommen lässt. (dabei zuckt das Rad kein bisschen => kraft kommt garnicht mehr am rad an)

Danke für Deine Hilfe.
 
Frosch'n

Frosch'n

Dabei seit
08.11.2008
Beiträge
14.639
könnte auch das Getriebe sein es sperrt wenn 2 Gänge gleichzeitig so halb im Eingriff sind ... passiert wenn die Schaltgabeln krumm sind

Welches Bj hat dein Möpp
 
Frosch'n

Frosch'n

Dabei seit
08.11.2008
Beiträge
14.639
die 94er Getriebe sind die schlimmsten - Gangspringer- krumme/verschlissene Schaltgabeln
das 95er hat schon eine techn Überarbeitung
M97 Getrieb haben alle Überarbeitungen durch und gelten als die besten ....

klemmt evt. der Ganghebel ... wenn der schwer geht hat man Probs sauber zu schalten und es kann passieren das man zwischen die Gänge schaltet und es heftige Reaktionen aus der Gearbox gibt
 
der_geraet

der_geraet

Themenstarter
Dabei seit
20.05.2015
Beiträge
21
Ort
Germering, BY
Modell
R1100GS
ja also jetzt wo dus sagst: ich hatte in den letzten beiden wochen in der tat mal 3-4 Situationen, in denen ich einfach keinen Gang reinbekommen habe. nach ein paarmal kuppeln und bisschen am Schalthebel nackeln (alles während der Fahrt) ging der jeweilige Gang aber dann doch rein.
Jetzt klemmt aber gerade nix (also nachdem der Fehler aufgetreten ist)
 
Frosch'n

Frosch'n

Dabei seit
08.11.2008
Beiträge
14.639
tja, da bleibt wohl nur den Antriebsstrang ausbauen - ab Kupplung alles wäch
dann mal starten und Getriebe durchschalten .... wenns dann immer noch klemmt ist der Fehler gefunden - wenn nicht dann Kardanwelle -> Hag
 
der_geraet

der_geraet

Themenstarter
Dabei seit
20.05.2015
Beiträge
21
Ort
Germering, BY
Modell
R1100GS
jup, so schauts aus...gut dass es am Wochenende wieder heiß wird, da steht man dann eh lieber in der kühlen Werkstatt! :D

Danke, wenn ichs gefunden habe, werde ich berichten!
 
Frosch'n

Frosch'n

Dabei seit
08.11.2008
Beiträge
14.639
dauert 2 Stunden - alles ab und wieder drann .... am meißten Zeit braucht man zum reinigen ...und Bier trinken ... was Sinn macht bei der Arbeit
 
der_geraet

der_geraet

Themenstarter
Dabei seit
20.05.2015
Beiträge
21
Ort
Germering, BY
Modell
R1100GS
Kleines Update: kurzum: wer hat ein gebrauchtes Getriebe für mich?

Ich hab Grad nen Haufen Späne vom Gehäuse aus den Getriebezahnrädern rausgesammelt. Irgendwie sind vom Gehäuse Teile abgebrochen. Davor oder danach hatS ein Lager zerlegt. Siehe Fotos.

Was meint ihr: kann man versuchen das wieder instand zusetzen oder kann es sein, dass die Wellen auch was abbekommen haben? Oder würdet ihr eher lassen?

DSC_3114.jpg
DSC_3115.jpg
DSC_3120.jpg
 
Karima

Karima

Dabei seit
17.04.2015
Beiträge
689
Ort
91459 Markt Erlbach
Modell
R 1100 GS, R80GS, F650GS und Beta Alp 4,0
Kann das der Rest einer Schaltgabel sein?

Beste Grüße
Hannes
 
der_geraet

der_geraet

Themenstarter
Dabei seit
20.05.2015
Beiträge
21
Ort
Germering, BY
Modell
R1100GS
Haha, ne zum Glück nicht. Scheinbar hat sich zuerst das Lager verabschiedet und das hat dann folgende Teile vom Gehäuse abgeschlagen. Die hats dann schön zermahlen: DSC_3121.jpg
DSC_3120.jpg

Da wo die bruchstellen zu sehen sind sind normalerweise eine große und eine kleinere Rippe am gussteil. In der Schachtel sind die Reste davon. Is direkt neben der lageraufnahme vom idler. So ein Dreck.
Ich hab die Wellen nachgemessen und alles is noch gerade. Also hab ich mich entschieden das Getriebe wieder instand zusetzen.
 
Frosch'n

Frosch'n

Dabei seit
08.11.2008
Beiträge
14.639
Gehäuseschäden - nicht gut - ich würde ein gebrauchtes besorgen

was da noch alles einen auf den Semmel bekommen hat kann man so nicht sagen ... wenn so eine Kugel aus dem Lager in den drehenden Radsatz kommt treten unglaubliche Kräfte auf die auch mal ne Welle krumm drücken .... die Passungen der Lager und das Gehäuse werden auch in Mitleidenschaft gezogen ... irgendwo muß die Kraft ja hin

in Anbetracht M95 Getriebe würde ich es in die Tonne tun da man nicht sagen kann inwieweit das Gehäuse Spannungsrisse entwickelt hat welche die Struktur beeinflussen. Schon das fehlen von diesem Steg würde mich bedenklich stimmen ... er hat schließlich eine Aufgabe ....

Das Ding - man steckt eine menge Kohle in die Rep und hat evtl. eine Totgeburt und rupft das Getriebe ein 2.mal raus.
 
Thema:

Getriebeschaden?! Der Gerät fährt nicht mehr, nur warum?

Getriebeschaden?! Der Gerät fährt nicht mehr, nur warum? - Ähnliche Themen

  • Getriebeschaden

    Getriebeschaden: Hallo, ich habe an meiner 1200 GS Bj. 05 einen Getriebeschaden. Im Leerlauf mit gezogener Kupplung ist alles gut. Sobald ich die Kupplung...
  • Getriebeschaden K25 - 1200GS - 2007

    Getriebeschaden K25 - 1200GS - 2007: Moin Ihr Kuhtreiber, kurze Erfahrungsmeldung von mir zum Thema Getriebeschaden bei 48tkm. Hatte bereits leichte feine Geräusche im Getriebe im...
  • 2011er TÜ mit Getriebeschaden?

    2011er TÜ mit Getriebeschaden?: Hallo zusammen, gestern die Felgen mit den neuen Reifen angesteckt und den Wellendichtring unter der Riemenscheibe gewechselt und heute sollte es...
  • Getriebeschaden R1150 R

    Getriebeschaden R1150 R: Hallo zusammen, ich brauche mal eure Fachkenntnis. Bin seit kurzen Besitzer einer R1150R ok keine GS, hoffe ihr könnt das verzeihen. Getriebe hat...
  • Erledigt Verkaufe R 1150 GS aus 2000 mit Getriebeschaden

    Verkaufe R 1150 GS aus 2000 mit Getriebeschaden: Hallo, habe leider in der letzten Woche mit meiner R 1150 GS aus 2000 mit ca. 128.000 KM einen Getriebeschaden erlitten und da ich kein Schrauber...
  • Verkaufe R 1150 GS aus 2000 mit Getriebeschaden - Ähnliche Themen

  • Getriebeschaden

    Getriebeschaden: Hallo, ich habe an meiner 1200 GS Bj. 05 einen Getriebeschaden. Im Leerlauf mit gezogener Kupplung ist alles gut. Sobald ich die Kupplung...
  • Getriebeschaden K25 - 1200GS - 2007

    Getriebeschaden K25 - 1200GS - 2007: Moin Ihr Kuhtreiber, kurze Erfahrungsmeldung von mir zum Thema Getriebeschaden bei 48tkm. Hatte bereits leichte feine Geräusche im Getriebe im...
  • 2011er TÜ mit Getriebeschaden?

    2011er TÜ mit Getriebeschaden?: Hallo zusammen, gestern die Felgen mit den neuen Reifen angesteckt und den Wellendichtring unter der Riemenscheibe gewechselt und heute sollte es...
  • Getriebeschaden R1150 R

    Getriebeschaden R1150 R: Hallo zusammen, ich brauche mal eure Fachkenntnis. Bin seit kurzen Besitzer einer R1150R ok keine GS, hoffe ihr könnt das verzeihen. Getriebe hat...
  • Erledigt Verkaufe R 1150 GS aus 2000 mit Getriebeschaden

    Verkaufe R 1150 GS aus 2000 mit Getriebeschaden: Hallo, habe leider in der letzten Woche mit meiner R 1150 GS aus 2000 mit ca. 128.000 KM einen Getriebeschaden erlitten und da ich kein Schrauber...
  • Oben