Motor beschleunigt ab 5000rpm nur zögerlich

Diskutiere Motor beschleunigt ab 5000rpm nur zögerlich im R 1150 GS und R 1150 GS Adventure Forum im Bereich Motorrad Modelle; R1150 GS Adventure Baujahr 2004 Bis 5000rpm beschleunigt der Motor ganz normal. Ab dann fühlt es sich an wie Zündaussetzer, aber nicht immer...
leopold

leopold

Themenstarter
Dabei seit
26.08.2010
Beiträge
22
Ort
zwischen Börde und Altmark
Modell
R 1150 GS Adventure
R1150 GS Adventure Baujahr 2004

Bis 5000rpm beschleunigt der Motor ganz normal. Ab dann fühlt es sich an wie Zündaussetzer, aber nicht immer. Mehr als 160-165km/h im 6. Gang ist dann nicht drin.
Ich tippe mal auf eine der Zündspulen der Hauptkerzen. Kann man die eigentlich mit einfachen Mitteln (Multimeter oder so) überprüfen, und wenn ja welche Werte (Eingangswiderstand oder ähnliches)?
Könnte aber auch ein Kontaktproblem in der Verkabelung sein, oder irgend welche versteckten Verbindungsstecker.
Wo gehen eigentlich die Kabel an den Zündkerzen eigentlich hin?
Hauptkerzen direkt zur Mototronik? Und wenn ja, welche Pins?
Nebenkerzen zu den Zündspulen sekundär? Und wenn ja, wo sind die (die Zündspulen)?
Nebenkerzen Zündspulen primär zur Mototronik? Und wenn ja, welche Pins?

Hat jemand schon mal ein ähnliches Problem damit gehabt? Ich wäre dankbar für konstuktive Hilfe. Fotos wären eventuell hilfreich. Sie ersparen viel Schreiberei und Erklärungen.

Gruß Jörg
 
O

osgs

Dabei seit
10.09.2007
Beiträge
128
Ort
Minden NRW
Modell
R1150GS - Bj.2003 - I-ABS
Primär-Zündspule

Hi,
dieses Thema wurde bereits mehrfach ausgiebig behandelt. Scheint ein gängiger Ausfall der Primär-Zündspulen zu sein, den ich auch schon hatte mit identischen Symptomen - keine Leistung etwa ab 5000 U/min. & V-max = 160 km/h

Guckst noch mal:
http://www.powerboxer.de/4V-DZ-Primaerzuendspulen-Schaeden.html

Gruß
Olaf
 
juekl

juekl

Dabei seit
01.09.2007
Beiträge
9.386
Ort
Essen NRW
Modell
R100GSPD, R1100GS, R1150GS, R1150GSA, R1200GS TB, R1200GS LC TB und wieder R1200GS TÜ
Hallo,
teste mal ob die Stecker richtig in den Zundkerzenstecker der Hauptkerzen sitzen die gleichzeitig auch die Zündspule beinhalten.
War bei mir auf einer Seite so, hat mein Schrauber rausgefunden durch wechselweises Abziehen der Stecker.
Bei der DZ merkt man es nicht sofort wenn eine nicht geht.
Gruß
Abziehen der Hauptstecker ist leicht gesagt mit dem erbärmlichen KerzensteckerabziehScheissDing, also vorher abziehen und locker aufstecken dann abziehen, dabei isolierte Zange benutzen sonst WischiWischiElektrischi
 
gerd_

gerd_

Dabei seit
17.04.2004
Beiträge
15.793
Hi
Bei mir funktioniert das "Scheissding" zumindest zufriedenstellend. Ausserdem braucht man es gar nicht. Die Steckerzündspulen haben schliesslich eine Steckverbindung am Kabeleingang
gerd
 
juekl

juekl

Dabei seit
01.09.2007
Beiträge
9.386
Ort
Essen NRW
Modell
R100GSPD, R1100GS, R1150GS, R1150GSA, R1200GS TB, R1200GS LC TB und wieder R1200GS TÜ
Hi
Bei mir funktioniert das "Scheissding" zumindest zufriedenstellend. gerd
Hi,
das machen die aus Angst vor Dir.
Bei mir und tausend anderen rutschen die immer ab, sonst gäbe es nichts besseres aus dem Zubehör.
Gruß
 
Thema:

Motor beschleunigt ab 5000rpm nur zögerlich

Motor beschleunigt ab 5000rpm nur zögerlich - Ähnliche Themen

  • Was für eine Schraube ist das am Motor in FR rechts unten

    Was für eine Schraube ist das am Motor in FR rechts unten: Hallo zusammen Um welche Schraube, bzw. welches Bauteil handelt es sich auf dem u.a. Bildausschnitt (roter Kasten)? Die Verschlussschraube sitzt...
  • Zuviel Öl im Motor...R1100GS

    Zuviel Öl im Motor...R1100GS: Hallo Gemeinde, heute einfach gepennt und viel zu viel Öl in den Motor eingefüllt. Wie kriege ich das wieder raus? Einfach Ölablaßschraube auf ist...
  • Zusatz-"Scheinwerfer"

    Zusatz-"Scheinwerfer": Hallo zusammen, ich hatte heute (für sehr kurze Zeit ;) ) eine GS im Rückspiegel mit zwei ganz kleinen hell-weißen LED (SMD??). Die waren auf...
  • Motor geht beim Start aus

    Motor geht beim Start aus: Hallo Freunde, Habe folgendes Problem: Nachdem ich meinen krümmer ohne kat mitsamt meines Zach Auspuff zum polieren abmontiert habe, läuft die...
  • Motor stirbt mit Gas sofort ab.

    Motor stirbt mit Gas sofort ab.: Hallo liebe Forenkollegen, ich schildere euch mal die Situation: Habe den Vergaser mit Kugellagerkugeln synchronisiert. Er läuft jetzt wieder...
  • Motor stirbt mit Gas sofort ab. - Ähnliche Themen

  • Was für eine Schraube ist das am Motor in FR rechts unten

    Was für eine Schraube ist das am Motor in FR rechts unten: Hallo zusammen Um welche Schraube, bzw. welches Bauteil handelt es sich auf dem u.a. Bildausschnitt (roter Kasten)? Die Verschlussschraube sitzt...
  • Zuviel Öl im Motor...R1100GS

    Zuviel Öl im Motor...R1100GS: Hallo Gemeinde, heute einfach gepennt und viel zu viel Öl in den Motor eingefüllt. Wie kriege ich das wieder raus? Einfach Ölablaßschraube auf ist...
  • Zusatz-"Scheinwerfer"

    Zusatz-"Scheinwerfer": Hallo zusammen, ich hatte heute (für sehr kurze Zeit ;) ) eine GS im Rückspiegel mit zwei ganz kleinen hell-weißen LED (SMD??). Die waren auf...
  • Motor geht beim Start aus

    Motor geht beim Start aus: Hallo Freunde, Habe folgendes Problem: Nachdem ich meinen krümmer ohne kat mitsamt meines Zach Auspuff zum polieren abmontiert habe, läuft die...
  • Motor stirbt mit Gas sofort ab.

    Motor stirbt mit Gas sofort ab.: Hallo liebe Forenkollegen, ich schildere euch mal die Situation: Habe den Vergaser mit Kugellagerkugeln synchronisiert. Er läuft jetzt wieder...
  • Oben